Od autora - Popularna encyklopedia tyflologiczna

Od autora

"Popularna encyklopedia tyflologiczna" jest encyklopedią subiektywną. Opracowanie encyklopedii wymaga wiedzy z różnych dziedzin i współpracy wielu specjalistów. Podjąłem się tego zadania bez takich możliwości. Korzystałem więc z dostępnej literatury, publikacji internetowych, prasy środowiskowej oraz ponad siedemdziesięciu lat doświadczeń życia z niepełnosprawnością, najpierw jako osoba słabowidząca, a następnie niewidoma. W ciągu tych lat spotykałem się z szyderstwami, złośliwymi psikusami ze strony dzieci oraz z litością, nietaktownymi pytaniami i opiniami ze strony dorosłych, mało kulturalnych osób. Spotykałem się również, a raczej przede wszystkim, z życzliwością i pomocą instytucjonalną oraz ze strony osób indywidualnych. Uczestniczyłem w setkach dyskusji w różnych gronach na tematy dotyczące osób z uszkodzonym wzrokiem i rozmawiałem tysiące razy, prywatnie i jako pracownik instytucji oraz stowarzyszeń działających na rzecz osób z uszkodzonym wzrokiem, z niewidomymi, słabowidzącymi, ociemniałymi, nowo ociemniałymi oraz członkami ich rodzin. Skutecznie pomogłem wielu osobom niewidomym i słabowidzącym i wielu nie potrafiłem pomóc. Przeżyłem wiele przykrych porażek i osiągnąłem spore sukcesy. W małżeństwie dotąd przeżyłem prawie 50 lat, wychowaliśmy i wykształciliśmy troje dzieci. Pracowałem na różnych stanowiskach, opracowywałem różne zagadnienia tyflologiczne, prowadziłem też badania naukowe problemów rehabilitacyjnych. Wnioski z tych doświadczeń i rozmów wykorzystałem przy opracowywaniu wielu haseł. Moja encyklopedia zawiera więc obiektywną wiedzę oraz subiektywne oceny i przemyślenia, które w wielu przypadkach różnią się od funkcjonujących w środowisku osób z uszkodzonym wzrokiem oraz od wielu tyflologów.

Mimo tych zastrzeżeń encyklopedia może być źródłem podstawowej wiedzy tyflologicznej. Moje oceny, przemyślenia, wnioski i opinie mogą stanowić podstawę do zastanowienia, do wyciągania własnych wniosków oraz formułowania opinii i ocen. Może też być zachętą do podejmowania badań niektórych zasygnalizowanych zagadnień.

Fakt, że jest to popularna encyklopedia wymagał stosowania możliwie prostego języka i unikania bardzo specjalistycznych opracowań poszczególnych haseł. Jest to pierwsza polska encyklopedia tyflologiczna, nie licząc zbioru sylwetek prasowych osób zasłużonych dla środowiska niewidomych i słabowidzących, wydanego przez pt. "Encyklopedia osób zasłużonych dla środowiska niewidomych" wydanego przez Wydawnictwo Towarzystwa Opieki nad Ociemniałymi w 2016 r. Być może moja praca będzie zachętą do podjęcia opracowania ściśle naukowej encyklopedii przeznaczonej dla studentów i specjalistów rehabilitacji niewidomych i słabowidzących. Pracę taką powinna podjąć instytucja czy stowarzyszenie, które będzie mogło zlecić opracowanie poszczególnych haseł specjalistom i organizować dyskusję w celu ostatecznego uzgodnienia treści.

Popularna encyklopedia tyflologiczna składa się z osiemnastu działów, w skład wielu z nich wchodzi po kilka poddziałów. Zawiera ona ponad 1300 haseł. Niektóre z nich dotyczą przedmiotów bardzo prostych, np. rysik, tabliczka brajlowska, lupa, ale znaczna większość haseł zawiera opisy zagadnień, jak "rehabilitacja podstawowa", "trening widzenia", "wpływ utraty wzroku na psychikę". Niektóre hasła wzięte zostały ze slangu, którym posługują się niewidomi. Zdecydowana większość jednak zawiera istotną wiedzę tyflologiczną.

Do osób niewidomych i słabowidzących odnosi się wszystko, co dotyczy człowieka, jego funkcjonowania jako organizmu żywego i funkcjonowania w środowisku przyrodniczym. Zagadnieniom tym poświęcony jest dział 1. Funkcjonowanie człowieka w środowisku, który składa się z czterech poddziałów:

1.1. Złożona natura człowieka

1.2. Narządy i układy człowieka

1.3. Zmysły człowieka i określenia pokrewne

1.4. Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia.

Poznanie natury człowieka, jego układów i zmysłów jest niezbędne, gdyż uszkodzenie każdego z nich jest przyczyną niepełnosprawności.

Osoba niewidoma lub słabowidząca jest osobą niepełnosprawną, dlatego wszystko co odnosi się do osób niepełnosprawnych dotyczy jej również. Zagadnieniom niepełnosprawności poświęcony jest dział 2. Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe. Dział ten składa się z pięciu poddziałów.

Pozostałe działy i poddziały zostały poświęcone różnym zagadnieniom wiążącym się z utratą lub osłabieniem wzroku. Wykaz wszystkich działów i poddziałów zawiera spis treści.

Z encyklopedii korzystać mogą z łatwością rodzice niewidomych i słabowidzących dzieci, członkowie rodzin osób z uszkodzonym wzrokiem, działacze społeczni i wolontariusze pracujący w tym środowisku, instruktorzy rehabilitacji oraz osoby niewidome, słabowidzące, ociemniałe i nowo ociemniałe. Prosty język bez nadmiaru fachowych terminów ułatwi korzystanie z encyklopedii osobom bez specjalistycznego przygotowania.

Moja Encyklopedia ma charakter popularyzacyjny, której myślą przewodnią jest przekonanie, że konieczna jest akceptacja niepełnosprawności i nieakceptowanie jej skutków. Oznacza to, że trzeba pogodzić się z tym, czego zmienić nie można. Tak jest z utratą lub osłabieniem wzroku. Oczywiście, należy szukać pomocy lekarzy okulistów. Jeżeli jednak nie potrafią oni pomóc, trzeba pogodzić się z tym faktem. Nie musi to być zgoda ostateczna, gdyż postęp medycyny, w tym okulistyki, jest bardzo szybki. Nie należy jednak czekać na przyszłe możliwości, które nie muszą nastąpić. Pogodzenie się z faktem utraty lub osłabienia wzroku jest warunkiem podjęcia wysiłku zmierzającego do przezwyciężenia najbardziej dotkliwych skutków niepełnosprawności.

Nie można natomiast godzić się ze skutkami utraty wzroku, gdyż oznaczałoby to zgodę na zależność od innych, na ograniczenia we wszystkich dziedzinach życia. Trzeba uwierzyć, że brak wzroku, a tym bardziej jego osłabienie, nie przekreśla wszystkich możliwości człowieka, który dużo traci, ale i dużo mu pozostaje. Na możliwościach tych trzeba się skupić i koniecznie je wykorzystywać.

Wymaga to odrzucenia taryfy ulgowej stosowanej bardzo często w domu osoby niepełnosprawnej, w szkole ogólnodostępnej, w wyższej uczelni, w pracy i w życiu codziennym, a także w prawie dotyczącym osób niepełnosprawnych. Moim zdaniem wymogi należy stawiać najpierw sobie i osobom niepełnosprawnym, a następnie oczekiwać niezbędnej pomocy od innych osób, urzędów, instytucji i stowarzyszeń. Pomoc ta powinna mieć charakter wyrównywania szans zmniejszonych przez niepełnosprawność.

Uważam też, że nie należy unikać zagadnień trudnych z obawy, iż może to sprawić przykrość osobom z uszkodzonym wzrokiem. Jestem przekonany, że realna ocena trudności, ograniczeń oraz pozostałych możliwości jest podstawą rehabilitacji. Natomiast unikanie problemów, piękne, ale nieprawdziwe słówka, zakłamywanie rzeczywistości hamuje proces rehabilitacji i utrudnia osiągnięcie dostępnego stopnia samodzielności.

Osoby z uszkodzonym wzrokiem różnią się między sobą pod każdym względem, łącznie ze stanem wzroku, dlatego wszelkie uogólnienia są tylko częściowo prawdziwe i nie odnoszą się do wszystkich. Niewidomi i słabowidzący, jak wszyscy ludzie, są różni: inteligentni, mniej inteligentni oraz upośledzeni umysłowo, jedni są sprawni fizycznie, inni mało sprawni i zupełnie niesprawni. Są wśród nich ludzie porządni i nieporządni, są zdrowi i schorowani, uzdolnieni i mało zdolni, a także niezdolni do niczego, nawet do samodzielnego przyjmowania pokarmów i wykonywania czynności higienicznych. Gdybyśmy rozpatrywali każdą cechę, która występuje u wszystkich lub niektórych ludzi, dobrą i złą, okazałoby się, że występuje ona również u wszystkich lub niektórych osób z uszkodzonym wzrokiem. Dlatego niewidomych i słabowidzących należy oceniać indywidualnie, pozytywnie lub negatywnie w zależności od tego, jakimi są ludźmi.

Niewidomi różnią się między sobą nawet ze względu na cechę, która określa tę grupę ludzi, tj. pod względem stanu wzroku. Są niewidomi ze ślepotą czarną (bez poczucia światła), z poczuciem światła, rozróżniający dzień i noc, ze zdolnością lokalizowania źródła światła, są słabowidzący rozróżniający jaskrawe kolory, a nawet wszystkie kolory, mogący czytać powiększony druk i każdy druk, rozpoznający ludzi po twarzy i po sylwetce. Wszystkie te osoby nazywamy niewidomymi, co jest błędem. Nawet wówczas, gdy stosujemy zbitkę "niewidomi i słabowidzący" fałszujemy obraz omawianej niepełnosprawności.

Uważam, że osoba niewidoma i osoba słabowidząca to dwie różne osoby, między którymi zachodzi tylko niewielkie podobieństwo. Słabowidzący nie są niewidomymi, którzy trochę widzą, lecz widzącymi, którzy gorzej widzą. Osoby słabowidzące najczęściej czują i myślą oraz funkcjonują jak osoby widzące. W wielu przypadkach ich postawy wobec niewidomych są takie same, jakie występują wśród ludzi widzących.

Niewidomi i słabowidzący są osobami niepełnosprawnymi. Dlatego w niniejszej encyklopedii znajdują się hasła z zakresu prawa dotyczącego osób niepełnosprawnych, instytucji i organizacji pozarządowych działających na ich rzecz. Prawo bowiem, niemal w całości dotyczy osób niepełnosprawnych, a tylko wyjątkowo niewidomych czy słabowidzących. Podobnie wiele instytucji i organizacji pozarządowych, które działają na rzecz osób niepełnosprawnych, zaspokaja również potrzeby osób z uszkodzonym wzrokiem.

Dodam, iż uważam, że niektóre uprawnienia osób niepełnosprawnych, w tym niewidomych i słabowidzących, są dla nich szkodliwe. Szkodliwe są też postawy roszczeniowe niektórych osób z uszkodzonym wzrokiem.

Z podobnych względów moja encyklopedia, tak jak znaczna część mojej publicystyki, może być odrzucona przez wielu niewidomych i słabowidzących oraz członków ich rodzin, a nawet specjalistów zajmujących się problematyką tyflologiczną. Uprzejmie proszę o uwzględnianie subiektywnego charakteru encyklopedii przy korzystaniu z jej treści.

I jeszcze jedno wyjaśnienie. Otóż encyklopedia jest również podręcznikiem. Tak zbudowana encyklopedia ma pewne walory i pewne niedogodności.

Przede wszystkim nie ma możliwości pogodzenia alfabetycznego i logicznego układu haseł w ramach działów i poddziałów. Na początku każdego działu i poddziału należałoby zamieścić definicję głównego hasła. Stoi to jednak w sprzeczności z alfabetycznym układem haseł. I tak dział poświęcony rehabilitacji społecznej powinien zaczynać się od definicji rehabilitacji społecznej. Jednak zaburzyłoby to alfabetyczny układ, gdyż najpierw należało zamieścić hasła zaczynające się na wcześniejsze litery alfabetu: Adaptacja społeczna, Integracja i kilka innych, a po nich dopiero hasła zaczynające się na literę "r". Podobnie jest w innych działach. Przyjęcie jednak układu logicznego haseł, utrudniłoby ich wyszukiwanie.

Korzystając z encyklopedii jak z podręcznika, można dosyć wyczerpująco zapoznać się z poszczególnymi zagadnieniami, którym poświęcone są działy i poddziały. Korzystając z encyklopedii w celu poznania określonego hasła, można uzupełnić konkretną wiedzę.

Zbudowanie encyklopedii z działów i haseł spowodowało konieczność wprowadzenia wielu powtórzeń. Przyjąłem założenie, że nikt nie będzie jej czytał w całości. Możliwość zapoznawania się z poszczególnymi hasłami wymaga zawarcia w nich zrozumiałej, w miarę szerokiej wiedzy na dany temat. Stąd konieczność powtórzeń, gdyż podobne objaśnienia dotyczą różnych zagadnień tyflologicznych.


Jak korzystać z "Popularnej encyklopedii tyflologicznej" - Popularna encyklopedia tyflologiczna

Jak korzystać z "Popularnej encyklopedii tyflologicznej"

Encyklopedia jest tak pomyślana, że spełnia podwójną rolę, tj. encyklopedii i podręcznika.

Hasła są ułożone w ramach działów i poddziałów w porządku alfabetycznym. Jeżeli na przykład otworzymy dział "Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności" znajdziemy hasła popularne, np. "brajlak" oraz bardziej fachowe – "dioptria" czy "osoba z uszkodzonym wzrokiem". W dziale "Stereotypy, błędne poglądy i oceny dotyczące niewidomych oraz ich źródła" znajdziemy hasła z tej dziedziny, np. "Lęk przed utratą wzroku jako podstawa stosunku do niewidomych" czy "Trudności zrozumienia życia bez wzroku".

Posługując się encyklopedią jak podręcznikiem, możemy poznać podstawowe hasła dotyczące wad wzroku, hasła dotyczące czytelnictwa niewidomych i słabowidzących. W ten sposób poznać można hasła z zakresu rehabilitacji leczniczej, rehabilitacji podstawowej, rehabilitacji zawodowej, rehabilitacji psychicznej i rehabilitacji społecznej oraz wiele innych.

Żeby korzystać z encyklopedii jak podręcznika, należy zapoznać się ze spisem działów oraz poddziałów i wybrać odpowiedni.

Jeżeli chcemy korzystać z encyklopedii w celu znalezienia definicji konkretnego hasła i jego omówienia, należy otworzyć encyklopedię na stronie 865, na której rozpoczyna się alfabetyczny wykaz haseł, znaleźć to hasło i zobaczyć, na której stronie znajduje się jego definicja i omówienie.

Alfabetyczny układ haseł umożliwia łatwe znalezienie konkretnego hasła niezależnie od tego, w którym dziale się ono znajduje.

Jeżeli w tekście znajdzie się słowo nieznane, można sprawdzić w alfabetycznym spisie haseł, czy słowo to zostało zdefiniowane jako odrębne hasło. Definiowanie i objaśnianie haseł wymaga używania słów, które nie zawsze są zrozumiałe dla czytelnika bez tyflologicznego przygotowania. Niestety, nie ma możliwości na bieżąco wielokrotnego definiowania tych samych słów, dlatego czytelnik, zapoznając się z omówieniem danego terminu, natrafiać może na słowa, których nie zna. Wówczas może ich znaczenia szukać w alfabetycznym wykazie haseł.

Po zapoznaniu się z układem encyklopedii, kilkukrotnym skorzystaniu, posługiwanie się nią okaże się łatwe, a definicje i omówienia poszczególnych haseł umożliwią zorientowanie się w podstawowej wiedzy tyflologicznej.


Funkcjonowanie człowieka w środowisku - Popularna encyklopedia tyflologiczna

Funkcjonowanie człowieka w środowisku

Podrozdziały:

  • Złożona natura człowieka
  • Narządy i układy człowieka
  • Zmysły człowieka i określenia pokrewne
  • Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia


Złożona natura człowieka - Popularna encyklopedia tyflologiczna

Złożona natura człowieka

Hasła:

  • Człowiek częścią przyrody
  • Człowiek istota inteligentna
  • Człowiek istota psychosomatyczna
  • Człowiek istota społeczna
  • Człowiek najwyższa wartość
  • Osoba niepełnosprawna podlega uwarunkowaniom wynikającym z natury człowieka
  • Społeczeństwo składa się z jednostek ludzkich


Człowiek częścią przyrody - Popularna encyklopedia tyflologiczna

Człowiek częścią przyrody

Człowiek został wyposażony we wszystko, co jest niezbędne do funkcjonowania w środowisku przyrodniczym, tj. do: zdobywania pożywienia, unikania niebezpieczeństw, zaspokajania najważniejszych potrzeb. Nie został jednak wyposażony w wielką siłę czy kły i pazury (jak niektóre zwierzęta), ani w skrzydła, które umożliwiają latanie ani w możliwości bardzo szybkiego biegania. Został natomiast wyposażony w mózg, który jest bez porównania sprawniejszy niż mózgi najbardziej inteligentnych zwierząt.

Zaspokajanie potrzeb człowiekowi umożliwia:

a) zdolność do pobierania i przetwarzania pożywienia, wytwarzania hormonów i enzymów, budowy i odbudowy komórek z materiałów zawartych w pożywieniu itd.,

b) zdolność przemieszczania się, która umożliwia, np. poszukiwanie pożywienia i unikanie niebezpieczeństw,

c) zdolność do odbierania bodźców, które umożliwiają orientację w otoczeniu,

d) możliwości przetwarzania sygnałów z otoczenia, ocenę ich znaczenia dla zaspokajania potrzeb i reagowania na nie.

Za wytwarzanie hormonów, enzymów, białych i czerwonych krwinek, za fizjologię odpowiadają gruczoły wewnętrznego wydzielania, układ immunologiczny produkujący przeciwciała przeciwko bakteriom itd.

Możliwości przemieszczania się umożliwia narząd ruchu, który składa się z kości, chrząstek, więzadeł i mięśni.

Orientację w otoczeniu umożliwiają zmysły, przy pomocy których człowiek zdobywa informacje niezbędne do funkcjonowania w zmiennych warunkach przyrodniczych, a także orientację w położeniu i ruchach własnego ciała oraz poszczególnych członków.

Przetwarzanie informacji, ocenę ich znaczenia, podejmowanie decyzji i ich przekazywanie do narządu ruchu umożliwia mózg i układ nerwowy.

Fizjologia człowieka, budowa jego ciała, zdolności rozrodcze itd. są podobne do fizjologii i anatomii ssaków, zwłaszcza naczelnych. Warunki życia człowieka i wszystko to, co upodabnia go do zwierząt, stanowi o jego przynależności do przyrody, której jest częścią, i bez której nie mógłby żyć. Człowieka jednak wyróżnia: inteligencja, rozbudowany mózg, niezwykła zdolność przystosowania się do różnych, zmieniających się warunków i dostosowywania tych warunków do własnych potrzeb.

Jeżeli któryś z narządów lub układów jest uszkodzony, człowiek staje się niepełnosprawny. Uszkodzenie to ogranicza zdolność funkcjonowania w środowisku przyrodniczym i społecznym, nie przekreśla jednak wszystkich możliwości człowieka.

Niewidomi są osobami niepełnosprawnymi. Na ogół mają sprawny narząd ruchu i posiadają dobrze funkcjonujące mózgi. Podobnie ma się sprawa z ich fizjologią. Najczęściej też dysponują wszystkimi zmysłami, z wyjątkiem wzroku.

Ich zdolność do odbierania bodźców, które umożliwiają orientację w otoczeniu i zaspokajanie potrzeb są ograniczone. Mimo to muszą funkcjonować w środowisku przyrodniczym i w środowisku społecznym.


Człowiek istota inteligentna - Popularna encyklopedia tyflologiczna

Człowiek istota inteligentna

Ludzie posiadają wiele cech zbliżonych do tych, które występują u zwierząt. Budowa ich ciała jest podobna do budowy innych ssaków, zwłaszcza naczelnych. Muszą oddychać i odżywiać się tak samo jak zwierzęta. Podobnie poruszają się, rozmnażają, reagują na bodźce itd. Ludzi jednak różni od zwierząt bardzo bogata psychika, mocno rozbudowany mózg, zdolność do abstrakcyjnego myślenia, do uczuć wyższych, do tworzenia idei i kierowania się nimi. Inteligencja ludzi jest bez porównania bardziej sprawna i zapewnia o wiele większe możliwości dostosowywania się do zmieniających się warunków życia. Gdyby nie twórcza inteligencja, posługiwanie się językiem, zdolność abstrakcyjnego myślenia, ludzie nie mogliby tworzyć kultury, nauki, społeczeństwa.

Osoby niepełnosprawne, w tym niewidome i słabowidzące, posiadają cechy, które wyróżniają ludzi w przyrodzie ożywionej. Ich inteligencja funkcjonuje tak samo jak innych ludzi. I to jest podstawą funkcjonowania w środowisku, podstawą rehabilitacji.


Człowiek istota psychosomatyczna - Popularna encyklopedia tyflologiczna

Człowiek istota psychosomatyczna

Oznacza to, że człowiek posiada ciało oraz psychikę, obejmującą, m.in.: myślenie, uczucia, postrzeganie, instynkty. Człowiek, mimo tej dwoistości, stanowi jedność, całość – ciało oddziałuje na psychikę, a psychika na ciało. Ma to ogromne znaczenie dla funkcjonowania człowieka. Uszkodzenie ciała wywiera różnorodne skutki psychiczne, a zaburzenia psychiczne wywołują negatywne skutki somatyczne, czyli w ciele człowieka. Tę dwoistą naturę należy uwzględniać w wielu sytuacjach, np. w leczeniu i w rehabilitacji osób niepełnosprawnych, w tym niewidomych i słabowidzących.

Przykładem oddziaływania psychiki na ciało są nerwice. Rodzajem nerwicy jest histeria, która może naśladować każdą chorobę i każdą niepełnosprawność. W takim przypadku występują skutki, które nie mają organicznego podłoża.

Z drugiej strony defekt ciała, na przykład brak wzroku, może powodować zaburzenia psychiczne – lęki, mechanizmy obronne, przewrażliwienie itp.

Zeszpecenie twarzy, chociaż nie obniża sprawności, może powodować tak silny uraz psychiczny, że funkcjonowanie społeczne staje się niemożliwe. Tak samo, budowa ciała odbiegająca od "normy", chociaż nie wprowadza fizycznych ograniczeń, może powodować kompleksy, wywoływać mechanizmy obronne oraz zaburzenia psychiczne, które sprawiają, że człowiek staje się psychicznie niepełnosprawny.

Patrz: Psychiczne uwarunkowania niektórych poglądów i zachowań s. 470.


Człowiek istota społeczna - Popularna encyklopedia tyflologiczna

Człowiek istota społeczna

Oznacza to, że człowiek może żyć tylko w grupie społecznej, w wielkiej i małej.

Dużą grupą jest wspólnota religijna, naród, mieszkańcy miasta, z którym się utożsamia, członkowie partii politycznej czy dużego stowarzyszenia. Mała grupa to: rodzina, klasa szkolna, grono towarzyskie, pracownicy niewielkiego zakładu czy drużyna sportowa.

Każdy człowiek jest członkiem wielu grup społecznych. Jest na przykład chrześcijaninem, Polakiem, mieszkańcem Wrocławia, członkiem jakiegoś stowarzyszenia, pracownikiem dużego sklepu, ma kolegów i przyjaciół, jest członkiem rodziny.

W każdej z tych grup zaspokaja swoje potrzeby. W grupach społecznych jest podział pracy i zadań, jest wzajemna pomoc, w grupach rozwijają się uczucia szacunku, solidarności, poczucie wspólnoty, rozwijane są zainteresowania itd. Wszystko to nie jest możliwe poza grupą społeczną, zwłaszcza w dłuższym okresie. Wykluczenie z grupy społecznej, która pełniła istotną rolę, jest odczuwane jako wielka strata. Ważne jest, żeby niepełnosprawność nie była przyczyną wykluczenia społecznego, a także żeby w wyniku procesu rehabilitacji osoby niepełnosprawne mogły prawidłowo funkcjonować w grupach społecznych.


Człowiek najwyższa wartość - Popularna encyklopedia tyflologiczna

Człowiek najwyższa wartość

W społeczeństwach cywilizowanych najwyższą wartością, w wymiarze ludzkim, jest człowiek. Stanowi on wartość bezwzględną, to znaczy niezależną od jego kwalifikacji moralnych, zawodowych czy jakichkolwiek innych.

Nawet najgłębsze upośledzenie umysłowe, nawet ciężka psychoza ani żadna inna niepełnosprawność czy popełnione zbrodnie nie przekreślają wartości człowieka jako istoty ludzkiej. Człowiek zawsze zachowuje prawa należne mu i nie wolno pozbawiać go tych praw, nie mówiąc już o tym najważniejszym – prawie do życia. Ze względu na tę najwyższą wartość, jaką jest człowiek i jego prawa, wiele cywilizowanych narodów zlikwidowało karę śmierci.


Osoba niepełnosprawna podlega uwarunkowaniom wynikającym z natury człowieka - Popularna encyklopedia tyflologiczna

Osoba niepełnosprawna podlega uwarunkowaniom wynikającym z natury człowieka

Osoby niepełnosprawne, w tym niewidome i słabowidzące, są ludźmi i z tego tytułu stanowią najwyższą wartość, a więc przysługują im wszystkie prawa należne ludziom. Jest to jedna z podstaw rehabilitacji osób niepełnosprawnych i wyrównywania ich szans życiowych. Na tej podstawie można budować poczucie godności, przynależność do grupy społecznej, rehabilitację psychiczną i społeczną. Można też oczekiwać, że społeczeństwo będzie tworzyło warunki, w których osoby niepełnosprawne będą mogły zaspokajać swoje potrzeby, że ich szanse życiowe będą wyrównywane.

Patrz: Człowiek najwyższa wartość s.17.


Społeczeństwo składa się z jednostek ludzkich - Popularna encyklopedia tyflologiczna

Społeczeństwo składa się z jednostek ludzkich

Społeczeństwo oraz społeczności lokalne składają się z osób, z których każda jest ich częścią, ale również jednostką odrębną zachowującą indywidualność. Jest to ważna zasada określająca miejsce jednostki w społeczeństwie. Na tym fundamencie stanowione jest prawo, tworzone są normy moralne, zasady współżycia społecznego, solidarności i wzajemnej pomocy. Z zasad tych korzystają również osoby niepełnosprawne.


Narządy i układy człowieka - Popularna encyklopedia tyflologiczna

Narządy i układy człowieka

Hasła:

  • Narząd – organ
  • Skutki uszkodzenia narządu lub układu
  • Układ hormonalny
  • Układ kostny, inaczej szkielet lub kościec
  • Układ krążenia
  • Układ krwionośny
  • Układ limfatyczny (chłonny)
  • Układ mięśniowy
  • Układ moczowo–płciowy
  • Układ narządów
  • Układ nerwowy
  • Układ oddechowy
  • Układ pokarmowy


Narząd – organ - Popularna encyklopedia tyflologiczna

Narząd – organ

Jest częścią organizmu człowieka, zwierząt i roślin, zbudowany z jednego lub kilku rodzajów tkanek, które posiadają właściwą sobie budowę i pełnią określone funkcje.

Narządami są, np.: wątroba, płuca, narządy zmysłów, narządy płciowe.


Skutki uszkodzenia narządu lub układu - Popularna encyklopedia tyflologiczna

Skutki uszkodzenia narządu lub układu

Wszystkie narządy i układy pełnią ważne funkcje. Dlatego uszkodzenie któregokolwiek z nich wywiera negatywne skutki na funkcjonowanie całego organizmu. Skutki te są mniejsze lub większe, ale zawsze negatywne. Powodują, że człowiek mniej sprawnie funkcjonuje, ma trudności w zaspokajaniu potrzeb, ograniczone możliwości działania. Staje się osobą niepełnosprawną.


Układ hormonalny - Popularna encyklopedia tyflologiczna

Układ hormonalny

Jest to układ wewnątrzwydzielniczy, czyli układ dokrewny, układ endokrynny. Składa się z gruczołów dokrewnych i wyspecjalizowanych komórek, które warunkują wydzielanie hormonów.

Układ ten pełni rolę regulacyjną homeostazy i jest niezbędnym mechanizmem przystosowawczym do zmieniających się warunków środowiska zewnętrznego i wewnętrznego.

Główne gruczoły tego układu to: szyszynka, przysadka mózgowa, tarczyca, grasica, nadnercza, trzustka, jajniki u kobiety, jądra u mężczyzny.


Układ kostny, inaczej szkielet lub kościec - Popularna encyklopedia tyflologiczna

Układ kostny, inaczej szkielet lub kościec

Składa się z wielu różnych kości i stanowi konstrukcję organizmu. Zdecydowana część szkieletu wchodzi w skład narządu ruchu, ale są i takie kości, które pełnią funkcje zabezpieczające ważne organy, np. kości czaszki chroniące mózg.

Szkielet składa się głównie z tkanki kostnej i w mniejszym stopniu z tkanki chrzęstnej.

Kości dzielą się na: długie, płaskie, krótkie, pneumatyczne i kości różnokształtne.

Szkielet człowieka można podzielić na dwie części:

1) szkielet osiowy, w skład którego wchodzą: czaszka, kręgosłup oraz żebra i mostek,

2) szkielet kończyn górnych i kończyn dolnych wraz z ich obręczami.


Układ krążenia - Popularna encyklopedia tyflologiczna

Układ krążenia

Składa się z układu krwionośnego i układu limfatycznego.

Patrz: Układ krwionośny s. 19, Układ limfatyczny (chłonny) s. 19.


Układ krwionośny - Popularna encyklopedia tyflologiczna

Układ krwionośny

Jest to układ zamknięty krążenia krwi. Składa się z serca, które jest pompą wymuszającą ciągły obieg krwi, z tętnic, którymi krew płynie od serca do najdalszych części ciała, naczyń włosowatych, które dostarczają krew do tkanek i komórek oraz żył, którymi wraca krew do serca.

Są dwa systemy krążenia krwi – duży i mały.

Duży obieg krwi zaczyna się od lewej komory serca, skąd tętnicami krew płynie po całym organizmie, przeciska się przez naczynia włosowate i żyłami wraca do prawego przedsionka serca.

Mały obieg krwi zaczyna się w prawej komorze serca i prowadzi tętnicami do płuc, gdzie krew oddaje dwutlenek węgla i pobiera tlen, zostaje utleniona. Z płuc krew płynie żyłami do lewego przedsionka serca, a stąd do lewej komory. W ten sposób krew krąży – dużym obiegiem po całym ciele, a małym do płuc i z powrotem do serca.


Układ limfatyczny (chłonny) - Popularna encyklopedia tyflologiczna

Układ limfatyczny (chłonny)

Jest to otwarty system naczyń i przewodów. Układ naczyń chłonnych połączony jest z układem krążenia krwi. Składa się z naczyń chłonnych oraz narządów i tkanek limfatycznych.

Najważniejszą funkcją tego układu jest obrona organizmu przed zakażeniami oraz krążenie płynów ustrojowych.


Układ mięśniowy - Popularna encyklopedia tyflologiczna

Układ mięśniowy

Są dwa rodzaje mięśni – mięśnie poprzecznie prążkowane i mięśnie gładkie.

Typowy mięsień szkieletowy, poprzecznie prążkowany zbudowany jest z brzuśca oraz ścięgien. Brzusiec składa się z włókien mięśniowych, które kurcząc się i rozkurczając wykonują pracę organizmu. Ścięgna natomiast przymocowane są do kości, co umożliwia poruszanie nimi, poruszanie kończynami i całym ciałem. Mięśniami tymi, z wyjątkiem mięśnia sercowego, człowiek świadomie kieruje.

Mięśnie gładkie – kierowane są autonomicznym układem nerwowym i poruszają się niezależnie od woli człowieka. Powodują one rozszerzanie źrenic, skurcze jelit i żołądka.


Układ moczowo–płciowy - Popularna encyklopedia tyflologiczna

Układ moczowo–płciowy

Składa się z dwóch części: układu moczowego i układu płciowego.

Układ moczowy ułatwia wydalanie zbędnych substancji, np. mocznika i soli mineralnych. Składa się z nerek, moczowodów, pęcherza i cewki moczowej.

Układ płciowy – są dwa układy płciowe: męski układ płciowy i żeński układ płciowy.

Męski układ płciowy składa się, m.in.: z prącia, pęcherzyka nasiennego, przewodu wytryskowego, prostaty, nasieniowodu, jąder i moszny.

W skład żeńskiego układu płciowego wchodzą, m.in.: jajowody, jajniki, macica, pochwa oraz zewnętrzne narządy płciowe żeńskie.


Układ narządów - Popularna encyklopedia tyflologiczna

Układ narządów

Jest to zespół wyspecjalizowanych, połączonych funkcjonalnie narządów, który wykonuje skomplikowane czynności fizjologiczne, niezbędne do zachowania homeostazy, przemiany materii i innych warunków koniecznych do życia. Układy narządów tworzą organizmy żywe, w tym organizm człowieka.

Medycyna wyróżnia następujące układy:

– układ kostny i połączenia kości,

– układ mięśniowy,

– układ nerwowy,

– układ trawienny,

– układ oddechowy,

– układ moczowo–płciowy,

– układ krążenia,

– układ hormonalny,

– układ chłonny, czyli limfatyczny.


Układ nerwowy - Popularna encyklopedia tyflologiczna

Układ nerwowy

Jest to zbiór wyspecjalizowanych komórek, który odpowiada za kierowanie aktywnością każdego zwierzęcia oraz człowieka.

Organizm za pośrednictwem zmysłów wykrywa zmiany w otoczeniu i wywołuje odpowiednie reakcje.

Zbudowany jest z komórek nerwowych i komórek glejowych. Komórki te tworzą zwartą masę nerwową.

Komórki nerwowe mają zdolność do wytwarzania i przekazywania innym komórkom, a także odbierania od innych komórek swoistych sygnałów. Mają też zdolność do przekształcania tych sygnałów w trakcie przekazywania z komórki do komórki. Sygnały te mają charakter elektrochemiczny. Komórki nerwowe wytwarzają je na skutek oddziaływań zewnętrznych, np. mechanicznego odkształcenia komórki, drgań powietrza, albo zadziałania promieniowania elektromagnetycznego, czyli światła widzialnego. Są też komórki, które przekazują sygnały komórkom mięśniowym i wywołują ich kurczenie bądź rozkurczanie. W ten sposób organizm wykonuje ruchy, których celem jest zaspokajanie potrzeb, np. pożywienia, bezpieczeństwa, wypoczynku.

Układ nerwowy kontroluje także pracę narządów wewnętrznych, gruczołów wydzielania wewnętrznego – hormonów oraz wydzielania zewnętrznego np. potu, łez. Układ nerwowy reguluje homeostazę, sen i emocje. U człowieka i innych kręgowców układ nerwowy składa się z centralnego układu ośrodkowego, tj. rdzenia kręgowego i mózgowia oraz rozproszonego po całym ciele układu obwodowego, który zapewnia połączenia nerwowe pomiędzy układem ośrodkowym i resztą organizmu.


Układ oddechowy - Popularna encyklopedia tyflologiczna

Układ oddechowy

Jest to zespół narządów, które umożliwiają oddychanie.

Metabolizm komórek człowieka i zwierząt wymaga dostarczania tlenu i usuwania jego produktów – dwutlenku węgla i wody.

Układ oddechowy tworzą:

a) jama nosowa, w której następuje ogrzewanie powietrza, jego oczyszczanie i nawilżanie,

b) gardło, krtań, tchawica, oskrzela, które łącznie stanowią drogę docierania powietrza do płuc,

c) narządy oddechowe – są to pęcherzyki płucne, w których zachodzi wymiana gazowa (za pomocą dyfuzji). W płucach jest bardzo dużo pęcherzyków. Ich cienkie ścianki oplecione krwionośnymi naczyniami włosowatymi pozwalają na sprawną wymianę gazową.

Z układem oddechowym współpracuje układ krwionośny, który transportuje krew do tkanek, a wraz z nią tlen. W drodze powrotnej krew zabiera dwutlenek węgla, który jest wydalany z oddechem.


Układ pokarmowy - Popularna encyklopedia tyflologiczna

Układ pokarmowy

Jego zadaniem jest pobieranie pokarmów i wody, trawienie i przyswajanie składników odżywczych niezbędnych do budowy i życia organizmu.

W skład przewodu pokarmowego wchodzi kilka części.

– Jama ustna, w której pokarm jest rozdrabniany i mieszany ze śliną, zawierającą amylazę ślinową. W jamie ustnej rozpoczyna się proces trawienia. Znajdują się w niej kubki smakowe, które umożliwiają m.in. ocenę, czy pokarm nadaje się do spożycia.

– Gardło i przełyk, który prowadzi do żołądka – w przełyku nie zachodzi proces trawienia, a tylko następuje transport pożywienia do żołądka.

– Żołądek, którego komórki główne wydzielają pepsynogen przekształcany w pepsynę, rozkładającą białka oraz kwas solny niezbędny przy trawieniu. W żołądku odbywa się dalsze rozdrabnianie pokarmów oraz trawienie.

– Jelito cienkie, w którym wydzielane są soki trawienne, i do którego wlewa się żółć oraz sok trzustki – w jelicie cienkim następuje wchłanianie składników pokarmowych.

– Jelito grube, w którym wchłaniana jest woda i sole mineralne. W jelicie grubym nie odbywa się proces trawienia. Jelito grube kończy się odbytem, przez który wydalane są niestrawione części pożywienia i inne produkty wytwarzane w procesie trawienia.

Pożywienie ulega stałemu przesuwaniu od jamy ustnej do odbytu. Umożliwia to skoordynowana, precyzyjna perystaltyka, czyli ruch zwany dawniej robaczkowym.


Zmysły człowieka i określenia pokrewne - Popularna encyklopedia tyflologiczna

Zmysły człowieka i określenia pokrewne

Hasła:

  • Dermooptyka
  • Dotyk
  • Dotyk bierny
  • Dotyk czynny
  • Dotyk na odległość
  • Echolokacja
  • Kompensacja
  • Kompensacja kognitywna
  • Kompensacja percepcyjna
  • Kompensacja poznawcza
  • Kompensacja sensoryczna
  • Kompensacja słowna
  • Kompensacja werbalna
  • Kompensacja zmysłów
  • Możliwość doskonalenia zmysłów
  • Mózg uczy się widzieć
  • Nocycepcja
  • Pamięć mięśniowa
  • Percepcja
  • Percepcja twarzą
  • Percepcja wzrokowa
  • Propriocepcja
  • Próg wrażliwości zmysłów
  • Receptory
  • Rola mózgu w kompensacji zmysłów
  • Sensoryzmy
  • Skutki uszkodzenia zmysłów
  • Słuch
  • Smak
  • Szósty zmysł
  • Węch
  • Widzenie skórne
  • Widzenie twarzą
  • Wikariat zmysłów, czyli zastępstwo zmysłów
  • Wzrok
  • Zastępowanie wzroku przez inne zmysły
  • Zdolności dermooptyczne
  • Zmysł bólu (nocycepcja)
  • Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny)
  • Zmysł dotykowo–ruchowy
  • Zmysł kinestetyczny
  • Zmysł przeszkód
  • Zmysł równowagi
  • Zmysł temperatury
  • Zmysł wibracji
  • Zmysły
  • Znaczenie wzroku dla człowieka


Dermooptyka - Popularna encyklopedia tyflologiczna

Dermooptyka

Patrz: widzenie skórne s. 33.


Dotyk - Popularna encyklopedia tyflologiczna

Dotyk

Receptory dotyku mieszczą się w skórze i odbierają bodźce mechaniczne, czyli bodźce czuciowe.

Największe znaczenie w przypadku utraty wzroku ma dotyk i słuch. Przy pomocy dotyku niewidomy uzyskuje najdokładniejsze informacje dotyczące oglądanego przedmiotu. Dotykowo jednak nie można poznawać przedmiotów bardzo dużych, np. łańcuchów górskich, wielkich budowli, przedmiotów odległych – Księżyca i gwiazd, kruchych – bańka mydlana, gorących, bardzo zimnych i bardzo małych, przedmiotów w ruchu. Ogranicza to możliwości poznawcze niewidomych i zubaża ich świat doznań oraz wyobrażeń.

Dlatego, chociaż dotyk jest najważniejszy w poznawaniu świata materialnego, nie jest wystarczający. Jego wadą jest i to, że jest zmysłem kontaktowym, tzn. nie można przy jego pomocy poznawać obiektów znajdujących się poza zasięgiem rąk.

Poza tym dotyk musi ściśle współdziałać ze zmysłem kinestetycznym. Tylko wówczas spełnia funkcje poznawcze. Bez ruchu człowiek odbierałby tylko bardzo proste bodźce, które niosą ubogie treści informacyjne. Dlatego dotyk dzieli się na bierny i czynny.

Mimo tych ograniczeń dotyk ma wielkie znaczenie dla osób niewidomych. Wraz z pozostałymi zmysłami, a zwłaszcza ze słuchem i zmysłem kinestetycznym, pozwala w znacznej mierze kompensować brak bodźców wzrokowych.

Patrz: Dotyk bierny s. 23, Dotyk czynny s. 23.


Dotyk bierny - Popularna encyklopedia tyflologiczna

Dotyk bierny

Funkcjonuje przy biernym zetknięciu z przedmiotem. Odczuwa się przy tym jedynie wrażenie dotknięcia, ucisku albo oporu. Dlatego taki dotyk bez ruchu, czyli bodźców odbieranych przez zmysł kinestetyczny, nie ma dla niewidomych wielkiego znaczenia poznawczego.


Dotyk czynny - Popularna encyklopedia tyflologiczna

Dotyk czynny

Odbiera bodźce wówczas, kiedy narząd odbierający bodźce dotykowe porusza się, znajduje się w ruchu. Niewidomy przesuwa rękę po przedmiocie, poznaje wówczas jego kształt, wielkość, wysokość, szerokość oraz położenie w stosunku do innych przedmiotów. Czytanie brajlem również wymaga ruchu, bez którego czytający wyczuwałby tylko niezróżnicowany nacisk na opuszki palców.

Podobnie niewidomy przesuwając stopy po podłożu, wyczuwa rodzaj nawierzchni, przeszkody, nierówności, szorstkość itp.

Połączenie dotyku z ruchem zwiększa zakres możliwości poznawczych. Dlatego dotyk czynny nazywany jest również zmysłem dotykowo–ruchowym.


Dotyk na odległość - Popularna encyklopedia tyflologiczna

Dotyk na odległość

Patrz: Zmysł przeszkód s. 37.


Echolokacja - Popularna encyklopedia tyflologiczna

Echolokacja

Jest to system określania położenia przeszkód lub poszukiwanych obiektów w otoczeniu z użyciem zjawiska echa akustycznego. Echolokacja jest stosowana przez niektóre zwierzęta, np. nietoperze, delfiny, dla których jest podstawową metodą orientacji w otoczeniu i zdobywania pożywienia. Echolokację wykorzystują również ludzie, przede wszystkim niewidomi. Niektóre osoby niewidome perfekcyjnie opanowały tę metodę. Przy jej stosowaniu wykorzystują dźwięki odbite, które wydaje laska stukająca o podłoże. Niektórzy pstrykają palcami lub mlaskają językiem, żeby uzyskać dźwięki różniące się od istniejących w otoczeniu i korzystać z informacji uzyskiwanych z ich odbicia od przeszkód, ścian budynków, żywopłotów itp.


Kompensacja - Popularna encyklopedia tyflologiczna

Kompensacja

Termin oznacza zastępowanie zaburzonych funkcji organizmu innymi funkcjami, a brak informacji z powodu uszkodzenia jednych zmysłów, informacjami uzyskiwanymi przy pomocy innych zmysłów. Organizm człowieka, podobnie jak inne organizmy, posiada niewykorzystywane rezerwy, które można uruchomić w razie potrzeby, w określonych sytuacjach. Można wówczas wyrównać albo częściowo zastąpić uszkodzone funkcje organizmu.

U niewidomych brak informacji uzyskiwanych przy pomocy wzroku częściowo zastępowany jest przez informacje pozyskiwane przy pomocy pozostałych zmysłów, przede wszystkim dotyku i słuchu.

Taka kompensacja nazywana jest kompensacją poznawczą, kognitywną albo percepcyjną.


Kompensacja kognitywna - Popularna encyklopedia tyflologiczna

Kompensacja kognitywna

Patrz: Kompensacja percepcyjna s. 24.


Kompensacja percepcyjna - Popularna encyklopedia tyflologiczna

Kompensacja percepcyjna

Jest to rodzaj kompensacji u osób z uszkodzonymi telereceptorami, tj. wzrokiem i słuchem. Polega na podniesieniu poziomu sprawności postrzegania pozostałymi zmysłami informacji, których nie dostarcza uszkodzony wzrok. To samo dotyczy utraty słuchu.

Wzrok może być uszkodzony z różnych przyczyn i w różnym stopniu. Decyduje to o zdolnościach kompensacyjnych. Istota kompensacji polega na zastąpieniu informacji pozyskiwanych wzrokiem informacjami pozyskiwanymi innymi zmysłami.

Pojęcie kompensacja pochodzi od łacińskiego compensatio – wyrównanie braku, zastępowanie czegoś brakującego lub wadliwie funkcjonującego czymś innym. W ten sposób następuje wyrównanie ubytku i możliwie prawidłowe funkcjonowanie organizmu.

Niewidomi zastępują informacje, które dostarcza wzrok, informacjami pozyskiwanymi przy pomocy słuchu, dotyku, węchu i innych zmysłów. Możliwe to jest po nauczeniu się wykorzystywania tych informacji, tj. ich pozyskiwania i interpretowania. Po zdobyciu doświadczenia w funkcjonowaniu bez wzroku lub z osłabionym wzrokiem, możliwe jest znacznie lepsze funkcjonowanie, niż wyobrażają sobie ludzie widzący i osoby nowo ociemniałe.

Dodać należy, że pozbawienie wrażeń i spostrzeżeń wzrokowych powoduje konieczność opierania się na innych wrażeniach i spostrzeżeniach – dotykowych, słuchowych, węchowych, a to z kolei do uczenia się coraz lepszego różnicowania odbieranych bodźców.

Nie ma możliwości doskonalenia zmysłów w sensie obniżenia progu ich wrażliwości. Możliwe jest doskonalenie zmysłów w ten sposób, że zaczynają dokładniej różnicować bodźce, np. układy punktów brajlowskich. Najpierw jest to nieuporządkowana masa punkcików. Po dłuższych ćwiczeniach, chociaż same punkty nie są lepiej wyczuwane, człowiek uczy się zauważać odległości między punktami, porządek w ich ułożeniu, rozpoznawać litery i składać je w słowa, uczy się czytać coraz sprawniej. Podobnie jest z dźwiękami. Chociaż niewidomy nie słyszy ich lepiej, uczy się wyodrębniać z masy słyszanych dźwięków te, które mają dla niego istotne znaczenie i pomijać inne.

Dla niewidomych wielkie znaczenie ma dotyk. Jest to zmysł kontaktowy, więc przy jego pomocy nie można poznawać przedmiotów, których nie da się dotknąć. W znacznej mierze uzupełnia go słuch i w mniejszej węch, zmysł wibracji i zmysł temperatury. Zmysły te dostarczają informacji o przedmiotach z odległości, również o takich, które nie są dostępne dla poznania dotykowego. Chociaż informacje te, na ogół, nie są tak dokładne jak dotykowe, nie mówiąc już o wzrokowych, przyczyniają się do kompensacji utraconego wzroku. Kompensacja nie polega na zastąpieniu jednego zmysłu innym, lecz na współdziałaniu dwóch lub więcej zmysłów i pracy umysłu w zastępowaniu tego utraconego, np. wzroku.

Patrz: Możliwość doskonalenia zmysłów s. 26.


Kompensacja poznawcza - Popularna encyklopedia tyflologiczna

Kompensacja poznawcza

Patrz: Kompensacja percepcyjna s. 24.


Kompensacja sensoryczna - Popularna encyklopedia tyflologiczna

Kompensacja sensoryczna

Termin pochodzi z nieaktualnej już teorii, która zakładała możliwość doskonalenia zmysłów, zmianę ich progu wrażliwości tak, żeby odbierały bodźce o mniejszym natężeniu, niż mogą odbierać inni ludzie. Badania eksperymentalne wykluczyły taką możliwość. Okazało się, że progu wrażliwości nie można obniżyć. Można natomiast w drodze ćwiczeń poprawić zdolność różnicowania bodźców.

Patrz: Możliwość doskonalenia zmysłów s. 26.


Kompensacja słowna - Popularna encyklopedia tyflologiczna

Kompensacja słowna

Jest rodzajem kompensacji braku wzroku. Występuje u niewidomych, w mniejszym stopniu również u słabowidzących. Polega na zastępowaniu funkcji brakującego lub osłabionego wzroku przez informacje uzyskiwane przy pomocy słów. Niewidomy uzyskuje informacje słowne w postaci opisu, wyjaśnień, instruktażu. Dla niewidomego słowa częściowo zastępują informacje o przedmiotach i zjawiskach, które ludzie uzyskują przy pomocy wzroku. Mogą też być uzupełnieniem informacji uzyskiwanych przy pomocy innych zmysłów, przede wszystkim dotyku i słuchu.


Kompensacja werbalna - Popularna encyklopedia tyflologiczna

Kompensacja werbalna

Patrz: Kompensacja słowna s. 26.


Kompensacja zmysłów - Popularna encyklopedia tyflologiczna

Kompensacja zmysłów

Patrz: Kompensacja percepcyjna s. 24.


Możliwość doskonalenia zmysłów - Popularna encyklopedia tyflologiczna

Możliwość doskonalenia zmysłów

Psychologowie i fizjologowie udowodnili, że wrażliwości zmysłów nie można zwiększyć. Jeżeli np. ktoś widzi czarne przedmioty o wymiarach na białym tle, to bez zastosowania pomocy optycznych nie można przez ćwiczenie osiągnąć, żeby widział przedmioty . Podobnie, jeżeli opuszkami palców wyczuwa nacisk np. , to nie da się dotyku usprawnić tak, aby wyczuwał nacisk . Podobnie ze słuchem. Nie można usprawnić go tak, żeby obniżyć próg wrażliwości chociażby o ułamek decybela.

Nie można obniżać progu wrażliwości zmysłów najważniejszych dla niewidomych. To samo dotyczy pozostałych zmysłów. Mimo to w powszechnym odczuciu niewidomi dysponują lepszym słuchem i dotykiem niż pozostali ludzie.

Farbiarze potrafią rozróżnić kilkadziesiąt odcieni czerni. Telefonistki zapamiętywały niewyobrażalną liczbę numerów telefonicznych, Eskimosi mają kilkadziesiąt nazw określających rodzaj śniegu. Znawcy potrafią rozpoznać nie tylko gatunek, ale i rocznik wina. Smakosze wyczuwają w pokarmach wszystkie składniki, ich jakość i sposób przygotowania potrawy. Niewidomi słyszą to, na co nie zwracają uwagi inni ludzie, niektórzy biegle czytają pismo punktowe itp.

Rzeczywiście, na skutek ćwiczeń następuje zwiększenie zdolności różnicowania. Wydaje się, że dotyk i słuch niewidomych są szczególnie czułe, doskonałe, wrażliwe. Tymczasem tak nie jest. Badania wykazały, że statystycznie ludzie widzący mają równie doskonały, a może nawet doskonalszy słuch i dotyk niż większość niewidomych. Wynika to stąd, że u niewidomych niejednokrotnie czynnik chorobowy czy wypadek, który uszkodził wzrok, osłabił również inne zmysły. Cukrzyca jest często przyczyną utraty wzroku. Choroba ta wpływa też na obniżenie wrażliwości dotyku. Lepsze wykorzystanie słuchu i dotyku przez niewidomych jest możliwe dzięki przystosowawczym procesom psychicznym. Przykładem mogą być: uczony botanik i para zakochanych w lesie. Botanik widzi mszaki, niepozorne trawki, widłaki i inne okazy flory. Zakochani natomiast widzą przede wszystkim siebie nawzajem, a poza tym obłoki, ptaszki, kwiatki i inne cuda natury. Mimo to wzrok tych trojga ludzi nie różni się zasadniczo. Różnice wynikają z doświadczeń życiowych, zainteresowań i nastawienia, a nie zmian wrażliwości narządu wzroku.

Tak więc nie można obniżyć progu wrażliwości żadnego ze zmysłów. Można natomiast nauczyć się zauważać nawet niewielkie różnice natężenia bodźców, oczywiście, pod warunkiem, że bodźce te przekraczają próg wrażliwości zmysłów. Jest to możliwe na skutek ćwiczeń, motywacji, zainteresowań, potrzeb życiowych. Niewidomi uczą się np. rozróżniać drobne odległości między punktami pisma brajla, mimo że ich dotyk nie jest bardziej wrażliwy. Umiejętność zauważania nawet niewielkich różnic bodźców dotykowych, słuchowych i innych oraz ich interpretowania umożliwia niewidomym funkcjonowanie. Niestety, umiejętność ta nie jest wystarczająca do równie łatwego funkcjonowania jak przy pomocy wzroku. Niewidomym niezbędne są: sprzęt i pomoce rehabilitacyjne, pomoc ludzi widzących i inne ułatwienia. Wszystko to jednak nie może zastąpić wzroku, chociaż umożliwia osobie niewidomej pokonywanie licznych trudności, które wynikają z jego braku.


Mózg uczy się widzieć - Popularna encyklopedia tyflologiczna

Mózg uczy się widzieć

Nie wystarczy prawidłowo funkcjonujące oko i nerw wzrokowy, który doprowadza bodźce wzrokowe do mózgu. Konieczne jest nauczenie mózgu interpretacji obrazów dostarczanych przez wzrok. Niewiele jest przypadków, żeby osoba niewidoma od urodzenia odzyskała wzrok w późniejszych latach życia. Niemniej, zdarzają się takie przypadki. Okazuje się wówczas, że jej mózg nie nauczył się interpretacji bodźców wzrokowych, chociaż je odbiera.

Panował pogląd, że mózg uczy się interpretacji bodźców wzrokowych tylko do szóstego roku życia. Dlatego nie operowano niewidomych od urodzenia i ociemniałych przed szóstym rokiem życia. Pogląd ten został zweryfikowany. Okazało się, że człowiek potrafi nauczyć się "patrzeć" również wówczas, kiedy odzyska wzrok po dziesiątym roku życia, a nawet później. Po odzyskaniu wzroku, początkowo osoby te mają duże trudności z odróżnianiem figur od tła, na którym się znajdują, wyróżnianiem poszczególnych, nakładających się przedmiotów, składaniem w całość elementów różnych przedmiotów. Z czasem zaczynają pokonywać te trudności i coraz lepiej radzą sobie ze wzrokowym poznawaniem otoczenia.

Niemowlę również początkowo nie umie interpretować tego, co widzi. Najpierw postrzega ruchome, kolorowe plamy, potem zauważa coraz więcej szczegółów. Następnie szczegóły te kojarzy z innymi szczegółami postrzeganymi wzrokiem oraz innymi zmysłami – dotykiem, smakiem, słuchem, węchem. Z czasem w jego mózgu powstają obrazy przedmiotów, które składają się z wielu cech – koloru, wielkości, kształtu, ciężaru, temperatury, gładkości i szorstkości, zapachu, smaku, dźwięku. Kiedy powstanie taki obraz, spostrzeżenie jednej cechy przywołuje obraz ze wszystkimi jego cechami. Następnie sama nazwa przedmiotu potrafi wywołać jego obraz.

Mózg nauczył się odbierać bodźce wzrokowe, przetwarzać je i interpretować. Bez tej nauki oczy byłyby zupełnie nieprzydatne.


Nocycepcja - Popularna encyklopedia tyflologiczna

Nocycepcja

Patrz: Zmysł bólu (nocycepcja) s. 36.


Pamięć mięśniowa - Popularna encyklopedia tyflologiczna

Pamięć mięśniowa

Receptory czucia głębokiego (zmysłu kinestetycznego), odbierają bodźce z ciała i przekazują do mózgu. Dotyczą one położenia ciała i jego ruchów, a także poszczególnych członków i ich ruchów. Mózg je analizuje i kieruje nimi. Jeżeli ruchy się powtarzają, zapamiętuje je. Jest to tzw. pamięć kinestetyczna albo pamięć mięśniowa.

Pamięć ta ma znaczenie kompensacyjne. Jest niezbędna do orientacji w przestrzeni zarówno małej, jak i dużej. W pierwszym przypadku może to być stanowisko pracy w zakładzie albo stanowisko pracy w domu, na przykład w kuchni. Ręce wykonują dokładne zautomatyzowane ruchy. Przykładem może być praca szczotkarza. Wymaga ona dokładnych, precyzyjnych ruchów, ale przez fakt ciągłego powtarzania, ulega zautomatyzowaniu. Dlatego niewidomy szczotkarz może pracować równie wydajnie jak szczotkarz widzący. Zresztą pamięć mięśniowa ma duże znaczenie dla wszystkich ludzi, nie tylko niewidomych. Wyobraźmy sobie pianistę zastanawiającego się, którym palcem uderzyć we właściwy klawisz.

W dużej przestrzeni pamięć mięśniowa odgrywa również ważną rolę. Umożliwia swobodne poruszanie się po znanych drogach, po schodach itp.

Posługiwanie się długą białą laską wymaga koordynacji ruchowej rąk i nóg. Dzięki pamięci mięśniowej, ruchy te zostają zapamiętane i mogą być automatycznie wykonywane.


Percepcja - Popularna encyklopedia tyflologiczna

Percepcja

Jest to zdolność spostrzegania i rozpoznawania bodźców oraz ich układów. Bez tej zdolności człowiek nie mógłby funkcjonować w środowisku przyrodniczym ani społecznym.


Percepcja twarzą - Popularna encyklopedia tyflologiczna

Percepcja twarzą

Patrz: Zmysł przeszkód s. 37.


Percepcja wzrokowa - Popularna encyklopedia tyflologiczna

Percepcja wzrokowa

Jest to proces poznawczy z wykorzystaniem informacji pozyskiwanych wzrokiem. Człowiek postrzega przedmioty, zjawiska i zależności między nimi. Jest to możliwe dzięki falom świetlnym odbitym od przedmiotów i wpadającym do oczu. Informacje uzyskiwane za pośrednictwem wzroku stanowią, według szacunków, od 80 do 90 procent wszystkich pozasłownych informacji. Percepcja wzrokowa ma wielkie znaczenie we wszystkich przejawach funkcjonowania człowieka, w poznawaniu rzeczywistości, w działaniu praktycznym, w orientacji przestrzennej, w życiu uczuciowym i kontaktach z ludźmi.


Propriocepcja - Popularna encyklopedia tyflologiczna

Propriocepcja

Patrz: Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny) s. 36.


Próg wrażliwości zmysłów - Popularna encyklopedia tyflologiczna

Próg wrażliwości zmysłów

Najmniejsza wartość bodźca, która jest zauważalna. Przy dotyku jest to wyczuwalna siła nacisku, przy słuchu – najsłabszy słyszalny dźwięk, przy węchu najsłabszy wyczuwalny zapach itd.

Ludzie różnią się między sobą wrażliwością zmysłów. Jedni mają słuch, dotyk, wzrok, węch bardziej wrażliwe, inni mniej wrażliwe. Potocznie mówimy, że ktoś ma sokoli wzrok, doskonały słuch, węch jak u psa.

W tym miejscu należy podkreślić, że nie istnieją możliwości obniżenia progu wrażliwości żadnego zmysłu. Można natomiast poprawić poziom różnicowania bodźców.

Patrz: Możliwość doskonalenia zmysłów s. 26.


Receptory - Popularna encyklopedia tyflologiczna

Receptory

Są częścią narządów zmysłów, która reaguje na bodźce z otoczenia oraz z własnego ciała, np. w oku receptorami są czopki i pręciki mieszczące się w siatkówce. Zmysły umożliwiają funkcjonowanie ludziom i zwierzętom.

Fizjologowie wyróżniają wiele różnych receptorów, a każdy receptor jest częścią określonego typu zmysłu.


Rola mózgu w kompensacji zmysłów - Popularna encyklopedia tyflologiczna

Rola mózgu w kompensacji zmysłów

Bodźce uzyskiwane przy pomocy zmysłów oraz informacje przekazywane przy pomocy słów, mózg musi przetworzyć, ocenić, zakwalifikować i podjąć odpowiednie decyzje. Zapach kwiatów skłoni do pochylenia się nad nimi w celu delektowania się jego wonią, a brzęczenie osy do oddalenia się od tego dźwięku. Mózg ocenił, że zapach jest przyjemny i niegroźny, a osa może boleśnie użądlić. W ten sposób mózg ocenia bodźce z otoczenia. Umożliwia to orientację w otoczeniu, poznawanie przedmiotów i ludzi, samodzielne chodzenie po drogach publicznych i podróżowanie.

Bezwzrokowe poznanie natomiast jest uboższe od poznania wzrokowego. Bez wzroku orientacja przestrzenna i społeczna jest znacznie ograniczona i trudniejsza. Przede wszystkim poważnie ograniczone jest uczenie się przez naśladownictwo. Mimo to kompensacja jest podstawą funkcjonowania niewidomych, podstawą rehabilitacji.


Sensoryzmy - Popularna encyklopedia tyflologiczna

Sensoryzmy

Terminem tym określane są przejawy zaburzeń w odbiorze i przetwarzaniu bodźców zmysłowych. Najczęściej występują u osób z zaburzeniami rozwoju. Sensoryzmy mogą dotyczyć każdego zmysłu człowieka i mogą być przyczyną:

– nadwrażliwości, czyli obniżenia progu wrażliwości zmysłu, np. wzroku,

– niedowrażliwości, czyli podwyższenia progu wrażliwości zmysłu, np. słuchu.

Może wystąpić nawet tzw. biały szum, tj. mózg wytwarza wrażenia bez odbierania bodźców z otoczenia.

Sensoryzmy mogą dotyczyć każdego zmysłu, ale omówione zostaną tylko dotyczące wzroku.

Specjaliści ustalili anomalia, które występują przy nadwrażliwości i niedowrażliwości wzroku.

W przypadku nadwrażliwości są to:

– upodobanie do wpatrywania się w maleńkie obiekty, np. pyłki i zdolność do odtwarzania drobnych szczegółów,

– kiwanie się w różnych kierunkach,

– fascynacja kręcącymi się przedmiotami,

– upodobanie do patrzenia przez palce, szpary, dziurki,

– niechęć do patrzenia w lustra,

– unikanie nawet średnio silnego światła,

– strach przed wchodzeniem do dużych, dobrze oświetlonych pomieszczeń i przestrzeni.

W przypadku niedowrażliwości występuje:

– kołysanie się w przód, w tył, na boki,

– z zainteresowaniem wpatrywanie się w światło,

– intensywne wpatrywanie się w różne przedmioty,

– lęk wysokości,

– lęk przed ciemnością,

– zbliżanie palców i różnych przedmiotów do oczu i manipulowanie nimi,

– wpatrywanie się w lustra, szyby i inne lśniące przedmioty,

– fascynacja ruchem przedmiotów,

– rozciąganie i mocne zaciskanie powiek oraz uciskanie gałek ocznych.


Skutki uszkodzenia zmysłów - Popularna encyklopedia tyflologiczna

Skutki uszkodzenia zmysłów

Uszkodzenie któregokolwiek ze zmysłów powoduje niepełnosprawność sensoryczną. Znaczenie informacji pozyskiwanych przez poszczególne zmysły nie jest jednakowe. Wzrok np. jest dostarczycielem licznych, istotnych informacji, dlatego jego uszkodzenie powoduje znaczną niepełnosprawność. Węch natomiast dostarcza mniej informacji i odgrywają one mniejszą rolę w życiu człowieka. Dlatego uszkodzenie narządu powonienia nie powoduje wielu ograniczeń. Niezależnie od tych różnic, uszkodzenie któregokolwiek ze zmysłów powoduje mniejszą lub większą niepełnosprawność.


Słuch - Popularna encyklopedia tyflologiczna

Słuch

Receptory tego zmysłu mieszczą się w uchu i reagują na fale dźwiękowe przenoszone przez powietrze, które przekształcają w drgania mechaniczne, a drgania w impulsy nerwowe i przekazują je do mózgu.

Słuch jest telereceptorem, czyli zmysłem dalekiego zasięgu, bardzo ważnym dla osób niewidomych. Podobnie jak pozostałym ludziom, umożliwia orientację w otoczeniu i kontakty międzyludzkie. Jednak w przypadku niewidomych, odgrywa większą rolę, gdyż częściowo kompensuje brak wzroku.

Słuch jako zmysł dalekiego zasięgu umożliwia niewidomym orientację w dużej przestrzeni, poznawanie oddalonych obiektów, które wydają dźwięki, np. płci mówiącej osoby, ptaków, niektórych ssaków i innych zwierząt. Pozwala również w przybliżeniu lokalizować źródło dźwięku i postrzegać ruch, co ma wielkie znaczenie w orientacji przestrzennej.

Jednak słuch nie jest zmysłem tak dokładnym jak wzrok. Przy jego pomocy trudniej jest precyzyjnie określić kierunek, z którego dochodzi dźwięk, odległość źródła dźwięku, a także wyróżnić dany dźwięk spośród wielu innych, zwłaszcza głośniejszych.

Ponadto przy pomocy słuchu można poznawać wyłącznie przedmioty i zjawiska, które wydają dźwięki. Można zorientować się, że pada deszcz, jeżdżą samochody, rozgrywany jest mecz itp. Nie można natomiast dowiedzieć się o barwach tęczy, rozgwieżdżonym niebie, o blasku oczu, o kolorach pawiego ogona i wielu podobnych przedmiotach oraz zjawiskach.

Znaczenie słuchu dla niewidomych polega też na tym, że umożliwia porozumiewanie się z otoczeniem przy pomocy mowy. Słowa i zdania umożliwiają przekazywanie bardzo dokładnych informacji o otaczającym świecie, a nawet o obiektach nieistniejących, np. o krasnoludkach.


Smak - Popularna encyklopedia tyflologiczna

Smak

Receptory smaku mieszczą się na języku i w innych miejscach jamy ustnej. Zmysł ten odbiera bodźce chemiczne. Można wyróżnić pięć rodzajów receptorów smaku. Zmysł smaku składa się zatem z pięciu zmysłów.

Przy pomocy tych receptorów człowiek rozpoznaje smaki: słodki, słony, kwaśny i gorzki. Piąty receptor "umami" umożliwia rozpoznawanie kwasu glutaminowego, który znajduje się w mięsie.


Szósty zmysł - Popularna encyklopedia tyflologiczna

Szósty zmysł

Anatomicznie nie istnieje nic takiego, co potocznie nazywane jest szóstym zmysłem. W potocznym znaczeniu określenie to oznacza raczej intuicję niż postrzeganie zmysłowe. Można przyjąć, że to, co ludzie określają szóstym zmysłem jest nieświadomą pracą mózgu, podświadomym analizowaniem bodźców mało znaczących, może podprogowych, oraz wyciąganiem niezbyt sprecyzowanych wniosków, które niekiedy pozwalają na prawidłowe reakcje na daną sytuację.

Ludzie często przypisują niewidomym posiadanie szóstego zmysłu. Wynika to stąd, że nie wyobrażają sobie życia bez wzroku. Niewidomi jednak radzą sobie w różnych sytuacjach, a więc muszą posiadać coś, co zastępuje im wzrok. Tym czymś jest szósty zmysł. Chociaż termin ten wyjaśnia niezrozumiałe radzenie sobie z problemami życia codziennego bez posługiwania się wzrokiem, nie istnieje żaden dodatkowy zmysł, który posiadają niewidomi, a inni ludzie nie. Niewidomi lepiej niż pozostali ludzie wykorzystują informacje pozyskiwane przy pomocy pozostałych im zmysłów, a nie informacje dostarczane przez szósty zmysł.


Węch - Popularna encyklopedia tyflologiczna

Węch

Receptory węchu znajdują się w nosie. Zmysł ten odbiera bodźce chemiczne. Cząsteczki substancji odrywają się od różnych ciał i przenoszone przez powietrze dostają się do nosa, gdzie są odbierane, zamieniane na impulsy nerwowe i przekazywane do mózgu, który je interpretuje. Zapach odbierany jest przez setki różnych receptorów reagujących na różne cząsteczki.

Węch pełni pewną rolę w kompensacji wzroku u osób niewidomych. Zapachy bowiem niosą informacje o niektórych przedmiotach, roślinach, substancjach. Chociaż na ich podstawie trudno lokalizować przedmioty, które je wydają, określać ich wielkość, kolor, kształt, to jednak pozwalają rozróżniać zapachy roślinności wodnej, spaliny samochodów, zapach sosen, kwitnących lip i kwiatów, perfum i wiele innych. Ułatwia to orientację w otoczeniu oraz poznawanie różnych obiektów i zjawisk.


Widzenie skórne - Popularna encyklopedia tyflologiczna

Widzenie skórne

Czasami środki przekazu informują o osobach, które mają zdolności widzenia bez udziału wzroku. Według różnych doniesień, kolory przedmiotów, a nawet zwykły tekst drukowany można zobaczyć przy pomocy widzenia skórnego (dermooptyki). Dotąd jednak zjawisko to jednoznacznie nie zostało naukowo potwierdzone. Dlatego można przyjąć, że należy do zjawisk z zakresu parapsychologii.

Nie warto jednak przywiązywać zbyt wielkiej wagi do podobnych doniesień. W rehabilitacji, podobnie jak w wielu innych dziedzinach wiedzy, praktyczne znaczenie ma to, co jest powtarzalne. Jeżeli naukowo lub praktycznie wypracowana jest jakaś metoda postępowania, to ma ona wartość tylko wówczas, gdy jej stosowanie przynosi rezultaty w podobnych przypadkach. Jednostkowe "właściwości" nie mogą mieć takiego znaczenia. Dopóki więc zdolność widzenia skórnego nie zostanie wyjaśniona naukowo i nie znajdzie zastosowania w rehabilitacji niewidomych, trzeba traktować ją jako ciekawostkę i nie wiązać z nią zbytnich nadziei.


Widzenie twarzą - Popularna encyklopedia tyflologiczna

Widzenie twarzą

Patrz: Zmysł przeszkód s. 37.


Wikariat zmysłów, czyli zastępstwo zmysłów - Popularna encyklopedia tyflologiczna

Wikariat zmysłów, czyli zastępstwo zmysłów

Wikariat zmysłów jest teorią przestarzałą. Była to dawna próba opisania w sposób naukowy funkcjonowania niewidomych. Zajmowali się nią psychologowie i pedagodzy niewidomych aż do początków dwudziestego wieku.

Teoria ta zakładała, że większa sprawność pozostałych zmysłów u niewidomych jest wynikiem ich doskonalenia w drodze ćwiczeń. Zakładano, że obniża się próg wrażliwości, czyli słabszy bodziec jest zauważany.

U niewidomych dotyk miał zastępować wzrok. Miał on być doskonalszy, bardziej czuły niż u osób widzących. Miał też dokładnie odpowiadać wzrokowi i dawać pełną wiedzę uzyskiwaną przy jego pomocy. Tymczasem nie jest możliwe obniżenie progu wrażliwości. Bodźce dotykowe nie są identyczne ze wzrokowymi. Nie jest też możliwe zastąpienie informacji uzyskiwanych przy pomocy wzroku przez inny jeden zmysł. Musi to być współdziałanie kilku zmysłów i umysłowe przetwarzanie informacji uzyskiwanych za ich pośrednictwem.

Patrz: Zastępowanie wzroku przez inne zmysły s. 35.


Wzrok - Popularna encyklopedia tyflologiczna

Wzrok

Jest najważniejszym zmysłem dalekiego zasięgu. Reaguje na fale elektromagnetyczne w widzialnym zakresie (światła). W oku istnieją dwa rodzaje receptorów – czopki i pręciki, które odbierają różne bodźce. Czopki reagują na barwy, a pręciki na ruch oraz jasność, czyli czerń i biel. Dlatego można uznać, że są to dwa odrębne zmysły.

Wzrok odgrywa wielką rolę w życiu człowieka, a jego brak powoduje wielkie ograniczenia. Ludzie posługujący się wzrokiem nie wyobrażają sobie, jak można żyć bez tego zmysłu. Utrudnia to im zrozumienie niewidomych. Niewidomi od urodzenia nie uświadamiają sobie, na czym polega widzenie, zasięg, precyzja i bogactwo informacji pozyskiwanych za pośrednictwem wzroku. Ludzie widzący posługują się wzrokiem we wszystkich sytuacjach i okolicznościach, dlatego w ich świadomości utrwaliło się wszystko, co się z nim wiąże. Niewidomi natomiast muszą najpierw się dowiedzieć, przyswoić sobie, a następnie pamiętać, że fakt, iż oni nie widzą innych ludzi, nie oznacza, że inni nie widzą ich. Prowadzi to niekiedy do humorystycznych zachowań, a czasami wręcz do kompromitujących, które nie miałyby miejsca, gdyby osoby niewidome pamiętały o tym, że mogą być obserwowane nawet z dużej odległości.

Dlatego zmysłowi temu został poświęcony cały dział – 3.1. Narząd wzroku, jego części i zdolności dostosowawcze s. 151. Dział ten zawiera kilkadziesiąt haseł. Osoby zainteresowane znajdą w nim sporo szczegółowych informacji.

Patrz: Znaczenie wzroku dla człowieka s. 40, Narząd wzroku s. 153.


Zastępowanie wzroku przez inne zmysły - Popularna encyklopedia tyflologiczna

Zastępowanie wzroku przez inne zmysły

Nie ma bezpośredniej możliwości zastępowania bodźców wzrokowych innymi bodźcami. Wiemy, że wzrok reaguje na światło, czyli fale elektromagnetyczne określonej długości. Żaden inny zmysł nie ma receptorów reagujących na tego rodzaju bodźce. Fale elektromagnetyczne nie powodują drgań powietrza, które może odbierać słuch, nie mają zapachu ani smaku. Nie posiadają też właściwości mechanicznych ani żadnych innych, które byłyby dostępne dla pozostałych zmysłów. Odbierać może je wyłącznie wzrok.

Zatem skoro nie istnieją możliwości odbioru bodźców wzrokowych przez inne zmysły, nie można zastąpić na drodze zmysłowej informacji dostarczanych przez wzrok. Istnieje natomiast możliwość interpretacji bodźców odbieranych przy pomocy innych zmysłów i na tej podstawie orientacja w środowisku fizycznym i społecznym. Informacje te różnią się od obrazów wzrokowych, mają inny charakter, ale bodźce odbierane przez inne zmysły, zestawiane i interpretowane przez mózg, umożliwiają wytwarzanie wyobrażeń dotyczących przedmiotów i zjawisk zachodzących w otoczeniu. Kiedy człowiek bierze np. jabłko do ręki, ocenia przy pomocy dotyku jego gładkość, przy pomocy zmysłu kinestetycznego kształt, rozmiar i ciężar, przy pomocy węchu zapach, a przy pomocy zmysłu smaku smak. Kolor jabłka pozostanie nierozpoznany. Niewidomy nie będzie wiedział, jakie jabłko ma w rękach – czerwone, żółte czy zielone. Kolor jednak nie jest najważniejszą cechą jabłka. O jabłku niemal wszystkiego można dowiedzieć się bez posługiwania się wzrokiem. Był to jednak bardzo prosty przykład. Jeżeli jabłko byłoby świeżo upieczone, gorące, niewidomy nie mógłby się wiele dowiedzieć. Przy pomocy zmysłu temperatury dowiedziałby się, że lepiej go nie dotykać, a przy pomocy zmysłu powonienia, że jest to pieczone jabłko – i to wszystko.

Jeżeli człowiek nauczy się interpretować informacje uzyskiwane przy pomocy słuchu i dotyku, a także węchu, zmysłu przeszkód, zmysłu temperatury, zestawiać je, uzupełniać jedne drugimi, może dosyć swobodnie funkcjonować w środowisku społecznym. Inaczej jest ze środowiskiem przyrodniczym, w bardzo trudnych warunkach klimatycznych czy geograficznych – bez pomocy innych ludzi sobie nie poradzi.


Zdolności dermooptyczne - Popularna encyklopedia tyflologiczna

Zdolności dermooptyczne

Patrz: Widzenie skórne s. 33.


Zmysł bólu (nocycepcja) - Popularna encyklopedia tyflologiczna

Zmysł bólu (nocycepcja)

Receptory tego zmysłu znajdują się w różnych częściach ciała. Zmysł ten pełni ważne funkcje ochronne, czyli mechanizmy obronne, które umożliwiają unikanie zagrożeń.

Mamy dwa rodzaje bólu – ból zewnętrzny i ból wewnętrzny.

Ból zewnętrzny, tj. taki, który powodowany jest oddziaływaniem niekorzystnych bodźców na powierzchnię ciała, powoduje mobilizację organizmu do działania, do walki albo do ucieczki, do unikania bólu.

Ból wewnętrzny powstaje wewnątrz organizmu. Boli serce, wątroba, żołądek, nerki itd. Bólu takiego nie można unikać prostymi sposobami, na przykład przez ucieczkę. Nie można też podjąć walki, bo sprawca bólu jest niewidoczny. Ból jest we wnętrzu istoty odczuwającej. Dlatego zwierzęta starają się nie podejmować aktywności, raczej w ciepłym miejscu przeczekać aż natura naprawi to, co się popsuło. Oczywiście, ludzie również nie podejmują aktywności i najchętniej nie wychodziliby z pościeli, ale w przeciwieństwie do zwierząt, szukają pomocy lekarza.


Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny) - Popularna encyklopedia tyflologiczna

Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny)

Zmysł ten reaguje na bodźce z ciała i umożliwia orientację w ułożeniu części ciała względem siebie oraz w napięciach mięśniowych. Orientacja ta jest warunkiem chodzenia, pracy i każdego celowego ruchu, a także umożliwia ocenę ciężaru podnoszonych przedmiotów. Bodźce zmysłu kinestetycznego oraz z błędnika błoniastego płyną do móżdżku, który jest odpowiedzialny za koordynację wzrokowo–ruchową, a także za koordynację wszystkich członków ciała.

Każdy bez patrzenia wie, czy ma nogi podkurczone, czy wyciągnięte, czy stoi, siedzi, czy leży oraz w jakiej pozycji znajdują się jego ręce.

Reasumując, można powiedzieć, że bodźce kinestetyczne informują o tzw. ruchach statycznych oraz o ruchach dynamicznych.


Zmysł dotykowo–ruchowy - Popularna encyklopedia tyflologiczna

Zmysł dotykowo–ruchowy

Patrz: Dotyk czynny s. 23.


Zmysł kinestetyczny - Popularna encyklopedia tyflologiczna

Zmysł kinestetyczny

Patrz: Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny) s. 36.


Zmysł przeszkód - Popularna encyklopedia tyflologiczna

Zmysł przeszkód

W zasadzie zmysł taki nie istnieje, bo nie ma specjalnych receptorów. Jest to raczej zdolność do odbierania przy pomocy słuchu bardzo słabych bodźców akustycznych odbitych od różnych obiektów.

Odbieranie bodźców przy pomocy tego zmysłu polega na odczuwaniu z niewielkiej odległości lekkiego ucisku na twarzy przy zbliżaniu się do większego przedmiotu. Nie jest możliwe rozpoznanie tego przedmiotu, a tylko stwierdzenie, że jakiś przedmiot znajduje się w pobliżu. Mimo niedokładności zmysł ten odgrywa pozytywną rolę w orientacji przestrzennej niewidomych, pozwala unikać zderzeń z niektórymi przeszkodami, iść prosto wzdłuż ciągu budynków czy żywopłotu.

Uczucie muśnięcia na twarzy powstaje w wyniku odbierania bardzo słabych bodźców dźwiękowych odbijanych od przeszkody. Niewidomi odbierają te słabe bodźce, uczą się kojarzyć je z niebezpieczeństwem, z bólem, chcą uniknąć zagrożenia i wykonują odpowiednie ruchy.

A więc zjawisko to powstaje na skutek doświadczeń osoby niewidomej. Dlatego w czasie nauki samodzielnego poruszania się instruktor musi zwracać uwagę na bodźce odbierane "zmysłem przeszkód", uczyć wyodrębniania tych bodźców z tła dźwiękowego i wykorzystywania ich w celu unikania zderzeń z przeszkodami.

Zmysł przeszkód określany jest też jako dotyk na odległość, wrażenie przeszkody, percepcja twarzą i szósty zmysł.


Zmysł równowagi - Popularna encyklopedia tyflologiczna

Zmysł równowagi

Jego receptory znajdują się w błędniku, w uchu. Zmysł równowagi odbiera bodźce z ciała i umożliwia zachowanie równowagi, chodzenie, pochylanie się, skakanie.

Zaburzenia równowagi ograniczają możliwość wykonywania tych czynności. W wieku podeszłym występują często zaburzenia zmysłu równowagi. W przypadku starszych osób niewidomych zaburzenia te sprawiają wiele trudności. Nie dotyczy to wyłącznie starszych. Zaburzenia takie są szczególnie uciążliwe dla niewidomych, gdyż u nich zmysł równowagi nie jest wspomagany wzrokiem.

Ze zmysłem równowagi współdziała zmysł czucia głębokiego i wzrok.


Zmysł temperatury - Popularna encyklopedia tyflologiczna

Zmysł temperatury

Receptory zmysłu temperatury mieszczą się przede wszystkim w skórze. Zmysł ten umożliwia odczuwanie zimna i ciepła, a przez to prawidłowe funkcjonowanie w otoczeniu. Pozwala wybierać najodpowiedniejsze warunki, w których ludzie przebywają, unikać poparzenia i odmrożeń.


Zmysł wibracji - Popularna encyklopedia tyflologiczna

Zmysł wibracji

Zmysł ten nie jest zmysłem dotyku, chociaż mogłoby się tak wydawać. Ma jednak własne receptory, a więc jest zmysłem samoistnym.

Zmysł wibracji odgrywa pewną, chociaż stosunkowo niewielką rolę w orientacji przestrzennej niewidomych.


Zmysły - Popularna encyklopedia tyflologiczna

Zmysły

Są to anatomiczne części organizmów składające się z receptorów, nerwów przekazujących bodźce do odpowiednich partii mózgu, czyli do pól mózgowych, w których następuje interpretacja uzyskanych informacji z otoczenia oraz z własnego organizmu. Pozyskiwane i przetwarzane informacje umożliwiają reagowanie na bodźce z otoczenia, właściwe zachowanie. Zmysły odgrywają wielką rolę w życiu człowieka i w życiu zwierząt.

Najważniejszą częścią zmysłów są receptory, które reagują na określone bodźce, każdy na inne.

Według potocznych poglądów człowiek wyposażony jest w pięć zmysłów, tj.: dotyk, smak, węch, słuch i wzrok. W rzeczywistości jest ich więcej, według niektórych badaczy aż 21. Wyróżniamy następujące zmysły: wzrok, słuch, zmysł równowagi, smak, dotyk, nocycepcja, czyli zmysł bólu, zmysł temperatury, zmysł czucia głębokiego, zmysł wibracji i zmysł przeszkód. Ten ostatni nie istnieje w sensie anatomicznym.

Patrz: Zmysł przeszkód s. 37.

Oprócz wymienionych zmysłów niektórzy badacze wyróżniają, m.in.: zmysł głodu, zmysł pragnienia, zmysł zagrożenia. Poza tym niekiedy jeden zmysł w potocznym rozumieniu jest grupą zmysłów, np. smak składa się z pięciu zmysłów, a wzrok z dwóch. Więcej na ten temat znaleźć można pod odpowiednimi hasłami działu: 1.3. Zmysły człowieka i określenia pokrewne s. 22.

Wszystkie zmysły są człowiekowi potrzebne, chociaż ich znaczenie nie jest jednakowe, gdyż nie wszystkie odbierają równie ważne bodźce i w równej liczbie.

Szacunkowo najwięcej informacji pozawerbalnych, czyli pozasłownych, dostarcza wzrok – około 85 proc.

Słuch dostarcza około 11 procent informacji, a pozostałe zmysły dostarczają już znacznie mniej informacji. I tak według szacunków: węch 3,5 proc., dotyk 1,5 proc., smak 1 proc.

Na inne zmysły pozostaje już niewiele pozyskiwanych informacji. Dane te dotyczą ludzi widzących. Niewidomym zmysł dotyku i zmysł słuchu, a także inne zmysły, dostarczają proporcjonalnie więcej informacji. Jednak należy pamiętać, że wszystkie informacje są ważne dla prawidłowego funkcjonowania organizmu.

Człowiek może pobierać informacje z otoczenia i z własnego ciała wyłącznie przy pomocy zmysłów. Inne możliwości nie istnieją, może z wyjątkiem telepatii. Telepatia jednak trudno poddaje się badaniu naukowemu, trudno ją poznawać, uczyć się jej i nią posługiwać.

Cechy otoczenia możemy poznawać przy pomocy zmysłów odpowiednich dla tych cech i zjawisk. Muzykę można odbierać wyłącznie przy pomocy słuchu, piękno zorzy polarnej tylko wzrokiem, ciężar wyłącznie przy pomocy zmysłu kinestetycznego. Niektóre przedmioty i ich cechy można poznawać przy pomocy kilku zmysłów, np. kształt i wielkość jabłka można poznać przy pomocy wzroku albo przy pomocy dotyku. Nie ma natomiast takich cech ani takich zjawisk, które można poznawać bez pośrednictwa zmysłów.

Doskonałym źródłem poznania jest słowo mówione i pisane. Żeby jednak człowiek mógł porozumiewać się przy pomocy słów, musi je słyszeć wypowiadane lub widzieć napisane. Słowo napisać można również tak, że da się przeczytać bez pomocy wzroku, np. wypukłymi literami alfabetu łacińskiego lub innego, albo specjalnym pismem punktowym, brajlem. Wówczas niezbędny jest zmysł dotyku.

W dawnych czasach, w niektórych kulturach stosowano zegary zapachowe. Były to świece, które spalały się w wystandaryzowanym czasie, a kiedy spaliła się część przewidziana na określoną jednostkę czasu, następna wydzielała inny zapach. Korzystanie z takiego zegara wymagało zmysłu powonienia.

Tak więc tylko przy pomocy zmysłów ludzie mogą orientować się w otoczeniu, poznawać przedmioty i zjawiska oraz porozumiewać się między sobą.

Ponieważ jest to encyklopedia tyflologiczna, zmysłowi wzroku należało poświęcić nieco więcej uwagi. Inne zmysły u niewidomych, na ogół, funkcjonują podobnie, jak u pozostałych ludzi.


Znaczenie wzroku dla człowieka - Popularna encyklopedia tyflologiczna

Znaczenie wzroku dla człowieka

Spośród wszystkich zmysłów wzrok ma szczególnie duże znaczenie dla człowieka. Dla innych organizmów mogą być ważniejsze inne zmysły, np. węch dla psa. Pies jest niski i z tego powodu nie może widzieć daleko. Dlatego wzrok dla niego jest mniej ważny. Są jednak zwierzęta, które mają wzrok lepszy od wzroku człowieka, przede wszystkim ptaki drapieżne, np. sokół. Niektórym zwierzętom natomiast wzrok nie jest potrzebny, posiadają one oczy w zaniku. Do zwierząt takich należą krety, które żyją w ciemnościach i nie mogą posługiwać się wzrokiem. Wszystko zależy od warunków życia. Dla człowieka jednak wzrok jest najważniejszy.

Według specjalistów wzrok:

„1. dostarcza człowiekowi największą liczbę bodźców,

2. jest telereceptorem, czyli zmysłem dalekiego zasięgu,

3. jest zmysłem wrażeń tzw. jednoczesnych, czyli może obejmować wszystkie wzrokowe cechy jednocześnie wielu przedmiotów i zjawisk, które występują w polu widzenia,

4. jest zmysłem receptorycznym, czyli stale oddziałują na niego bodźce niezależnie od woli człowieka,

5. odbiera bodźce niedostępne dla innych zmysłów, tj. barwy, jasności, stosunki przestrzenne, ruch,

6. umożliwia poznawanie zjawisk i przedmiotów,

7. umożliwia orientację w otoczeniu,

8. umożliwia kontakty i współdziałanie z innymi osobami,

9. umożliwia korzystanie z dóbr kultury, przede wszystkim z filmu i malarstwa, a także udział w zajęciach sportowo–rekreacyjnych",

10. jest cenzorem pozostałych zmysłów, tj. przy pomocy wzroku ludzie sprawdzają informacje uzyskiwane za pośrednictwem innych zmysłów.

Jak wynika z powyższego zestawienia, rola wzroku w życiu człowieka jest wielka, a życie bez wzroku trudne.


Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia - Popularna encyklopedia tyflologiczna

Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Hasła:

  • Charakter człowieka
  • Emocje i uczucia
  • Instynkt
  • Intelekt
  • Inteligencja
  • Motywacja
  • Myślenie
  • Nawyki
  • Osobowość
  • Pamięć
  • Popędy
  • Psychika człowieka
  • Spostrzeżenie
  • Temperament
  • Twórczość w sensie psychologicznym
  • Uczucia
  • Uwaga w rozumieniu psychologicznym
  • Wola
  • Wrażenie
  • Wyobraźnia
  • Zaburzenia funkcjonowania psychiki i ich skutki


Charakter człowieka - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Charakter człowieka

Jest to zespół cech wyróżniających osobę od innych osób. Pojęcie to obejmuje stałe tendencje, czyli skłonności do określonych zachowań.

Brak wzroku nie wpływa na charakter człowieka. W stosunkach międzyludzkich jednak może wywierać wpływ na ocenę charakteru osoby niewidomej lub słabowidzącej. Ludzie nierzadko przypisują niewidomym cechy dobre lub złe, których oni nie posiadają lub posiadają w nie większym stopniu niż osoby widzące.


Emocje i uczucia - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Emocje i uczucia

Termin emocje dotyczy reakcji psychicznej ludzi na bodźce, które z jakichś powodów nie są obojętne. Reakcje te są niezależne od woli człowieka. Jeżeli emocje zostaną zinterpretowane, stają się uczuciami. Uczucia są stanami psychicznymi wyrażającymi stosunek człowieka do ludzi, do zdarzeń i innych składników rzeczywistości. Są one świadomą interpretacją emocji.

Interpretacja ta zależy od wielu czynników, m.in.: od doświadczeń człowieka, środowiska, w jakim funkcjonuje, natężenia emocji. Ta sama emocja może być zinterpretowana jako strach, lęk, obawa lub panika w zależności od jej nasilenia. Podobnie ta sama emocja, jeżeli uwzględnimy jej natężenie i obiekt uczucia, może być uznana za sympatię, przyjaźń albo miłość.

Wyróżniamy emocje pozytywne i negatywne. Są one wywoływane bodźcami, które mają dla człowieka znaczenie negatywne, jeżeli wiążą się z zagrożeniem, bólem, nieprzyjemnościami albo pozytywne, jeżeli sprawiają przyjemność.

Emocje odgrywają wielką rolę w życiu człowieka i całej ludzkości. Są czynnikiem mobilizującym do działania, do ucieczki lub podjęcia walki w przypadku zagrożenia, albo do poszukiwania tego, co sprawia przyjemność, np. pożywienia, partnera odmiennej płci, schronienia przed zimnem czy deszczem. Emocje dodają sił i ułatwiają osiąganie celu – zdobyć to, co jest miłe, uniknąć tego, co miłe nie jest.

U niewidomych i słabowidzących występują takie same emocje jak u ludzi widzących. U nich jednak emocje mogą powstawać w związku z brakiem lub osłabieniem wzroku i wzmacniać lub osłabiać emocje wywoływane przez różne czynniki. Każdy człowiek boi się niektórych zwierząt. Brak wzroku utrudnia unikanie spotkania z nimi, a więc zwierzęta te wywołują u niewidomych większy strach niż u ludzi widzących. Z drugiej strony brak bodźców wzrokowych może osłabiać emocje na przykład przy odbiorze sztuki teatralnej, filmu czy meczu piłki nożnej.


Instynkt - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Instynkt

Jest to podnieta, popęd, dyspozycja biopsychiczna, która powoduje, że człowiek zachowuje się w określony sposób.

Instynkt to również wrodzona zdolność wykonywania pewnych czynności. Czynności te nie wymagają nauki. Spełniają one istotną rolę dostosowawczą.

Instynkt definiowany jest również "jako dziedziczna zdolność zwierząt i człowieka do określonych zachowań warunkowanych popędami". Zachowania instynktowne niezbędne są do życia zwierząt i ludzi oraz do zachowania gatunku. Zachowaniem takim jest, np.: odruch ssania, rozbijania skorupy jaja przez pisklę, czynności seksualne.

Instynkty niewidomych, w każdym rozumieniu, nie różnią się od instynktów ludzi widzących.


Intelekt - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Intelekt

Jest to zdolność uzyskiwania i wykorzystywania informacji, wiedzy, zdolność rozumienia myśli i poznawania praw natury, przyrody, psychiki, społeczeństwa itp. Jest całokształtem zdolności umysłowych, doświadczenia, wiedzy i możliwości ich wykorzystywania.

Sprawny intelekt ma dla każdego ogromne znaczenie, dla niewidomych również. Ułatwia im gromadzenie i wykorzystywanie doświadczeń oraz wiedzy niezbędnej do życia bez wzroku.


Inteligencja - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Inteligencja

Istnieje wiele definicji inteligencji, w których autorzy uwzględniają różne jej cechy. Na potrzeby niniejszej encyklopedii przyjęto, że inteligencja jest zespołem zdolności umysłowych, które umożliwiają sprawne korzystanie z nabytej wiedzy, doświadczeń i umiejętności w celu dostosowywania zachowania do zmieniających się warunków społecznych, technicznych, przyrodniczych i każdych innych, dostosowywania tych warunków do własnych potrzeb oraz umiejętność rozwiązywania problemów w różnych dziedzinach życia.

W inteligencję wyposażone są również zwierzęta, jednak ta ludzka inteligencja jest bez porównania bogatsza, bardziej złożona i wszechstronna.

Im wyższy poziom inteligencji, tym osoby z uszkodzonym wzrokiem łatwiej radzą sobie w życiu codziennym. Korzystają oni z mniejszej liczby oraz mniej dokładnych informacji i często trudniej pozyskiwanych. Dlatego przed ich inteligencją stają trudniejsze zadania, które muszą ciągle rozwiązywać.


Motywacja - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Motywacja

Jest to siła psychiczna mobilizująca do działania i do pokonywania trudności.

Każdy człowiek ma wiele różnorodnych potrzeb i każdy musi rozwiązywać różne problemy. Siłą potrzebną do tego celu są psychiczne procesy motywacyjne. Są one uwarunkowane chęciami, pragnieniami i zainteresowaniami, a także przekonaniami, wyznawanymi ideami, poczuciem obowiązku oraz uwarunkowaniami społecznymi.

Osoby z uszkodzonym wzrokiem, oprócz motywacji do pokonywania trudności i realizacji różnych celów, muszą wytworzyć motywację do pokonywania ograniczeń wynikających z ich niepełnosprawności.


Myślenie - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Myślenie

Jest procesem poznawczym, który polega na skojarzeniach, analizowaniu i wnioskowaniu w oparciu o zasoby informacji zgromadzone w pamięci.

Myślenie jest formą pośredniego poznania świata, którego celem jest dostosowanie do warunków życia oraz dostosowanie warunków zewnętrznych do własnych potrzeb. Zdolność myślenia, zwłaszcza abstrakcyjnego, jest cechą ludzką, która wyróżnia człowieka spośród świata zwierząt.

Pośrednie poznawanie rzeczywistości ma dla niewidomych nieco większe znaczenie niż dla osób widzących. Wynika to z ograniczonych możliwości bezpośredniego poznawania otoczenia, poznawania zmysłowego.


Nawyki - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Nawyki

Są to czynności wykonywane w sposób zautomatyzowany bez skupiania uwagi.

Nawyki pełnią ważną rolę w życiu człowieka. Umożliwiają wykonywanie równocześnie więcej niż jednej czynności, np. robienie na drutach i rozmawianie, obsługę maszyny z jednoczesnym myślowym rozwiązywaniem jakichś problemów. Nawyki powodują, że prace stają się efektywne bez zbędnego nakładu energii myślowej, zaangażowania emocjonalnego, bez skupienia uwagi na pracy, która została zautomatyzowana.

Nawyki dla niewidomych mają jeszcze większe znaczenie. Przykładem może być nawyk odkładania przedmiotów na stałe miejsce. Człowiek widzący łatwiej odnajdzie przedmiot, leżący w przypadkowym miejscu, niż osoba niewidoma, która nie może rozejrzeć się i odnaleźć go – musi wszędzie dotykać dłońmi lub stopami.


Osobowość - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Osobowość

Jest zespołem stałych i zmiennych cech psychofizycznych, związanych z działaniami, doznaniami i potrzebami człowieka, który obejmuje jego fizjologię, charakter, intelekt oraz duchowość.

Jest funkcją integrującą działalność człowieka, zespołem cech psychicznych, które określają skłonność do określonego postępowania. Osobowość spełnia również funkcję kontrolującą postępowanie człowieka.

Jednak nie wszystkie zachowania są kontrolowane, dostatecznie uświadamiane i nie wszystkie rozsądne. Dlatego człowiek popada często w konflikty z otoczeniem.

Niektóre cechy osobowości mają znacznie większe znaczenie dla niewidomych niż dla pozostałych osób. Niewidomy na przykład musi często korzystać z pomocy, a ordynarne, nieuprzejme usposobienie utrudnia jej uzyskiwanie. Przeciwnie – uprzejmość, pogodne usposobienie, życzliwość ułatwiają uzyskiwanie pomocy.


Pamięć - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Pamięć

Jest niezmiernie ważną funkcją umysłu. Oznacza zdolność do rejestrowania, magazynowania bodźców i informacji.

Bez pamięci nie byłoby możliwe uczenie się, zdobywanie doświadczeń, kojarzenie i porównywanie zdarzeń, obiektów, myśli i uczuć. Nagromadzone w pamięci informacje są tworzywem myśli, umysłowej pracy twórczej, oceniania, wnioskowania, przewidywania, wspominania, marzenia – całego doświadczenia człowieka.

Pamięć ma szczególnie duże znaczenie dla niewidomych. Muszą oni pamiętać wiele szczegółów z otoczenia, które pozostali ludzie ogarniają jednym spojrzeniem.


Popędy - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Popędy

Są to mechanizmy regulujące zachowanie i zabezpieczają równowagę biologiczną organizmu. Mechanizmy te umożliwiają zaspokajanie potrzeb biologicznych.


Psychika człowieka - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Psychika człowieka

Psychika jest funkcją mózgu, mechanizmem dostosowawczym, niezwykle złożonym, skomplikowanym i delikatnym.

Najważniejszym zadaniem psychiki człowieka jest orientacja w otoczeniu przyrodniczym i społecznym.

Podstawą orientacji są wrażenia i spostrzeżenia. Procesy te dają tylko podstawowe informacje, które bez odpowiedniej obróbki umysłowej niewiele znaczą. Na ich podstawie człowiek nie mógłby wyciągać właściwych wniosków i właściwie reagować na zmiany w otoczeniu. Jednak w procesie myślenia człowiek pozyskane informacje ocenia, konfrontuje z dotychczasowym doświadczeniem i wiedzą, kojarzy z różnymi sytuacjami, które były sygnalizowane określonymi rodzajami wrażeń i spostrzeżeń. W procesie myślenia następuje uogólnione poznanie.

Orientacja w otoczeniu niezbędna jest do właściwej oceny postrzeganych zjawisk i dostosowania się do nich. Człowiek ciągle musi dostosowywać się do: klimatu, temperatury, pogody, opadów, zanieczyszczeń atmosferycznych, oraz do wymagań grupy społecznej, w której funkcjonuje.

Każdy subiektywnie, czyli w sposób tylko jemu właściwy, odbiera zjawiska fizyczne, przyrodnicze, społeczne, a także zachodzące w jego organizmie i reaguje na nie. Umożliwiają to procesy psychiczne. Ludzie widzą przedmioty i stosunki między nimi, słyszą różne dźwięki, myślą, marzą, pragną, odczuwają potrzeby. Są to procesy psychiczne, zachodzące ciągle, niezależnie od tego czy są uświadamiane pragnienia, motywy, dążenia.

Wyodrębnia się trzy grupy procesów psychicznych.

1. Procesy poznawcze, w skład których wchodzą: wrażenia, spostrzeżenia, pamięć, wyobrażenia, uwaga, myślenie i mowa.

Procesy te rejestrują wszystko, co dzieje się w otoczeniu człowieka i w nim samym, odbierają informacje z różnych źródeł. Następnie informacje te są przetwarzane tak, że mogą być wykorzystane do właściwego reagowania, planowania i postępowania.

2. Procesy pobudzeniowe albo inaczej emocjonalne – emocje, uczucia i motywacje.

Procesy te pozwalają na ustalenie stosunku do zmian zachodzących w otoczeniu i podjęcie działania, umożliwiają wybór ważnych zadań i celów.

3. Procesy wykonawcze, które są częścią działania.

Wpływają na organizowanie działania człowieka. Sterują działaniem, umożliwiają tworzenie ciągów uporządkowanych czynności, które warunkują celowe działanie.

Niewidomi z powodu braku informacji pozyskiwanych przy pomocy wzroku, mają ograniczone możliwości poznawcze i wykonawcze. Ograniczenia te wpływają na ich emocje. Zatem psychika niewidomych musi pełnić wszystkie funkcje, które pełni psychika każdego człowieka, a ponadto musi pełnić funkcje dostosowawcze do trudności i ograniczeń wynikających z braku lub osłabienia wzroku.


Spostrzeżenie - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Spostrzeżenie

Oznacza odbieranie (percepcję) bodźców zmysłowych – wzrokowych, słuchowych i innych, które mózg poddaje obróbce i syntezie. Spostrzeżenie jest odzwierciedleniem całego przedmiotu czy zjawiska, które powstaje w wyniku równoczesnego działania przedmiotu lub zjawiska na więcej niż jeden zmysł.

Spostrzeżeniem jest więc proces psychiczny, w którym następuje odzwierciedlenie całych przedmiotów i zjawisk działających w danej chwili na receptory.

Na dokładność spostrzeżeń duży wpływ ma uprzednie doświadczenie człowieka, jego wiedza, zainteresowania, światopogląd i pamięć. Zależność spostrzegania od tych czynników nazywana jest apercepcją. Ludzie różnią się doświadczeniami życiowymi, wiedzą, inteligencją, wyobraźnią, światopoglądem i innymi czynnikami, dlatego mogą inaczej spostrzegać przedmioty, stosunki między nimi, zjawiska i wszystko inne.

Pojedyncze zmysły odbierają bardzo proste informacje, czyli wrażenia. W wyniku syntezy pojedynczych bodźców, wrażenia ulegają skojarzeniu. Tak więc spostrzeżenie jest połączeniem różnych wrażeń i skojarzeniem ich z dotychczasowymi doświadczeniami. Można powiedzieć, że spostrzeganie polega na rozpoznawaniu przedmiotów i zjawisk oraz na ich nazwaniu.

Spostrzeżenia pozostają zakodowane w świadomości. Nagromadzenie spostrzeżeń umożliwia ich przywoływanie w postaci wyobrażeń.

Każdy ciągle odbiera ogromną liczbę bodźców, które tworzą skomplikowane układy i odzwierciedlają części jego otoczenia. Człowiek spostrzega, m.in.:

– rodzaj energii, jak temperatura, światło, dźwięk,

– lokalizację w przestrzeni, np.: blisko, daleko, wysoko, wzajemne relacje między obiektami w przestrzeni,

– bodźce chemiczne, które informują o jakości pożywienia czy znajdowaniu się w otoczeniu jakichś substancji wydających zapachy,

– natężenie siły oddziaływania bodźców.

Spostrzeżenia niewidomych, a słabowidzących w mniejszym stopniu, pozbawione są wrażeń wizualnych. Brak ten musi być wyrównywany w toku innych procesów psychicznych, zwłaszcza w procesie myślenia.


Temperament - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Temperament

Jest indywidualną właściwością każdego człowieka. Zależy od wrodzonych cech układu nerwowego. Przejawia się w aktywności, sile, szybkości i trwałości reakcji psychicznych oraz fizycznych. Ważnymi cechami temperamentu są: wrażliwość na bodźce, impulsywność, siła i trwałość reakcji emocjonalnych oraz szybkość ich przebiegu.

Ludzie różnią się pod względem temperamentu. Chociaż jest on warunkowany cechami wrodzonymi układu nerwowego, to jednak na skutek wychowania i własnej pracy nad sobą można w znacznym stopniu wyeliminować negatywne cechy temperamentu i rozwijać pozytywne.


Twórczość w sensie psychologicznym - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Twórczość w sensie psychologicznym

Jest funkcją myślenia i przejawia się w działaniu. Celem tego działania jest wprowadzanie nowych elementów do istniejących układów, modyfikowanie tych układów, zmiany i usprawnienie ich funkcjonowania. Mówiąc prościej – celem twórczości jest ułatwienie pracy, zabezpieczenie przed zagrożeniami, wyeliminowanie nadmiernego wysiłku, poprawa czegoś tak, żeby lepiej służyło.

Wyższą formą twórczości jest twórczość naukowa, artystyczna, literacka, muzyczna, plastyczna i w innych dziedzinach.

Twórczość niewidomych i słabowidzących pełni te same funkcje dostosowawcze, jednak wykorzystuje ograniczone możliwości poznania zmysłowego i trudności wykonawcze.


Uczucia - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Uczucia

Patrz: Emocje i uczucia s. 41.


Uwaga w rozumieniu psychologicznym - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Uwaga w rozumieniu psychologicznym

Terminem tym określa się wiele procesów poznawczych, które odpowiadają za – utrzymanie organizmu w stanie gotowości do działania, postrzegania albo innych zachowań. Uwaga jest niezbędna przy konieczności reagowania na spodziewane, oczekiwane albo tylko możliwe zdarzenia. Konieczne jest przy tym wyodrębnianie istotnych elementów z obserwowanego tła wzrokowego lub słuchowego i eliminowanie elementów nieistotnych w danej sytuacji. Dobrym przykładem jest zachowanie kierowcy prowadzącego samochód. Musi on być gotowy do reagowania na różne zdarzenia, które mogą wystąpić na jezdni. Musi również eliminować sygnały, które nie mają związku z prowadzeniem samochodu np. reklamy.

Koncentracja uwagi polega na zdolności skupienia się na określonych bodźcach czy czynnościach i niereagowaniu na inne.

Brak zdolności koncentrowania uwagi na określonych bodźcach i czynnościach oznacza roztargnienie. Przyczyną roztargnienia może być również silna koncentracja uwagi na jakichś czynnościach, która wyklucza reagowanie na bodźcie niezwiązane z tymi czynnościami – przysłowiowe roztargnienie naukowców.

Ze względu na brak wzrokowej kontroli otoczenia i zjawisk w nim zachodzących, uwaga niewidomych musi być ciągle napięta, gdyż chwila nieuwagi może być przyczyną wypadku, śmierci, bólu i wielu innych nieprzyjemności.


Wola - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Wola

Cecha psychiczna, która umożliwia podejmowanie świadomych decyzji, reagowanie i działanie.

Wolna wola oznacza zdolność do dokonywania wyborów bez ograniczeń różnymi warunkami. W prawie wolna wola jest podstawą odpowiedzialności i kary.

W przypadku zaniku woli, człowiek nie jest zdolny do podejmowania decyzji, do wyboru rozwiązania, do działania. Stan taki jest abulią, czyli poważną nieprawidłowością psychiczną.

Niewidomym niezbędna jest wola również do przezwyciężania trudności i ograniczeń wynikających z ich niepełnosprawności.


Wrażenie - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Wrażenie

Jest to podstawowy proces poznawczy. Powstaje na skutek bezpośredniego działania bodźców na zakończenia nerwowe, czyli receptory. Bodźce te pochodzą ze świata zewnętrznego oraz z wnętrza organizmu i wywołują reakcję psychiczną.

Nie można wyobrazić sobie życia człowieka, a także zwierząt, bez stałego dopływu bodźców w postaci wrażeń. Wrażenia bowiem są podstawą spostrzeżeń, emocji, uczuć, myślenia i działania.

Niewidomi odbierają z otoczenia wszystkie wrażenia z wyjątkiem bodźców wzrokowych.


Wyobraźnia - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Wyobraźnia

Termin oznacza zdolność do przywoływania zgromadzonych wyobrażeń i tworzenia w myślach nowych wyobrażeń. Źródłem gromadzenia wyobrażeń są informacje pozyskiwane przy pomocy zmysłów, a ich przetwarzanie następuje w drodze pracy umysłu. Wyobraźnia jest podstawą pracy naukowej, twórczej i artystycznej, a także wykonywania wielu czynności życia codziennego.

Ponieważ niewidomi wykonują czynności metodami bezwzrokowymi, muszą niejednokrotnie angażować przy tym więcej wyobraźni.


Zaburzenia funkcjonowania psychiki i ich skutki - Popularna encyklopedia tyflologiczna

Spis treści » Funkcjonowanie człowieka w środowisku » Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia

Zaburzenia funkcjonowania psychiki i ich skutki

Ze względu na rolę psychiki jako całości oraz poszczególnych jej funkcji, zaburzenia funkcjonowania, schorzenia i inne nieprawidłowości powodują niepełnosprawność. Może wystąpić ona w stopniu lekkim, np. przy niewielkich upośledzeniach intelektualnych czy niewielkich ograniczeniach wyobraźni przestrzennej. Może też wystąpić w stopniu znacznym i powodować całkowitą niezdolność do samodzielnego życia. Skutki takie powodują na przykład ciężkie psychozy i głębokie upośledzenia umysłowe.

Z drugiej strony prawidłowe funkcjonowanie psychiki jest podstawą pokonywania trudności wynikających z uszkodzenia zmysłów, narządu ruchu i różnych układów człowieka.


Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe - Popularna encyklopedia tyflologiczna

Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe

Podrozdziały:

  • Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności
  • Akty prawne dotyczące osób niepełnosprawnych
  • Uprawnienia osób niepełnosprawnych i ich opiekunów
  • Instytucje działające na rzecz osób niepełnosprawnych
  • Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki


Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności - Popularna encyklopedia tyflologiczna

Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Hasła:

  • Defekt
  • Definicja funkcjonalna niepełnosprawności i jej skutki
  • Definicje niepełnosprawności
  • Dni osób chorych i niepełnosprawnych
  • Grupy inwalidzkie
  • Inwalida
  • Inwalidztwo
  • Kalectwo
  • Kaleka
  • Magia wielkich liczb osób niepełnosprawnych
  • Natura niepełnosprawności
  • Niedorozwinięty
  • Niepełnosprawność
  • Niepełnosprawność sprzężona
  • Niepełnosprawność złożona
  • Odchylenie od normy
  • Osoba niepełnosprawna
  • Osoba z niepełnosprawnością
  • Osoby niepełnosprawne w liczbach
  • Przyczyny niepełnosprawności
  • Rodzaje niepełnosprawności
  • Sprawny inaczej
  • Stopnie niepełnosprawności i kryteria ich orzekania
  • Stopnie niepełnosprawności – propozycja nowego podziału
  • Stopnie niesamodzielności
  • Symbole niepełnosprawności
  • Ułomność
  • Ułomny
  • Upośledzenie
  • Uwagi ogólne dotyczące stopni niepełnosprawności
  • Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów
  • Wyrównywanie szans osób niepełnosprawnych w Polsce


Defekt - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Defekt

Uszkodzenie lub wada narządu albo funkcji organizmu o stałym charakterze. Może być:

– defekt fizyczny, czyli uszkodzenie lub wada fizyczna narządu, np. narządu ruchu lub układu krążenia,

– defekt psychiczny, czyli zaburzenie lub brak funkcji psychicznych, np.: pamięci, inteligencji, mowy,

– defekt sensoryczny – osłabienie lub brak zdolności odbierania wrażeń zmysłowych, np.: słabowzroczność, ślepota, niedosłuch, głuchota.

← Niepełnosprawność, określenia pokrewne i | Spis treści | ↑ Niepełnosprawność, określenia pokrewne i | Definicja funkcjonalna niepełnosprawnośc →


Definicja funkcjonalna niepełnosprawności i jej skutki - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Definicja funkcjonalna niepełnosprawności i jej skutki

Zgodnie z konwencją praw osób niepełnosprawnych, "niepełnosprawność wynika z interakcji między osobami z dysfunkcjami a barierami wynikającymi z postaw ludzkich i środowiskowych, które utrudniają tym osobom udział w życiu społeczeństwa na zasadzie równości z innymi".

Jest to definicja funkcjonalna i z pewnych względów taka być powinna. Może jednak mieć negatywne skutki. Jednym z nich jest fakt, że według takiej definicji trudno jest orzekać niepełnosprawność. Trzeba bowiem uwzględniać nie tylko fizyczne, sensoryczne i każde inne uszkodzenie organizmu człowieka, ale również właściwości jego psychiki, wolę walki z przeciwnościami, determinację, wytrwałość, zdolności, zamiłowania, zainteresowania, poziom motywacji i ogólną zaradność. Uwzględniać też trzeba uwarunkowania społeczne, poglądy na temat niepełnosprawności, poziom cywilizacyjnego rozwoju, poziom kultury, wrażliwość na potrzeby innego człowieka, skłonność do udzielania pomocy i inne okoliczności.

Orzekanie niepełnosprawności według definicji funkcjonalnej, chociaż teoretycznie słuszne, wymaga wiele różnorodnych badań i zaangażowania wielu specjalistów. Nie jest więc łatwym zadaniem i chyba jeszcze nie da się go realizować w naszym kraju.

Poważnym mankamentem takiej definicji jest jej bezpośredni wpływ na motywację osób niepełnosprawnych. Niepełnosprawność wiąże się z mniejszymi lub większymi uprawnieniami o charakterze socjalnym. Część osób niepełnosprawnych, żeby nie tracić uprawnień, mogłaby nie być zainteresowana rehabilitacją, gdyż podniesienie sprawności mogłoby wpływać na poziom uprawnień przewidzianych dla osób niepełnosprawnych. Stosowanie takiej definicji mogłoby wywierać wpływ antyrehabilitacyjny.


Definicje niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Definicje niepełnosprawności

Polski ustawodawca w Ustawie z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych, w artykule 1 określił osoby niepełnosprawne:

Art. 1. Ustawa dotyczy osób, których niepełnosprawność została potwierdzona orzeczeniem:

1) o zakwalifikowaniu przez organy orzekające do jednego z trzech stopni niepełnosprawności określonych w art. 3 lub

2) o całkowitej lub częściowej niezdolności do pracy na podstawie odrębnych przepisów, lub

3) o niepełnosprawności, wydanym przed ukończeniem 16 roku życia

– zwanych dalej "osobami niepełnosprawnymi".

Określenie osób niepełnosprawnych nie jest wystarczające, gdyż odwołuje się do innych rozstrzygnięć, tj. orzeczeń – "jeżeli uzyskały orzeczenie". Jeżeli więc osoba nie uzyskała orzeczenia, chociaż byłaby całkowicie niesprawna, nie jest osobą niepełnosprawną. Na szczęście definicja ta stworzona została na potrzeby cytowanej ustawy. Oznacza to, że dla innych celów może być stosowana inna definicja.

Karta Praw Osób Niepełnosprawnych w 1997 r. zawiera następującą definicję:

"Osoby niepełnosprawne, czyli osoby, których sprawność fizyczna, psychiczna lub umysłowa trwale lub okresowo utrudnia, ogranicza lub uniemożliwia życie codzienne, naukę, pracę oraz pełnienie ról społecznych, zgodnie z normami prawnymi i zwyczajowymi, mają prawo do niezależnego, samodzielnego i aktywnego życia oraz nie mogą podlegać dyskryminacji".

Ta definicja również bardzo ogólnie określa osoby niepełnosprawne. Odwołuje się nawet do norm zwyczajowych. W praktyce jednak trudno jest ją stosować. Pewne uściślenia, chociaż również niewystarczające, znajdują się w zasadach orzekania stopni niepełnosprawności.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67, Stopnie niepełnosprawności – propozycja nowego podziału s. 69.


Dni osób chorych i niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Dni osób chorych i niepełnosprawnych

Ponad 40 dni w ciągu roku odnosi się do osób chorych i niepełnosprawnych, ale są też całe tygodnie i miesiące poświęcone tym osobom.

A oto kalendarium tych dni:

1. rocznica urodzin Braille`a – 4 stycznia,

2. Polski Dzień Transplantacji – 26 stycznia,

3. Międzynarodowy Dzień Zapobiegania Narkomanii – 26 stycznia,

4. Światowy Dzień Chorych na Trąd – ostatnia niedziela stycznia,

5. Światowy Dzień Walki z Rakiem – 4 lutego,

6. Światowy Dzień Chorego – 11 lutego,

7. Dzień Chorego na Padaczkę – 14 lutego,

8. Ogólnopolski Dzień Walki z Depresją – 23 lutego,

9. Światowy Dzień Walki z Otyłością – 1 marca,

10. Europejski Dzień Mózgu – 18 marca,

11. Światowy Dzień Zespołu Downa – 21 marca,

12. Międzynarodowy Dzień Inwalidów i Ludzi Niepełnosprawnych – trzecia niedziela marca,

13. Światowy Dzień Gruźlicy – 24 marca,

14. Światowy Dzień Zdrowia – 7 kwietnia,

15. Światowy Dzień Chorego Psychicznie – 7 kwietnia,

16. Międzynarodowy Dzień Cierpiących na Chorobę Parkinsona – 11 kwietnia,

17. Światowy Dzień Astmy – 3 maja,

18. Dzień Godności Osoby z Niepełnosprawnością Intelektualną (Europejski Dzień Walki z Dyskryminacją Osób Niepełnosprawnych) – 5 maja,

19. Światowy Dzień Chorych na Osteoporozę – 24 czerwca,

20. Europejski Dzień Prostaty – 15 września,

21. Dzień Solidarności z Osobami Chorymi na Schizofrenię – druga niedziela września,

22. Światowy Dzień Alzheimera – 21 września,

23. Światowy Dzień Serca – 24 września,

24. Międzynarodowy Dzień Głuchego – czwarta niedziela września,

25. Miesiąc Stwardnienia Rozsianego – od połowy września do października,

26. Międzynarodowy Dzień Osób Starszych – 1 października,

27. Światowy Dzień Świadomości Zapalenia Wątroby – 1 października,

28. Światowy Dzień Zdrowia Psychicznego – 10 października,

29. Światowy Dzień Reumatyzmu – 12 października,

30. Światowy Dzień Wzroku – drugi czwartek października,

31. Międzynarodowy Dzień Białej Laski – 15 października,

32. Dzień Walki z Rakiem Piersi – 17 października,

33. Międzynarodowy Dzień Osób Jąkających się – 22 października,

34. Międzynarodowy Dzień Niewidomych – 13 listopada,

35. Światowy Dzień Walki z Cukrzycą – 14 listopada (w Polsce obchodzony również 27 czerwca),

36. Światowy Dzień Zapobiegania AIDS – 1 grudnia,

37. Europejski Tydzień Autyzmu – pierwszy tydzień grudnia,

38. Dni Walki z Gruźlicą i Chorobami Płuc – od 1 do 10 grudnia,

39. Światowy Dzień Osób Niepełnosprawnych – 3 grudnia,

40. Międzynarodowy Dzień Pomocy Cierpiącym (Dzień Wolontariusza) – 5 grudnia.

Są jednak rodzaje niepełnosprawności i schorzenia, które nie mają własnych dni.

Wielu zadaje sobie pytanie, czy te dni zapadają w pamięć i cokolwiek zmieniają. A może wystarczą dwa dni: Światowy Dzień Chorego i Międzynarodowy Dzień Osób Niepełnosprawnych?

Inni natomiast uważają, że specjalne dni poświęcone osobom z określonymi niepełnosprawnościami i schorzeniami stwarzają okazję dotarcia z ich problematyką do społeczeństwa.


Grupy inwalidzkie - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Grupy inwalidzkie

Jest to dawne określenie stopni niepełnosprawności. Obowiązywało do 1997 r.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67, Stopnie niepełnosprawności – propozycja nowego podziału s. 69.


Inwalida - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Inwalida

Inwalidą jest osoba, u której występuje zanik lub ograniczenie niektórych funkcji i sprawności organizmu. Termin ten obecnie odnosi się do żołnierzy poszkodowanych w czasie wojny lub w czasie odbywania służby wojskowej – inwalidzi wojenni i inwalidzi wojskowi. Do pozostałych osób, które dawniej określano terminem "inwalida" obecnie stosuje się określenie "osoba niepełnosprawna".


Inwalidztwo - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Inwalidztwo

Termin odpowiadający pojęciu niepełnosprawności. Obecnie określenie "inwalidztwo" odnosi się do osób, których niepełnosprawność powstała w wyniku uczestnictwa w walce albo w czasie pełnienia służby wojskowej. W odniesieniu do osób cywilnych używa się określenia niepełnosprawność.


Kalectwo - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Kalectwo

Jest to termin przestarzały i odnosi się przede wszystkim do osób z uszkodzonym narządem ruchu, ale nie tylko. Obecnie jego wydźwięk jest ujemny. Oznacza tyle, co niepełnosprawność.

W środowisku osób z uszkodzonym wzrokiem należałoby unikać takich określeń.


Kaleka - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Kaleka

Termin ten jest obecnie rzadziej używany i ma negatywne zabarwienie uczuciowe, dlatego najczęściej używa się określenia osoba niepełnosprawna.


Magia wielkich liczb osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Magia wielkich liczb osób niepełnosprawnych

Niektórzy uważają, że im więcej jest osób niepełnosprawnych, tym łatwiej uzyskiwać uprawnienia i pomoc socjalną. Przyjmuje się, że w społeczeństwie 14 proc. stanowią osoby niepełnosprawne. W Polsce jest ich 4,5 miliona. Uważa się, że stanowią oni wielką siłę, bo mogą wpływać na wyniki wyborów.

To samo dotyczy osób z uszkodzonym wzrokiem. W tym przypadku za niewidomych uważa się również osoby słabowidzące, a nawet takie, które mają niewielki ubytek ostrości czy pola widzenia. Bez wątpienia sytuacji życiowej osoby całkowicie niewidomej nie da się porównać z taką, która posługuje się zwykłym pismem i rozpoznaje ludzi na ulicy. Według wielu działaczy środowiska osób z uszkodzonym wzrokiem, a nawet specjalistów, słabowidzący uznawani są za niewidomych. Wielu uważa, że wszystkim należy się jednakowa pomoc, bo wszyscy mają takie same potrzeby.

Prawdopodobnie ze względu na te "takie same potrzeby" w różnych środkach przekazu można znaleźć różne liczby dotyczące osób z uszkodzonym wzrokiem.

Piotr Stanisławski w artykule "Bankowość po polsku" zamieszczonym w czasopiśmie "Integracja" 2/2011 pisze: "W Polsce żyje ok. 200 tys. osób niewidomych, z czego jednak tylko ok. 7 proc. zna alfabet Braille'a".

Anna Woźniak–Szymańska, przewodnicząca Zarządu Głównego PZN w artykule "Godny jubileusz" ("Pochodnia" Nr 3 (882), czerwiec 2011 r.) pisze:

"Zrzeszamy około 65 tysięcy osób niewidomych i niedowidzących. Wydaje się, że to dużo, ale liczby szacunkowe wskazują na to, że w Polsce żyje około 500 tysięcy osób z poważnymi schorzeniami narządu wzroku".

Anna Woźniak–Szymańska prawdopodobnie powołuje się na dane GUS–u, który podaje, że osób niepełnosprawnych ze względu na wzrok jest w Polsce ponad pół miliona. Należy jednak dodać, że osoba niepełnosprawna z tego tytułu nie równa się osoba niewidoma. Zdecydowana większość z tego pół miliona nie czuje się niepełnosprawnymi, nie mówiąc nawet, że nie czuje się niewidomymi. Są to osoby, które gorzej widzą, ale mogą funkcjonować, podobnie jak pozostali ludzie.

Można też spotkać szacunki, że w Polsce żyje 300 tys. osób, które nie mogą czytać zwykłego druku, że jest 700 tys., a nawet 1,5 miliona osób z poważnymi wadami wzroku.

W artykule "Krecie" społeczeństwo", opublikowanym na portalu www.oko.info.pl czytamy:

"Problemy ze wzrokiem ma ponad połowa Polaków – blisko 60 proc. osób od 16 roku życia wymaga korekcji wzroku. Coraz gorzej widzą dzieci i młodzież.

Dane te dotyczą tylko zdiagnozowanych wad wzroku. Można spekulować, jak duża procentowo jest grupa pacjentów nieświadomych swoich problemów okulistycznych, którzy przypisują dolegliwości neurologiczne, trudności z koncentracją czy złe samopoczucie obniżonej sprawności psychofizycznej, podczas gdy źródłem choroby są problemy ze wzrokiem".

Prawdopodobnie, rzeczywiście, duża część mieszkańców naszego kraju ma uszkodzony wzrok w niewielkim stopniu, ale niewidomych jest o wiele mniej. I dobrze, że jest ich kilka czy kilkanaście tysięcy, a nie setki tysięcy. Głoszenie jednak, że jest inaczej, że niewidomych jest sto czy dwieście tysięcy, niczemu nie służy.

Jeżeli podejmowane są starania o jakieś uprawnienia dla wielkiej liczby osób – niezmiernie trudno je uzyskać. Zresztą w krajach bogatszych od Polski, np. w Niemczech, największą pomoc, czyli Blindengeld otrzymują osoby, których ostrość widzenia nie przekracza 2 procent normalnej ostrości.

W Polsce ociemniali w wyniku działań wojennych i niewybuchów pozostałych po wojnie – ociemniali cywilne ofiary wojny uzyskali znacznie większe uprawnienia, niż pozostałe osoby uznawane za niewidome. Prawdą jest, że przy staraniach ważną rolę odgrywała przyczyna utraty wzroku, ale prawdą też jest, że starania dotyczyły kilkuset osób, a nie stu tysięcy. Pomoc kilkuset osobom nie stanowi obciążenia dla budżetu, a dziesiątkom czy nawet setkom tysięcy może przekraczać możliwości finansowe państwa. Dodać należy, że nie bardzo można pomagać osobom z jednym rodzajem niepełnosprawności, gdyż staje się to precedensem dla osób z innymi niepełnosprawnościami. A jak już wiemy, jest ich 4,5 miliona w naszym kraju. Objęcie wydatną pomocą tak wielkiej liczby osób niepełnosprawnych nie jest łatwym zadaniem.

Optymalna pomoc powinna być precyzyjnie adresowana. Im niepełnosprawność powoduje większe ograniczenia, tym pomoc powinna być większa. Jeżeli pomocą obejmuje się wielką rzeszę osób z niewielką niepełnosprawnością, koszty są olbrzymie, a jednostkowa pomoc bardzo mała. Dlatego ekscytowanie się wielkimi liczbami osób niepełnosprawnych nie sprzyja poprawie ich warunków życia. Należy więc wnioski, postulaty i żądania opierać na realnych liczbach, a nie na zawyżonych.


Natura niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Natura niepełnosprawności

Nie jest łatwo określić niepełnosprawność, od czego zależy, jakie powoduje ograniczenia. Można stosować względy medyczne, np. w przypadku osób z uszkodzonym wzrokiem mierzyć ostrość widzenia i pole widzenia, ale to jeszcze nie wszystko. Można też oceniać, jakimi sposobami osoba ta musi posługiwać się w życiu codziennym, w czasie nauki i pracy, ale to również nie jest pełnym wyjaśnieniem.

Zastanówmy się nad przykładem dwóch mężczyzn, którzy różnie radzili sobie z niepełnosprawnością.

X – mężczyzna całkowicie ociemniały bez nogi, (amputacja powyżej kolana). Mimo to chodził po dużym, wojewódzkim mieście i podróżował po całym kraju. Pracował w Białymstoku, a zaocznie studiował w Poznaniu.

Y – mężczyzna z wyższym wykształceniem, w średnim wieku, po amputacji nogi zrezygnował z myśli o jakiejkolwiek pracy, uznał się za inwalidę i przemieszczał się tylko z tapczanu na fotel, z fotela na tapczan. Jego życie zamykało się we własnym mieszkaniu. Czytał książki i prasę, oglądał telewizję, grał w brydża i to wszystko.

Który z nich był osobą bardziej niepełnosprawną? No tak, ale w jakim sensie? Fizycznie – z pewnością ten ociemniały był osobą bardziej niepełnosprawną. Psychicznie jednak było odwrotnie. Y pogodził się z tym, że jest niepełnosprawny i nie chciał być sprawniejszy. X natomiast, z niczym łatwo się nie godził. Uważał, że wiele potrafi i nie ma powodu rezygnować z czegoś, co można zdobyć, osiągnąć, wywalczyć z samym sobą.

Oscar Pistorius z Republiki Południowej Afryki urodził się bez kości strzałkowych i przed ukończeniem pierwszego roku życia stracił obie nogi. Od najwcześniejszych lat życia trenował rugby, później tenis i piłkę wodną. Uprawiał biegi na dystansie czterystu metrów. Zamiast nóg ma protezy z włókna węglowego. Mało brakowało, że zakwalifikowałby się na olimpiadę w Pekinie w 2008 r.

Startował w różnych zawodach, z paraolimpijskimi włącznie i odnosił sukcesy. Czym innym jednak jest współzawodniczenie z zawodnikami niepełnosprawnymi, a czym innym na olimpiadzie z najlepszymi biegaczami świata.

Oscar Pistorius w dniu 19 lipca 2011 r. otrzymał certyfikat do udziału w olimpiadzie w Londynie w 2012 r. Następnie został włączony w skład ekipy olimpijskiej Republiki Południowej Afryki. Medalu nie zdobył, ale sam fakt udziału zawodnika bez nóg w olimpiadzie, w konkurencji biegowej jest zdumiewający.

Przykład ten świadczy o wielkich trudnościach określenia możliwości i ograniczeń osób niepełnosprawnych, a także o wielkich możliwościach nauki, techniki i technologii w rehabilitacji osób niepełnosprawnych.

Włókno węglowe jest lżejsze od ciała ludzkiego i bardziej wytrzymałe. Badano więc, czy protezy z takiego włókna nie ułatwiają biegu. Wyniki nie były jednoznaczne. Można przewidywać, że w przyszłości będą ułatwiały. Możliwe będzie zastosowanie lepszych materiałów, a nawet takie konstruowanie protez, że będą wspomagały bieg zawodnika. Już obecnie są one na tyle dobre, że budzą tego rodzaju wątpliwości. Jeżeli więc możliwości techniczne i technologiczne pozwalają wytworzyć protezę, która zastępuje kończynę i może być, co najmniej równie sprawna jak naturalna, nasuwają się poważne trudności z określeniem, czym jest niepełnosprawność. Czy osoba bez nóg przestanie być niepełnosprawną? Biegać będzie mogła równie dobrze jak inni zawodnicy. Pozostanie jednak wiele sytuacji, w których własne nogi spisują się znacznie lepiej? Protezy przecież nie są tak wszechstronne. Czy osoba korzystająca z takich protez będzie z nimi kąpała się i spała? Proteza, nawet wykonana z najlepszych materiałów, nie będzie odczuwała bodźców. Jak będzie ta osoba zachowywała się w sytuacjach intymnych, w których ważne jest odbieranie bodźców dotykowych, wzrokowych i innych?

Nie powinno być wątpliwości, że nie pod każdym względem dorównają one nogom człowieka. Nie powinno być też wątpliwości, że użytkownik takich protez nie przestanie być osobą niepełnosprawną. A może stanie się inaczej? Może elektronika, technika i technologia zrobią takie postępy, że sztuczne oko będzie lepsze od naturalnego, sztuczne nogi lepsze od własnych, a komputer zacznie myśleć sprawniej niż ludzki mózg?

Są różne definicje niepełnosprawności, ale żadna z nich dostatecznie nie wyjaśnia, dlaczego niepełnosprawność nie dla wszystkich jest jednakowa, chociaż jej fizyczne cechy są identyczne.

Wiadomo, że niepełnosprawność wpływa ograniczająco na możliwości wykonywania wielu czynności życiowych, poczynając od samoobsługowych poprzez pracę zawodową, aż do aktywnego uczestnictwa w życiu rodzinnym, życiu kulturalnym, politycznym, religijnym, w życiu społecznym.

Tak samo, ograniczająco wpływa na możliwości pełnienia ról społecznych. Człowiek pełni wiele ról. Pełni rolę dziecka i rodzica, męża, żony, siostry i brata, kolegi, przyjaciela, szefa, podwładnego, sportowca, pracownika, radnego itd. Niepełnosprawność utrudnia pełnienie niemal każdej z tych ról, oczywiście, jeżeli jest znacząca i rzeczywista, a nie tylko formalnoprawna.

Nie oznacza to, że osoby niepełnosprawne nie mogą wykonywać czynności życiowych i pełnić ról społecznych. Oznacza natomiast, że jedno i drugie przychodzi im trudniej, wiąże się z ograniczeniami, a niektóre czynności są niewykonalne.

Wszystko to jednak nie odpowiada na pytanie, czym jest niepełnosprawność. Dlaczego jedna osoba radzi sobie z pokonywaniem trudności, a inna nie, chociaż jej niepełnosprawność jest nawet mniej uciążliwa.

Rzecz jasna, że wybitny intelekt może wyrównywać wiele mankamentów powodowanych przez niepełnosprawność. Doskonałym przykładem może być osoba całkowicie niezdolna do samodzielnego życia, której osiągnięcia naukowe są wręcz niewyobrażalne.

Stephen William Hawking z Cambridge był osobą niepełnosprawną w stopniu, który powinien przekreślić wszystkie jego możliwości życiowe. Od 22. roku życia chorował na stwardnienie zanikowe boczne. Z tego powodu był prawie całkowicie sparaliżowany, poruszał się na wózku inwalidzkim. Nie mógł też mówić. Z ludźmi porozumiewał się przy pomocy syntezatora mowy. Wypowiedzi swoje pisał przy pomocy klawiatury. Dodać należy, że miał również niesprawne ręce, mógł poruszać tylko dwoma palcami jednej ręki.

Mimo to dokonał rzeczy wielkich. Był wybitnym astrofizykiem i kosmologiem, jednym z najwybitniejszych fizyków teoretyków na świecie, a także pisarzem. Pracował jako profesor matematyki na uniwersytecie Cambridge i w Kalifornijskim Instytucie Technologii w Pasadenie. Był członkiem Royal Society, laureatem wielu nagród i doktoratów honoris causa.

Jego popularnonaukowa książka "Krótka historia czasu" stała się bestsellerem. Napisał też, m.in.: "W poszukiwaniu teorii wszystkiego", "Teoria wszystkiego" i "Wszechświat w skorupce orzecha".

Jak widzimy, intelekt i wola przezwyciężania ograniczeń dokonały cudów. Niewielu jednak posiada takie walory.

Niepełnosprawność pokonać można również w sferze, której jest ona istotą. Świadczą o tym osiągnięcia biegaczy bez nóg.

Podane przykłady świadczą o wielkich trudnościach w określaniu możliwości i ograniczeń osób niepełnosprawnych, a także o wielkich możliwościach nauki, techniki i technologii w rehabilitacji osób niepełnosprawnych. W tym świetle doskonale widać, że to, co było niemożliwe, staje się możliwe, że nic nie jest raz na zawsze przesądzone.

Reasumując, można stwierdzić, że niepełnosprawność i zdolność przezwyciężania jej skutków zależy od wielu czynników, m.in.: od stopnia uszkodzenia organizmu, cech osobowości, poziomu motywacji, ogólnego stanu zdrowia, światopoglądu, poziomu inteligencji, postaw, poglądów, sprzętu rehabilitacyjnego, szkolenia rehabilitacyjnego, warunków życia. Tak więc, to co wydaje się oczywiste, wcale takie być nie musi i w wielu przypadkach takie nie jest. Nie inaczej jest z definiowaniem niepełnosprawności i osób niepełnosprawnych. Fizyczny czy sensoryczny defekt niczego nie przesądza, a to co jest decydujące, nie jest tak jednoznaczne.


Niedorozwinięty - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Niedorozwinięty

Jest to termin, którym określane są głównie osoby z upośledzeniem intelektualnym. Nie należy jednak go używać, gdyż upokarza on osoby, do których się odnosi. Lepiej stosować termin osoba z niepełnosprawnością intelektualną.


Niepełnosprawność - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Niepełnosprawność

Termin oznacza obniżoną sprawność organizmu powodującą ograniczenia i utrudnienia w wypełnianiu ról społecznych i wykonywaniu wielu czynności życiowych właściwych dla danego wieku. Może dotyczyć funkcji fizycznych, psychicznych albo sensorycznych (zmysłowych). Dotyczy również osób, u których występuje więcej niż jeden rodzaj niepełnosprawności, np. niewidomych z uszkodzonym narządem ruchu, niewidomych z upośledzeniem umysłowym czy głuchoniewidomych.

Określenie "niepełnosprawność" jest najbardziej prawidłowe. Jest to słowo polskie i dobrze oddaje istotę rzeczy. Osoba niepełnosprawna albo osoba z niepełnosprawnością nie musi kojarzyć się z nieszczęściem, jak np. kaleka albo z określeniem inwalida.

Wadą tej definicji jest jej wielka pojemność, która obejmuje osoby o różnorodnej, niekiedy minimalnej niepełnosprawności oraz osoby długotrwale chore. Stąd mamy w kraju około 4,5 miliona osób niepełnosprawnych.

Wielu uważa, że w tej zawrotnej liczbie kryje się siła osób niepełnosprawnych. W rzeczywistości jest to słabość. Mimo wielomiliardowych nakładów na pomoc osobom niepełnosprawnym, pomoc nie jest wystarczająca. Pieniądze przeznaczane są na zbyt wielką liczbę osób, w tym wielu, którym zupełnie pomoc nie jest potrzebna.

Wielomilionowa rzesza osób niepełnosprawnych, w tym bardzo dużo osób o minimalnej i niewidocznej niepełnosprawności, nie oddziałuje pozytywnie na wrażliwość społeczną, przeciwnie – wpływa na jej osłabienie. W miarę uświadamiania sobie przez społeczeństwo, iż nie ma pieniędzy niczyich, są tylko nasze pieniądze, wrażliwość ta będzie poddawana ciężkiej próbie. Ludzie coraz bardziej rozumieją, że państwo dysponuje tylko tymi pieniędzmi, które wypracują jego obywatele. Za tym zrozumieniem, z czasem pójdzie zrozumienie, że jeżeli ktoś nieuprawniony korzysta z pomocy społecznej – z rent, dofinansowań, zapomóg itp., to korzysta z "naszych", a nie z "ich" pieniędzy. Wówczas masa osób niepełnosprawnych stanie się wielką słabością, poważnie utrudniającą uzyskiwanie pomocy, nawet przez osoby rzeczywiście jej potrzebujące.


Niepełnosprawność sprzężona - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Niepełnosprawność sprzężona

Patrz: Niepełnosprawność złożona s. 62.


Niepełnosprawność złożona - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Niepełnosprawność złożona

O niepełnosprawności sprzężonej albo złożonej mówimy wówczas, gdy u jednej osoby występują dwie lub więcej niepełnosprawności, np. uszkodzenie wzroku i upośledzenie umysłowe, uszkodzenie wzroku i narządu ruchu, głuchoślepota z upośledzeniem umysłowym, uszkodzenie narządu ruchu i głuchota.

Warto zauważyć, że występowanie jednocześnie więcej niż jednej niepełnosprawności, powoduje większe ograniczenia, niż suma ograniczeń powodowanych przez te niepełnosprawności. Skutki niepełnosprawności złożonej porównać można do zawału serca – drugi zawał wywołuje większe skutki, niż pierwszy albo ten drugi oddzielnie, a trzeci jeszcze poważniejsze, chociaż jako pierwszy byłby mniej odczuwalny. Podobnie jest z niepełnosprawnością. Głuchoślepota np. powoduje utratę kontaktu ze światem materialnym i ze światem ludzi. Bez specjalnych zabiegów rehabilitacyjnych osoba głuchoniewidoma nie może funkcjonować w środowisku materialnym i w środowisku społecznym, gdy tymczasem osoba z jedną z tych niepełnosprawności o wiele łatwiej radzi sobie w życiu codziennym, w nauce, w pracy i w życiu społecznym.

Czasami niepełnosprawność złożona może być tak wielka, że nie istnieją żadne możliwości rehabilitacji. Nawet jedna niepełnosprawność, jeżeli jest nią bardzo głębokie upośledzenie umysłowe, przekreśla wszystkie możliwości człowieka. Przy najgłębszym upośledzeniu umysłowym nie ma już znaczenia czy osoba ta widzi, słyszy, czy nie.


Odchylenie od normy - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Odchylenie od normy

Patrz: Upośledzenie s. 73.


Osoba niepełnosprawna - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Osoba niepełnosprawna

Jest to osoba, u której występują defekty fizyczne, psychiczne lub sensoryczne – tj. obniżenie sprawności organizmu powodujące ograniczenia i utrudnienia w wykonywaniu czynności życiowych, pracy zawodowej oraz pełnieniu ról społecznych.

W definicji tej mieści się wszystko, co wiąże się z niepełnosprawnością. Niepełnosprawność wpływa ograniczająco na możliwości wykonywania wielu czynności życiowych, poczynając od samoobsługowych poprzez pracę zawodową, aż do aktywnego uczestnictwa w życiu rodzinnym, w życiu kulturalnym, politycznym, religijnym – w życiu społecznym.

Tak samo, ograniczająco wpływa na możliwości pełnienia ról społecznych. Każdy człowiek pełni wiele ról. Pełni rolę dziecka i rodzica, męża, żony, siostry i brata, kolegi, przyjaciela, szefa, podwładnego, sportowca, pracownika, radnego itd. Niepełnosprawność utrudnia pełnienie niemal każdej z tych ról, oczywiście, jeżeli jest znacząca i rzeczywista, a nie tylko formalnoprawna.

Nie oznacza to, że osoby niepełnosprawne nie mogą wykonywać czynności życiowych i pełnić ról społecznych. Oznacza natomiast, że jedno i drugie przychodzi im trudniej, wiąże się z ograniczeniami, a niektóre czynności są niewykonalne.

Ograniczenia i utrudnienia te można częściowo wyeliminować w procesie rehabilitacji. Są jednak i takie, których wyeliminować nie można bez usunięcia ich przyczyny, np. przywrócenia wzroku.

Jeżeli niepełnosprawności są bardzo ciężkie, skutków przezwyciężyć, a nawet złagodzić nie można. W przypadku tych niepełnosprawności nie istnieją jakiekolwiek możliwości życiowe. Dotyczy to przede wszystkim osób o bardzo głębokim upośledzeniu umysłowym.

Niektórzy są skłonni uważać, że osoby niepełnosprawne, np. niewidome, mogą wykonywać jakieś czynności lepiej niż osoby dobrze widzące. Tak może być rzeczywiście, ale tylko wówczas, kiedy osoba niewidoma przewyższa osobę widzącą poziomem inteligencji, wytrwałością, dokładnością, poziomem motywacji. Jeżeli jednak wszystkie ważne cechy osoby niewidomej są porównywalne z cechami osoby widzącej, tej drugiej wszystko przychodzi łatwiej i w niczym istotnym osoba niewidoma jej nie przewyższy.


Osoba z niepełnosprawnością - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Osoba z niepełnosprawnością

Termin oznacza tyle, co osoba niepełnosprawna. Warto jednak zwrócić uwagę na subtelną różnicę między osobą niepełnosprawną a osobą z niepełnosprawnością. Twórcy i zwolennicy terminu "osoby z niepełnosprawnością" uważają, że jest to lepsze określenie niż "osoby niepełnosprawne". Ich zdaniem określenie to kładzie nacisk na słowo "osoba", a niepełnosprawność jest tylko jedną, i to nie najważniejszą jej cechą. Natomiast określenie "osoba niepełnosprawna", ich zdaniem uwypukla tę cechę, czyli niepełnosprawność, powoduje, że w odbiorze staje się ona bardziej widoczna, dominująca, najważniejsza, a przecież tak nie jest.

Jest to bardzo subtelne rozróżnienie i chyba nie funkcjonuje w świadomości społecznej. Wydaje się, że trzeba by bardzo dużo włożyć wysiłku, żeby przeciętni ludzie zaczęli zauważać tę różnicę. Niektóre środki przekazu na przykład przyjęły określenie "język Braille'a" i chociaż jest ono bezsensowne, nie można im tego wyperswadować. Jest bardzo wielu dziennikarzy, jeden po drugim powtarza i trudno do wszystkich dotrzeć z wyjaśnieniami, że językiem Ludwika Braille'a był język francuski, że nie ma języka Braille'a, a tylko alfabet Braille'a. Tak samo już od 1997 r. orzeka się stopnie niepełnosprawności, zamiast wcześniejszych grup inwalidzkich. Tymczasem nawet w środowiskach osób niepełnosprawnych, niemal powszechnie używane jest określenie "grupa inwalidzka". Dlatego chyba nie warto walczyć z mało istotnymi określeniami, gdyż jest wiele ważniejszych spraw, które wymagają wprowadzenia do świadomości społecznej.

Niepełnosprawność, a zwłaszcza brak wzroku, kojarzy się ludziom z wielkim nieszczęściem, może nawet największym. Podejmować walkę warto raczej o społeczną świadomość, przede wszystkim należy przekonywać, że poczucie szczęścia zależy od innych czynników, a nie od niepełnosprawności lub jej braku, że osoby niepełnosprawne mogą znacznie więcej, niż społeczeństwo skłonne jest uwierzyć, że nie ma powodu bać się kontaktów z osobami niepełnosprawnymi, zatrudniać takich osób itp. To subtelne rozróżnienie na osoby niepełnosprawne i osoby z niepełnosprawnością można odłożyć na czasy, kiedy ważniejsze cele zostaną osiągnięte.


Osoby niepełnosprawne w liczbach - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Osoby niepełnosprawne w liczbach

Niepełnosprawność jest wielkim problemem nie tylko dla osób nią dotkniętych, ale również społecznym. Dotyczy bowiem milionów ludzi.

Według raportu o niepełnosprawności Światowej Organizacji Zdrowia, w 2010 r. na świecie żyło 975 milionów osób niepełnosprawnych w wieku od piętnastego roku życia. Liczba ta zawiera aż 190 milionów osób obciążonych znacznym stopniem niepełnosprawności.

Do liczby osób niepełnosprawnych w wieku od piętnastego roku życia należy dodać 95 milionów dzieci w wieku od zera do czternastu lat życia, w tym trzynaście milionów dzieci ze znacznym stopniem niepełnosprawności.

Z doświadczenia wiadomo, że niemała liczba osób niepełnosprawnych, nawet tych ze znacznym stopniem niepełnosprawności, dosyć dobrze radzi sobie w życiu, ponieważ ich niepełnosprawność nie jest tak wielka, jak mogłoby wynikać z urzędowych orzeczeń. Niezależnie od tego zastrzeżenia, prawie miliard osób nie jest w pełni sprawnych i wymaga mniejszej lub większej pomocy.

W Polsce również osoby niepełnosprawne stanowią znaczną liczbę. Podczas Narodowego Spisu Powszechnego przeprowadzonego w 2011 r. liczba niepełnosprawnych wyniosła 4697500 osób, tj. 12,2 proc. ogółu społeczeństwa. Jednak kilka lat wcześniej było w naszym kraju więcej osób niepełnosprawnych – w 2002 r. było ich blisko 5,5 mln, tj. 14,3 proc.

Niestety, w spisie nie wykazano rodzajów i stopni niepełnosprawności. Mimo braku takich informacji można przyjąć, że niepełnosprawność w Polsce stanowi poważny problem społeczny, że jest liczna rzesza osób, które potrzebują pomocy lekarskiej, rehabilitacyjnej, edukacyjnej i socjalnej.


Przyczyny niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Przyczyny niepełnosprawności

Jest wiele różnorodnych przyczyn, które powodują niepełnosprawność. Najogólniej można wyróżnić przyczyny:

– dziedziczne, czyli spowodowane przez nieprawidłowe geny przekazywane przez rodziców z pokolenia na pokolenie,

– wrodzone spowodowane, np. czynnikami toksycznymi lub chorobami wirusowymi matki w okresie ciąży, urazami w czasie porodu,

– nabyte spowodowane przez choroby występujące w ciągu życia, niewłaściwe odżywianie, zatrucia, urazy oraz zmiany związane ze starzeniem się organizmu.


Rodzaje niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Rodzaje niepełnosprawności

Istnieją różne niepełnosprawności, a każda powoduje inne trudności i ograniczenia w życiu osoby niepełnosprawnej. Są też osoby niepełnosprawne ze złożoną niepełnosprawnością – takie, u których występują dwie lub więcej niepełnosprawności, np. głuchoniewidome, osoby z niepełnosprawnością intelektualną i uszkodzonym narządem ruchu. Niepełnosprawności te mogą występować w różnym natężeniu.

A oto rodzaje niepełnosprawności.

1. Obniżona sprawność sensoryczna, czyli zmysłowa – może to być brak, uszkodzenie lub zaburzenie funkcji któregoś ze zmysłów np. w przypadku osób niewidomych, słabowidzących, głuchych, słabosłyszących, czyli zaburzenia percepcji wzrokowej i słuchowej.

2. Obniżona sprawność intelektualna, czyli upośledzenie umysłowe, w tym demencja starcza.

3. Obniżona sprawność funkcjonowania społecznego, tj. zaburzenia równowagi nerwowej, emocjonalnej oraz ogólnie zdrowia psychicznego.

4. Obniżona sprawność komunikowania się, tj. utrudniony kontakt słowny (zaburzenia mowy, jąkanie się, autyzm).

5. Obniżona sprawność ruchowa – różnych części narządu ruchu i w różnym stopniu.

6. Mózgowe porażenie dziecięce.

7. Obniżona sprawność psychofizyczna z powodu chorób somatycznych, np. nowotwory, cukrzyca, stwardnienie rozsiane.

Światowa Organizacja Zdrowia (WHO) wyodrębniła 9 podstawowych grup osób niepełnosprawnych, tj. osoby:

– z niepełnosprawnością natury organicznej,

– z niepełnosprawnością intelektualną,

– z niepełnosprawnością emocjonalną,

– z upośledzeniami lokomocyjnymi,

– z upośledzeniami widzenia,

– z upośledzeniami w zakresie komunikowania się (mowa, pismo),

– z wadami budzącymi szczególną odrazę,

– z wadami skrytymi,

– z upośledzeniami związanymi z procesami starzenia się.

Przy definiowaniu niepełnosprawności przyjmuje się za podstawę medyczne albo funkcjonalne przesłanki. Medyczne są bardziej obiektywne, bardziej wymierne. Funkcjonalne natomiast trudniej jest obiektywnie oceniać. Mają one jednak większe znaczenie. Dwie osoby o identycznej niepełnosprawności, na przykład całkowitej utracie wzroku, mogą mieć bardzo różne możliwości życiowe, zawodowe i każde inne. Osoby te mogą różnić się poziomem inteligencji, uzdolnieniami, cechami osobowościowymi, doświadczeniami życiowymi, poziomem kulturalnym i pod każdym innym względem. W rezultacie osoba niewidoma może być wybitnym politykiem, artystą, naukowcem, masażystą, może wykonywać najprostsze prace albo nie być zdolna do niczego.

W naszym kraju przy orzekaniu niepełnosprawności bierze się pod uwagę, przede wszystkim względy medyczne, chociaż coraz więcej specjalistów wypowiada się za orzekaniem na podstawie funkcjonalnych przesłanek. Chociaż orzekanie takie jest uzasadnione, to jednak bardzo trudne i może osłabiać motywację do podejmowania rehabilitacji.


Sprawny inaczej - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Sprawny inaczej

Jest to szczególnie niefortunne określenie, niczego nie wyjaśnia i wprowadza w błąd. Osoba niepełnosprawna jest osobą niepełnosprawną, a nie sprawną inaczej. Nie jest sprawną inaczej osoba niedorozwinięta umysłowo i fizycznie do tego stopnia, że nawet jednego zdania ze zrozumieniem nie potrafi powiedzieć, siąść o własnych siłach nie może, musi być karmiona, myta, pielęgnowana i nawet nie wie, co się wokół niej dzieje. Jest to osoba raczej całkowicie niesprawna.

Niestety, mimo dokładnego obśmiania tego określenia przez satyryków, są osoby niepełnosprawne, i to wcale nie z powodu ubytków intelektualnych, którym określenie to się podoba i nim się posługują. A przecież dało ono początek wielu podobnym określeniom, np. "mądry inaczej", "kochający inaczej", "uczciwy inaczej", "ładna inaczej".

Jak widać, to co wydaje się oczywiste, wcale takie nie jest. Tak jest również z definiowaniem niepełnosprawności i osób niepełnosprawnych. Podobnie jest ze zdefiniowaniem osób niewidomych i słabowidzących.

Określenie "sprawny inaczej" należy uznać za żargonowe i go nie używać.


Stopnie niepełnosprawności i kryteria ich orzekania - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Stopnie niepełnosprawności i kryteria ich orzekania

W myśl ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych głównymi miernikami niepełnosprawności są zdolność do pracy i zdolność do samodzielnej egzystencji, przy czym osoby, u których orzeczono znaczny lub umiarkowany stopień niepełnosprawności nie są zdolne do pracy zawodowej, a te ze znacznym stopniem, również do samodzielnej egzystencji.

Tymczasem jest wiele przykładów osób prawnie niezdolnych do pracy, które pracowały i pracują. Niektóre z tych osób osiągnęły wysokie wyniki w pracy zawodowej, naukowej czy twórczej.

Michał Kaziów – był osobą całkowicie niewidomą bez obydwu rąk, czyli podwójnie niezdolny do pracy. Tymczasem napisał kilka książek, setki artykułów i innych publikacji.

January Kołodziejczyk – całkowicie ociemniały i całkowicie unieruchomiony do tego stopnia, że nawet szczękami nie mógł poruszać. Trzeba było wyrwać mu kilka bocznych zębów i powstałą szczeliną łyżeczką podawać pokarm. Nie przeszkodziło mu to prowadzić tajne nauczanie w czasie niemieckiej okupacji, napisanie podręcznika botaniki i innych prac naukowych z tej dziedziny.

Stephen Hawking – był całkowicie unieruchomiony, mógł poruszać tylko dwoma palcami. Mimo to uznawany jest za najwybitniejszego współczesnego fizyka. Napisał też kilka książek.

W myśl definicji i prawa, osoby te były niezdolne do pracy, każda przynajmniej z powodu dwóch niepełnosprawności, które były tak ciężkie, że wykluczały jakąkolwiek pracę. A jednak osoby te pracowały i osiągały wyniki nieosiągalne dla większości ludzi.

Niepełnosprawność jest czymś więcej niż brakiem albo ograniczeniem zdolności do pracy. Jest również czymś więcej niż brak zdolności do samodzielnej egzystencji.

Według ustawy:

Art. 3. 1. Ustala się trzy stopnie niepełnosprawności, które stosuje się do realizacji celów określonych ustawą:

1) znaczny

2) umiarkowany

3) lekki.

2. Orzeczenie ustalające stopień niepełnosprawności stanowi także podstawę do przyznania ulg i uprawnień na podstawie odrębnych przepisów.

I chyba nie najlepszym rozwiązaniem jest określanie w jednym akcie prawnym tak różnych czynników, jak zatrudnienie i udział w turnusach rehabilitacyjnych. To jednak mniejszy problem. Główny tkwi w zasadach orzekania poszczególnych stopni niepełnosprawności. Czytamy:

Art. 4. 1. Do znacznego stopnia niepełnosprawności zalicza się osobę z naruszoną sprawnością organizmu, niezdolną do pracy albo zdolną do pracy jedynie w warunkach pracy chronionej i wymagającą, w celu pełnienia ról społecznych, stałej lub długotrwałej opieki i pomocy innych osób w związku z niezdolnością do samodzielnej egzystencji.

2. Do umiarkowanego stopnia niepełnosprawności zalicza się osobę z naruszoną sprawnością organizmu, niezdolną do pracy albo zdolną do pracy jedynie w warunkach pracy chronionej lub wymagającą czasowej albo częściowej pomocy innych osób w celu pełnienia ról społecznych.

3. Do lekkiego stopnia niepełnosprawności zalicza się osobę o naruszonej sprawności organizmu, powodującej w sposób istotny obniżenie zdolności do wykonywania pracy, w porównaniu do zdolności, jaką wykazuje osoba o podobnych kwalifikacjach zawodowych z pełną sprawnością psychiczną i fizyczną, lub mająca ograniczenia w pełnieniu ról społecznych dające się kompensować przy pomocy wyposażenia w przedmioty ortopedyczne, środki pomocnicze lub środki techniczne.

4. Niezdolność do samodzielnej egzystencji oznacza naruszenie sprawności organizmu w stopniu uniemożliwiającym zaspokajanie bez pomocy innych osób podstawowych potrzeb życiowych, za które uważa się przede wszystkim samoobsługę, poruszanie się i komunikację.

5. Zaliczenie do znacznego albo umiarkowanego stopnia niepełnosprawności osoby, o której mowa w ust. 1 lub 2, nie wyklucza możliwości zatrudnienia tej osoby u pracodawcy niezapewniającego warunków pracy chronionej, w przypadkach:

1) przystosowania przez pracodawcę stanowiska pracy do potrzeb osoby niepełnosprawnej

2) zatrudnienia w formie telepracy.

Zapisy ustępów 1. i 2. są szkodliwe z punktu widzenia rehabilitacji zawodowej i możliwości zatrudnienia. Zniechęcają bowiem pracodawców do rozważania możliwości zatrudnienia niepełnosprawnych pracowników, a także są one nieprawdziwe.

W cytowanym ustępie 5 prawodawca uznał, że są osoby niepełnosprawne, które mogą być zatrudnione, a przez to podważył zasadę, że nie są do pracy zdolne.

Tak więc kryteria orzekania stopni niepełnosprawności nie są zbyt szczegółowe i precyzyjne.

W 2017 r. zostały podjęte prace nad zmianą systemu orzekania niepełnosprawności, jednak nie zostały doprowadzone do końca.

Patrz: Stopnie niepełnosprawności z tytułu uszkodzenia wzroku s. 194.


Stopnie niepełnosprawności – propozycja nowego podziału - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Stopnie niepełnosprawności – propozycja nowego podziału

Orzekanie tylko trzech stopni niepełnosprawności powoduje konieczność zaliczania do tego samego stopnia osób z różnymi niepełnosprawnościami, występującymi w różnym natężeniu, w tym osób, u których występują dwie lub więcej niepełnosprawności, przy czym każda może być w stopniu znacznym. Najgorzej sprawa ta wygląda w przypadku stopnia znacznego.

Patrz: Uwagi ogólne dotyczące stopni niepełnosprawności s. 73.

W pracy doktorskiej pt. "Funkcjonowanie systemu rehabilitacji niewidomych i słabowidzących w świetle realizacji zadań polityki społecznej" obronionej w 1979 roku na Uniwersytecie Śląskim zaproponowałem podzielenie I grupy (stopień znaczny) na trzy i pozostawienie grup II (stopień umiarkowany) i III (stopień lekki) bez zmian. Ponawiam tę propozycję z jej dostosowaniem do nowej terminologii. Według tej propozycji byłoby pięć stopni niepełnosprawności: najwyższy, wysoki, znaczny, umiarkowany i lekki.

Do najwyższego stopnia niepełnosprawności, według mojej propozycji, należy kwalifikować osoby całkowicie niezdolne do samodzielnej egzystencji i do pracy zawodowej. Do stopnia tego kwalifikowane byłyby osoby upośledzone fizycznie i umysłowo, agresywne, osoby wymagające pielęgnacji, karmienia, mycia, pampersów – osoby zwane żargonowo roślinami. Z osobami tymi nie można nawiązać niemal żadnego kontaktu i nie są one zdolne do wykonywania jakichkolwiek celowych ruchów. Niektóre osoby natomiast zachowują zdolność wykonywania celowych ruchów, ale są mocno pobudzone, agresywne, nie rozumieją, co i dlaczego czynią, są niebezpieczne dla siebie i dla otoczenia. Są tacy niewidomi i są tacy widzący.

Do wysokiego stopnia niepełnosprawności kwalifikowane byłyby osoby niezdolne do samodzielnej egzystencji, ale częściowo zdolne do pracy zawodowej. Takie osoby również istnieją. Można tu wymienić chociażby Michała Kaziowa – ociemniałego pisarza bez rąk, Wincentego Mierzejewskiego, również osobę ociemniałą bez rąk zatrudnioną dawniej w lubelskiej spółdzielni niewidomych przy wyrobie tak zwanych metalowych zaciskaczy żył, używanych przy transfuzji krwi, czy Januarego Kołodziejczyka – ociemniałego naukowca, botanika, o którym przeczytać można pod hasłem: Stopnie niepełnosprawności i kryteria ich orzekania s. 67.

Podobnie Stephen William Hawking z Cambridge, nie był zdolny do samodzielnej egzystencji, a był genialnym naukowcem i pisarzem. O naukowcu tym przeczytać można pod hasłem: Natura niepełnosprawności s. 57.

Bez wątpienia osoby takie nie są zdolne do samodzielnej egzystencji, ale mogą wykonywać niektóre prace.

Do znacznego stopnia niepełnosprawności kwalifikowane powinny być osoby zdolne do pracy i samodzielnej egzystencji, ale wymagające szczególnej pomocy technicznej i organizacyjnej. Do tego stopnia kwalifikowane powinny być osoby, np. całkowicie niewidome i słabowidzące, których ostrość widzenia nie przekracza 5 procent, albo mają zawężone pole widzenia do 20 stopni, bez dodatkowych poważnych niepełnosprawności. Osoby te są zdolne do samodzielnej egzystencji, muszą jednak korzystać z pomocy innych osób przy wykonywaniu niektórych czynności. Są również zdolne do pracy zawodowej na wybranych stanowiskach i w niektórych zawodach.

Do umiarkowanego i do lekkiego stopnia niepełnosprawności mogłyby być kwalifikowane osoby na obecnie obowiązujących zasadach. Należałoby jednak zrezygnować z określenia "niezdolną do pracy" przy orzekaniu stopnia umiarkowanego.

Proponowany podział na stopnie niepełnosprawności umożliwiałby lepsze adresowanie pomocy, lepsze wykorzystanie możliwości tych osób, bardziej efektywną rehabilitację. I nie jest tu najważniejsze, które z tych osób potrzebują więcej pomocy, a które mniej, chociaż to również ma znaczenie. Pomoc jednak musi być różna, dostosowana do potrzeb, do rodzaju i stopnia niepełnosprawności.

W podobnym kierunku szły propozycje wprowadzenia czeku opiekuńczego, rozważane od 2011 r.

Propozycja ta przewidywała, że czek przyznawany byłby osobom ze znacznym stopniem niepełnosprawności w wysokości zależnej od jednego z trzech stopni niesamodzielności. Wysokość pomocy wynosiłaby od 650 zł do 1000 zł miesięcznie.

Propozycja ta szła w dobrym kierunku, ale nie byłoby dobrym rozwiązaniem wprowadzanie trzech stopni niesamodzielności i utrzymanie trzech stopni niepełnosprawności. Nie byłoby to czytelne dla społeczeństwa.

W 2018 r. trwały prace nad wprowadzeniem do polskiego systemu prawnego nowego ryzyka, tj. niesamodzielności.

Rzecznik praw obywatelskich stwierdził, że obecny system orzekania skupia się na dysfunkcjach danej osoby – określając niepełnosprawność jako niezdolność do efektywnego pełnienia ról społecznych oraz używając pojęć "niezdolność do pracy" czy "niezdolność do samodzielnej egzystencji". Dlatego używanie terminu "osoby niesamodzielne", według RPO, jest niewłaściwe.

Jeżeli wprowadzenie pięciu stopni niepełnosprawności z jakichś względów, np. uwarunkowań międzynarodowych, nie jest możliwe, można obecny znaczny stopień niepełnosprawności podzielić na: stopień znaczny a – czyli najwyższy, stopień znaczny b – wysoki i stopień znaczny c, który odpowiadałby proponowanemu wyżej znacznemu stopniowi niepełnosprawności.


Stopnie niesamodzielności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Stopnie niesamodzielności

Prace nad wprowadzeniem trzech stopni niesamodzielności rozpoczęto w 2011 r. Projekt tego rozwiązania powstał na skutek niewystarczającego podziału niepełnosprawności na trzy stopnie. W rezultacie do znacznego stopnia niepełnosprawności zaliczane są osoby z różnymi niepełnosprawnościami, które występują w różnym natężeniu – od zdolności do radzenia sobie w życiu codziennym i do pracy zawodowej, przez różne stopnie ograniczeń, aż do całkowitej niezdolności do czegokolwiek, do wykonywania czynności higienicznych, samodzielnego jedzenia, a nawet do sygnalizowania swoich potrzeb i jakichkolwiek kontaktów z innymi ludźmi. Dlatego rozważano wprowadzenie pojęcia "stopnie niesamodzielności" i podziału osób ze znacznym stopniem niepełnosprawności na trzy grupy o różnym stopniu niesamodzielności osób niepełnosprawnych.

Przewidywano wprowadzenie trzech stopni niesamodzielności, przy czym pierwszy stopień miał oznaczać najcięższą niesamodzielność. Świadczenie w tym przypadku byłoby najwyższe. Świadczenie w przypadku stopnia drugiego byłoby niższe, a trzeciego najniższe.

Był to dobry projekt, gdyż uwzględniał zróżnicowanie potrzeb i możliwości osób ze znacznym stopniem niepełnosprawności. Niestety, odpowiednia ustawa nie została uchwalona do końca kadencji ówczesnego parlamentu i sprawa upadła.

Wiceminister rodziny, pracy i polityki społecznej Elżbieta Bojanowska w kwietniu 2018 r. poinformowała, że trwają prace nad wprowadzeniem nowego ryzyka, jakim jest niesamodzielność, do polskiego systemu zabezpieczenia społecznego. Ryzyko to jednak nie zostało jeszcze uchwalone.

Wadą projektu było i jest wprowadzenie dodatkowego pojęcia "stopnie niesamodzielności". Funkcjonowanie tak bliskoznacznych określeń – trzy stopnie niepełnosprawności i trzy stopnie niesamodzielności, może być przyczyną nieporozumień. Mimo tego zastrzeżenia należy uznać, że jest to dobry kierunek rozważań, gdyż być może zlikwiduje tę wielką nieprawidłowość, jaką jest jednakowe traktowanie osób niepełnosprawnych, bez uwzględniania rodzaju i stopnia ich niesamodzielności, a w wielu przypadkach również niepełnosprawności złożonej.


Symbole niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Symbole niepełnosprawności

Zasady orzekania o niepełnosprawności i kryteria kwalifikowania do stopni niepełnosprawności reguluje ustawa z 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych oraz rozporządzenie ministra gospodarki pracy i polityki społecznej z 15 lipca 2003 r. w sprawie orzekania o niepełnosprawności i stopniu niepełnosprawności. Zgodnie z treścią par. 32 ust. 2 tego rozporządzenia symbole przyczyny niepełnosprawności oznacza się następująco:

– 01–U – upośledzenie umysłowe,

– 02–P – choroby psychiczne,

– 03–L – zaburzenia głosu, mowy i choroby słuchu,

– 04–O – choroby narządu wzroku,

– 05–R – upośledzenie narządu ruchu,

– 06–E – epilepsja,

– 07–S – choroby układu oddechowego i krążenia,

– 08–T – choroby układu pokarmowego,

– 09–M – choroby układu moczowo–płciowego,

– 10–N – choroby neurologiczne,

– 11–I – inne, w tym schorzenia: endokrynologiczne, metaboliczne, zaburzenia enzymatyczne, choroby zakaźne i odzwierzęce, zeszpecenia, choroby układu krwiotwórczego,

– 12–C – całościowe zaburzenia rozwojowe.


Ułomność - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Ułomność

Patrz: Kalectwo s. 55, Niepełnosprawność s. 61.


Ułomny - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Ułomny

Jest to przestarzałe określenie osoby niepełnosprawnej. Odnosi się głównie do osób z uszkodzonym narządem ruchu, ale i niewidomi niekiedy określani są tym terminem. Ma ono ujemne zabarwienie emocjonalne, dlatego nie powinno być używane.


Upośledzenie - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Upośledzenie

Termin oznacza wadę fizyczną, sensoryczną albo intelektualną, która sprawia, że osoba dotknięta nią jest mniej sprawna niż osoby tej samej płci w podobnym wieku.


Uwagi ogólne dotyczące stopni niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Uwagi ogólne dotyczące stopni niepełnosprawności

Są różne rodzaje niepełnosprawności, a każda z nich może występować w różnym natężeniu, w różnym stopniu. Zajęcie się stopniami niepełnosprawności jest więc celowe, gdyż są one obecne w życiu osobistym i społecznym, a także organizacyjnym. Polski Związek Niewidomych na przykład zrzesza osoby zaliczone do znacznego lub umiarkowanego stopnia niepełnosprawności z tytułu uszkodzonego wzroku. Dodajmy, że stopień niepełnosprawności, ten faktyczny i ten orzeczony, ma wielki wpływ na życie osoby niepełnosprawnej. Oczywiste jest, że funkcjonowanie osoby całkowicie niewidomej różni się zasadniczo od funkcjonowania osoby np. jednoocznej, która również jest osobą niepełnosprawną.

Warto nadmienić, że chociaż określenie "stopnie niepełnosprawności" zamiast "grupy inwalidzkie", wprowadzone zostało już w 1997 r., to nawet w środowiskach osób niepełnosprawnych nie jest powszechnie stosowane – wielu ciągle posługuje się określeniem "grupy inwalidzkie".

Wcześniej orzekane były trzy grupy niepełnosprawności (inwalidzkie), a obecnie orzekane są trzy stopnie niepełnosprawności. Zresztą określenia te zawierają jednakową treść.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67.

Ustalenie tylko trzech stopni niepełnosprawności jest wysoce niewystarczające, gdyż powoduje konieczność zaliczania do tego samego stopnia niepełnosprawności osób, u których występuje jedna niepełnosprawność w różnym stopniu nasilenia oraz osób, u których występują jednocześnie dwie i więcej niepełnosprawności również w zróżnicowanym stopniu. Jest to wysoce niewystarczające do realizacji celów rehabilitacyjnych i socjalnych.

Przykładem mogą być osoby głuchoniewidome. Otóż warunki życia osób głuchoniewidomych różnią się zasadniczo od warunków życia osób niewidomych oraz osób głuchych. Ich trudności i ograniczenia są bez porównania większe niż osób tylko z jedną z tych niepełnosprawności. A przecież osoba głuchoniewidoma może mieć jeszcze uszkodzony narząd ruchu albo obniżoną sprawność psychomotoryczną. W dalszym ciągu będzie osobą niepełnosprawną w stopniu znacznym. Tak samo niepełnosprawną w stopniu znacznym jest osoba, która jest upośledzona pod względem psychomotorycznym do tego stopnia, że nie jest zdolna do wykonywania jakichkolwiek celowych ruchów, nie jest zdolna do świadomego wypowiedzenia ani jednego słowa, ani do zrozumienia czegokolwiek. W żargonie rehabilitacyjnym osoby takie są nazywane "roślinami". Muszą być karmione, myte, przewijane, pielęgnowane jak niemowlęta, chociaż mają już kilkadziesiąt lat. I to są również osoby niepełnosprawne w stopniu znacznym.

Niepełnosprawność złożona nie jest prostą sumą trudności i ograniczeń wynikających z niepełnosprawności, które są udziałem jednej osoby. Jest ona o wiele bardziej dotkliwa. Trudności w takich przypadkach nie sumują się, lecz potęgują.

Tymczasem na podstawie obowiązujących w Polsce zasad podziału na stopnie niepełnosprawności, do tego samego stopnia trzeba zaliczać osoby z jednym rodzajem niepełnosprawności i osoby, u których występują dwie i więcej niepełnosprawności.

Zastanówmy się nad kwalifikowaniem osób niepełnosprawnych z tytułu uszkodzenia wzroku.

Do znacznego stopnia niepełnosprawności z tego tytułu zaliczyć trzeba osobę:

a) całkowicie niewidomą z głębokim niedorozwojem fizycznym i umysłowym,

b) całkowicie niewidomą bez rąk albo bez nóg,

c) osobę głuchoniewidomą,

d) osobę całkowicie niewidomą bez dodatkowych schorzeń i niepełnosprawności,

e) osobę z uszkodzonym wzrokiem, u której nie występują żadne dodatkowe niepełnosprawności, która zachowała użyteczne możliwości widzenia – z ostrością widzenia 5 procent normalnej ostrości albo z zawężonym polem widzenia do 20 stopni.

Dodać należy, że w przypadku osoby z uszkodzonym wzrokiem może również wystąpić głęboki niedorozwój umysłowy albo tylko ociężałość umysłowa, może być amputowana jedna kończyna górna albo obydwie, może poruszać się ona przy pomocy kul albo wózka inwalidzkiego, albo nie poruszać się zupełnie, np. w przypadku przerwania rdzenia kręgowego na poziomie kręgów szyjnych.

Oczywiste jest, że sytuacja życiowa każdej z tych osób jest inna i im większe natężenie niepełnosprawności, tym warunki jej życia są trudniejsze, im więcej występuje u niej niepełnosprawności, tym trudniej walczyć z ich skutkami, tym trudniejsza i mniej efektywna jest rehabilitacja.

Tak więc najwyższy stopień niepełnosprawności orzekany jest u osób o tak zróżnicowanym natężeniu niepełnosprawności, że jakiekolwiek porównanie ich możliwości życiowych staje się niemożliwe. Podobnie ma się sprawa z orzekaniem niższych stopni niepełnosprawności. Jednak szczególnie jaskrawo wygląda to w odniesieniu do osób ze znacznym stopniem niepełnosprawności. W tym przypadku może następować kumulacja wielu niepełnosprawności, a każda z nich może występować w stopniu znacznym.

Do tych problemów, które wynikają z fizycznej lub intelektualnej niepełnosprawności dodać należy inne problemy, które nie są tak łatwe do określenia, a odgrywają niezmiernie ważną rolę. Cechy osobowości i charakteru, postawy, doświadczenia życiowe itp. poważnie wpływają na możliwości człowieka, na możliwości rehabilitacji w przypadku wystąpienia niepełnosprawności. Tego również prawodawca nie przewidział.

Można więc przyjąć tezę, że podział na trzy stopnie niepełnosprawności jest wysoce niewystarczający, nie ułatwia rehabilitacji, jest szkodliwy. Być może, lepszym rozwiązaniem było procentowe określanie utraty zdrowia, a według nowych pojęć, niepełnosprawności. Określanie takie było stosowane w naszym kraju w okresie międzywojennym i umożliwiało uznanie, że ktoś utracił ponad 100 procent zdrowia, np. 180 procent.


Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów

Definicja według Programu działania na rzecz osób niepełnosprawnych ONZ z 1993 r.

"Wyrównywanie szans – proces udostępniania osobom niepełnosprawnym wszystkich ogólnych systemów występujących w społeczeństwie, takich jak: fizyczne i kulturalne środowisko, mieszkania i środki transportu, świadczenia społeczne i lecznicze, placówki oświatowe i zakłady pracy, życie kulturalne i społeczne włączając w to sport i rekreację".

Definicja ta obejmuje wszystkie społeczne urządzenia, które są niezbędne, żeby osoby niepełnosprawne mogły funkcjonować w społeczeństwie i zaspokajać swoje potrzeby.

Rozumienie pomocy materialnej, organizacyjnej, technicznej i każdej innej jako wyrównywanie szans, jest bardziej korzystne od skupiania się na uprawnieniach, ulgach, przywilejach – na pomocy socjalnej. W życiu osób z niepełnosprawnym wzrokiem występuje wiele ograniczeń i utrudnień, przez co ich szanse życiowe są mniejsze niż osób bez niepełnosprawności. Dlatego konieczne jest wyrównywanie ich szans.

← Uwagi ogólne dotyczące stopni niepełnosp | Spis treści | ↑ Niepełnosprawność, określenia pokrewne i | Wyrównywanie szans osób niepełnosprawnyc →


Wyrównywanie szans osób niepełnosprawnych w Polsce - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności

Wyrównywanie szans osób niepełnosprawnych w Polsce

Główny Urząd Statystyczny podał, że w 2014 r. średni miesięczny dochód oraz wydatki w rodzinach z osobą niepełnosprawną wynosiły ponad 15 procent poniżej przeciętnej krajowej.

W życiu osób niepełnosprawnych występują różne ograniczenia i trudności, których nie mają inne osoby. Dlatego ich szanse życiowe są mniejsze niż osób bez niepełnosprawności. Im niższy stopień niepełnosprawności, tym większe możliwości, czyli większe życiowe szanse.

Im wyższy stopień niepełnosprawności, tym trudności i ograniczenia są większe, tym szanse są mniejsze. Im wyższy stopień niepełnosprawności tym mniejsze dochody i tym większe wydatki związane z niepełnosprawnością.

Idealne byłoby przyjęcie zasady, w myśl której osoby niepełnosprawne nie pokrywałyby kosztów powodowanych przez ich niepełnosprawność. Koszty te powinno pokrywać społeczeństwo w ramach społecznego solidaryzmu.

Drugim kierunkiem powinno być szkolenie rehabilitacyjne, kolejnym wyposażenie w sprzęt rehabilitacyjny, likwidacja barier informacyjnych, pomoc socjalna itp. Ważne jest wyrównywanie szans w zakresie pozyskiwania środków utrzymania, przede wszystkim przez stwarzanie warunków zatrudnienia. W przypadkach gdy zatrudnienie z różnych względów nie jest możliwe, konieczne są inne sposoby zapewnienia podstawowych warunków życia.

Cywilizowane społeczeństwa starają się wzmacniać szanse życiowe swych niepełnosprawnych członków. Jest to jednak zależne od wielu czynników, m.in. od poziomu świadomości społecznej, wysokości dochodu narodowego i stopnia zorganizowania oraz siły reprezentacji środowisk osób niepełnosprawnych.

W Polsce pomoc osobom niepełnosprawnym, która ma charakter wyrównywania szans, świadczona jest przez różne instytucje i przez organizacje pozarządowe. Głównymi instytucjami są: Zakład Ubezpieczeń Społecznych, Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych oraz placówki Ministerstwa Edukacji Narodowej i powiatowe centra pomocy rodzinie.

Wbrew szeroko rozpowszechnionym poglądom pomoc ta nie jest mała, przeciwnie – nakłady finansowe są olbrzymie, ale efektywność pomocy niska.

ZUS na przykład wypłaca dodatki pielęgnacyjne do rent. Jednostkowo jest to niska pomoc, ale otrzymują ją wszystkie osoby ze znacznym stopniem niepełnosprawności oraz po ukończeniu 75 lat życia, z których znaczna część pomocy takiej nie potrzebuje.

PFRON tylko na dopłaty do wynagrodzeń niepełnosprawnych pracowników wydaje rocznie około trzech miliardów złotych. Ponadto pracodawcy osób niepełnosprawnych otrzymują pomoc finansową na dostosowanie stanowisk pracy do potrzeb niepełnosprawnych pracowników, korzystają z preferencyjnych kredytów, ulg w niektórych podatkach i opłatach.

Jest to wielka pomoc, a rezultaty niezadowalające. W Polsce pracuje mniej osób niepełnosprawnych, niż w krajach wysoko rozwiniętych, w których nie dofinansowuje się wynagrodzeń osób niepełnosprawnych przez cały czas ich zatrudnienia. Ponadto polski system finansowego wspierania zatrudnienia osób niepełnosprawnych jest tak skonstruowany, że opłaca się fikcyjnie zatrudniać niepełnosprawnych pracowników, wypłacać im mniejszą część dofinansowania z PFRON–u i mieć poważne zyski bez wysiłku, bez konkurencji, bez dbałości o jakość towarów i usług.

Podobnie źle wykorzystywane są środki finansowe na warsztaty terapii zajęciowej, które nie spełniają zadań, do jakich zostały powołane. Kolejnymi źle zaadresowanymi publicznymi pieniędzmi są dopłaty do sprzętu rehabilitacyjnego. Pomoc tę otrzymują niejednokrotnie osoby, które nie mogą z niej korzystać, np. bywa, że osoby niewidome z upośledzeniem umysłowym otrzymują pomoc finansową na zakup sprzętu komputerowego i oprogramowania. Wiadomo, że komputery w niczym im nie pomogą, ale przydadzą się innym członkom rodziny.

Szkolnictwo specjalne i klasy integracyjne też nie zawsze spełniają należycie swoją rolę, a kosztują bardzo dużo.

Wyrównywanie szans jest niezbędne, ale musi to być rzeczywiste wyrównywanie, pomoc musi służyć osobie niepełnosprawnej, a nie jej wnukowi czy córce.

Patrz: Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów s. 76.

← Wyrównywanie szans osób niepełnosprawnyc | Spis treści | ↑ Niepełnosprawność, określenia pokrewne i | Akty prawne dotyczące osób niepełnospraw →


Akty prawne dotyczące osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Akty prawne dotyczące osób niepełnosprawnych

Hasła:

  • Dyrektywa 2000/78/EC w sprawie ustanowienia ogólnych ram równego traktowania przy zatrudnieniu i wykonywaniu zawodu z 2000 r.
  • Karta Praw Osób Niepełnosprawnych
  • Kodeks praktycznego rozwiązywania problemów niepełnosprawności w miejscu pracy
  • Konstytucja RP a osoby niepełnosprawne
  • Konwencja o prawach osób niepełnosprawnych
  • Międzynarodowa Klasyfikacja Funkcjonowania Niepełnosprawności i Zdrowia – ICF
  • Równe traktowanie osób niepełnosprawnych w zatrudnieniu
  • Standardowe zasady wyrównywania szans osób niepełnosprawnych
  • Uchwała Sejmu Rzeczypospolitej Polskiej z dnia 7 grudnia 2012 r. w sprawie przeciwdziałania wykluczeniu społecznemu osób niepełnosprawnych
  • Ustawa o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych z dnia 17 grudnia 1998 r.
  • Ustawa o pomocy społecznej z dnia 12 marca 2004 r.
  • USTAWA o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.
  • Ustawa o spółdzielniach socjalnych z dnia 27 kwietnia 2006 r.
  • USTAWA o szczególnych rozwiązaniach wspierających osoby o znacznym stopniu niepełnosprawności z dnia 9 maja 2018 r.
  • Ustawa o świadczeniach rodzinnych z dnia 28 listopada 2003 r.
  • Ustawa o świadczeniu uzupełniającym dla osób niezdolnych do samodzielnej egzystencji z dnia 31 lipca 2019 r.
  • USTAWA o wdrożeniu niektórych przepisów Unii Europejskiej w zakresie równego traktowania z dnia 3 grudnia 2010 r.
  • Ustawa Prawo oświatowe z dnia 14 grudnia 2016 r.
← Wyrównywanie szans osób niepełnosprawnyc | Spis treści | ↑ Niepełnosprawność w rozumieniu prawnym i | Dyrektywa 2000/78/EC w sprawie ustanowie →


Dyrektywa 2000/78/EC w sprawie ustanowienia ogólnych ram równego traktowania przy zatrudnieniu i wykonywaniu zawodu z 2000 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Dyrektywa 2000/78/EC w sprawie ustanowienia ogólnych ram równego traktowania przy zatrudnieniu i wykonywaniu zawodu z 2000 r.

Dyrektywa jest prawem obowiązującym wszystkie kraje Unii Europejskiej. Poszczególne państwa mogą wprowadzać bardziej korzystne regulacje, ale nie mogą ograniczać tych, które określa Dyrektywa.

Patrz: Unijne prawo dotyczące zatrudnienia osób niepełnosprawnych s. 410.


Karta Praw Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Karta Praw Osób Niepełnosprawnych

Uchwalona przez Sejm RP w dniu 1 sierpnia 1997 r. zawiera definicję osób niepełnosprawnych oraz ich ogólne prawa.

Szczególną wymowę ma zapis paragrafu 2 "Sejm Rzeczypospolitej Polskiej stwierdzając, iż powyższe prawa wynikają z Konstytucji, Powszechnej Deklaracji Praw Człowieka, Konwencji Praw Dziecka, Standardowych Zasad Wyrównywania Szans Osób Niepełnosprawnych, aktów prawa międzynarodowego i wewnętrznego, wzywa Rząd Rzeczypospolitej Polskiej i władze samorządowe do podjęcia działań ukierunkowanych na urzeczywistnienie tych praw".

Chociaż Karta nie ma mocy wiążącej, jest ważnym dokumentem, gdyż określa najważniejsze dziedziny życia osób niepełnosprawnych, w których powinni mieć równe szanse.

Karta zawiera katalog dziesięciu głównych praw osób niepełnosprawnych. Wskazuje kluczowe obszary dla polityki państwa, m.in. w zakresie szczególnego wsparcia osób niepełnosprawnych oraz przeciwdziałania wykluczeniu społecznemu tej grupy obywateli.

← Dyrektywa 2000/78/EC w sprawie ustanowie | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Kodeks praktycznego rozwiązywania proble →


Kodeks praktycznego rozwiązywania problemów niepełnosprawności w miejscu pracy - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Kodeks praktycznego rozwiązywania problemów niepełnosprawności w miejscu pracy

(Code of practice on managing disability in the workplace).

Dokument ten opublikowała Międzynarodowa Organizacja Pracy (MOP) w październiku 2001 r. Jest on poświęcony zatrudnieniu osób niepełnosprawnych.

MOP jest organizacją ONZ do spraw pracy i zatrudnienia. Organizacja ta zajmuje się również sprawami zawodowymi osób niepełnosprawnych.

Wydanie Kodeksu miało na celu dostarczenie praktycznych porad, jak rozwiązywać problemy związane z zatrudnieniem pracowników niepełnosprawnych. Skorzystać mogą wszyscy pracodawcy zarówno sektora prywatnego, jak i publicznego.

W Kodeksie przewidziano też obowiązki pracodawców w zakresie zatrudniania osób niepełnosprawnych.

Kodeks obowiązuje również w naszym kraju, gdyż Polska jest członkiem Międzynarodowej Organizacji Pracy.


Konstytucja RP a osoby niepełnosprawne - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Konstytucja RP a osoby niepełnosprawne

Ten najwyższy akt normatywny w naszym kraju zawiera zapis dotyczący osób niepełnosprawnych. W artykule 68 czytamy:

"1. Każdy ma prawo do ochrony zdrowia.

2. Obywatelom, niezależnie od ich sytuacji materialnej, władze publiczne zapewniają równy dostęp do świadczeń opieki zdrowotnej finansowanej ze środków publicznych. Warunki i zakres udzielania świadczeń określa ustawa.

3. Władze publiczne są obowiązane do zapewnienia szczególnej opieki zdrowotnej dzieciom, kobietom ciężarnym, osobom niepełnosprawnym i osobom w podeszłym wieku".

Osobom niepełnosprawnym poświęcony jest art. 69. Czytamy:

"Osobom niepełnosprawnym władze publiczne udzielają, zgodnie z ustawą, pomocy w zabezpieczaniu egzystencji, przysposobieniu do pracy oraz komunikacji społecznej".

Tak więc działania na rzecz osób niepełnosprawnych mają umocowanie w Konstytucji RP i chociaż nie wszystko jest tak, jak być powinno, szczegółowe akty normatywne regulują wiele zagadnień dotyczących osób niepełnosprawnych i są podstawy do przewidywań, że będzie następowała stała poprawa w tym zakresie.

← Kodeks praktycznego rozwiązywania proble | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Konwencja o prawach osób niepełnosprawny →


Konwencja o prawach osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Konwencja o prawach osób niepełnosprawnych

Została sporządzona w Nowym Jorku dnia 13 grudnia 2006 r. Jest pierwszym międzynarodowym aktem prawnym, który w kompleksowy sposób określa kwestie dotyczące niepełnosprawności. Zawiera zapisy określające, co należy robić, żeby wszystkie prawa człowieka i podstawowe wolności były dostępne także dla osób niepełnosprawnych. Dotyczy więc praw obywatelskich osób niepełnosprawnych. Dosyć szczegółowo określa wiele zagadnień, m.in.: zakazuje dyskryminacji w urzędach, nakazuje zapobieganie wykluczeniu informatycznemu, nakłada na państwa obowiązek zapewnienia osobom niepełnosprawnym realizację ich praw wyborczych.

Konwencja została przyjęta przez Zgromadzenie Ogólne ONZ 13 grudnia 2006 r., weszła w życie dwa lata później. Polska ratyfikowała Konwencję 6 września 2012 r.

W artykule pierwszym Konwencji, który określa cele tego aktu normatywnego czytamy:

"Artykuł 1 Cel

Niniejsza Konwencja ma na celu promowanie, ochronę oraz umożliwienie wszystkim osobom niepełnosprawnym nieograniczonego korzystania z wszystkich fundamentalnych swobód i praw człowieka, oraz promowanie poszanowania dla ich godności osobistej.

Do osób niepełnosprawnych zaliczają się osoby: z długotrwałą obniżoną sprawnością fizyczną, umysłową, intelektualną lub sensoryczną, która w interakcji z różnymi barierami może ograniczać ich pełne i efektywne uczestnictwo w życiu społecznym na równych zasadach z innymi obywatelami".


Międzynarodowa Klasyfikacja Funkcjonowania Niepełnosprawności i Zdrowia – ICF - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Międzynarodowa Klasyfikacja Funkcjonowania Niepełnosprawności i Zdrowia – ICF

(ang. International Classification of Functioning, Disability and Health, ICF)

Jest to dokument opisujący język oraz strukturę opisu i pomiaru stanu zdrowia oraz stanów związanych ze zdrowiem. Został przyjęty przez Światową Organizację Zdrowia na 54. Światowym Zgromadzeniu Zdrowia w 2001 roku.

We wstępie czytamy:

"Głównym celem ICF jest ustanowienie ujednoliconego, standardowego języka i jego struktury, pozwalającego na opis zdrowia i stanów związanych ze zdrowiem. ICF określa składniki zdrowia i niektóre powiązane ze zdrowiem warunki dobrostanu, czyli dobrego samopoczucia (takie jak np. wykształcenie i praca). Dlatego dziedziny przedstawione w ICF można podzielić na: dziedziny dotyczące zdrowia i dziedziny związane ze zdrowiem. Dziedziny te są opisane z perspektywy ciała ludzkiego, pojedynczej osoby i społeczeństwa i umieszczone na dwóch listach:

(1) "Funkcje i struktury ciała ludzkiego" i (2) "Aktywność i uczestniczenie".

Jako klasyfikacja ICF w sposób usystematyzowany grupuje różne dziedziny dotyczące człowieka w powiązaniu z jego stanem zdrowia (np. określa, co robi lub może robić człowiek chory na daną chorobę, lub cierpiący z powodu zaburzenia zdrowia).

"Funkcjonowanie jest szerokim terminem obejmującym wszystkie funkcje ciała ludzkiego, aktywności jednostki i uczestniczenie człowieka w różnych sytuacjach życiowych, podobnie niepełnosprawność służy jako szeroki termin obejmujący wszelkie upośledzenia funkcjonowania, limitowanie aktywności i ograniczenia uczestniczenia. ICF wymienia także czynniki środowiskowe, które wchodzą w interakcje z wyżej wymienionymi dziedzinami.

Dzięki temu użytkownik klasyfikacji może tworzyć odpowiednie dla danego przypadku profile funkcjonowania, niepełnosprawności i zdrowia w różnych dziedzinach".

Jest to trudny język. Dokument adresowany jest do fachowców. Ma jednak wielkie znaczenie dla osób niepełnosprawnych, w tym niewidomych.

ICF może być stosowana, m.in.:

"– jako narzędzie statystyczne – do zbierania i zapisywania danych (np. w badaniach populacji i badaniach przeglądowych lub w zarządzaniu systemami informatycznymi),

– jako narzędzie badawcze – dla pomiaru wyników badań, jakości życia lub czynników środowiskowych,

– jako narzędzie kliniczne – w ocenie potrzeb zdrowotnych, doboru metod postępowania w określonych stanach chorobowych, ocenie profesjonalizmu oraz ocenie rehabilitacji i jej wyników,

– jako narzędzie polityki społecznej – w planowaniu ubezpieczeń społecznych, systemów odszkodowań oraz przygotowywaniu i realizacji polityki społecznej,

– jako narzędzie edukacyjne – w przygotowaniu programów nauczania oraz w uświadamianiu społeczeństw i podejmowaniu działań socjalnych".

ICF została przyjęta "jako jedna z klasyfikacji społecznych przez Organizację Narodów Zjednoczonych i włączona do Standardowych zasad wyrównywania szans osób niepełnosprawnych. Stanowi zatem odpowiednie narzędzie do wdrożenia międzynarodowych zaleceń w dziedzinie praw człowieka oraz przepisów prawnych poszczególnych krajów".

Niepełnosprawność przez jednych specjalistów opisywana jest w kategoriach medycznych, a przez innych w kategoriach funkcjonalnych. Ten pierwszy opis jest łatwiejszy, a drugi bardziej przydatny w rehabilitacji osób niepełnosprawnych. ICF jest najbardziej wyczerpującym, pełnym opisem funkcjonowania człowieka. Dlatego ma duże znaczenie dla organizacji i instytucji działających na rzecz osób niepełnosprawnych.

← Konwencja o prawach osób niepełnosprawny | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Równe traktowanie osób niepełnosprawnych →


Równe traktowanie osób niepełnosprawnych w zatrudnieniu - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Równe traktowanie osób niepełnosprawnych w zatrudnieniu

Kwestię tę reguluje Ustawa z dnia 26 czerwca 1974 r. Kodeks pracy.

W Art. 3a. czytamy:

"Par. 1. Pracownicy powinni być równo traktowani w zakresie nawiązania i rozwiązania stosunku pracy, warunków zatrudnienia, awansowania oraz dostępu do szkolenia w celu podnoszenia kwalifikacji zawodowych, w szczególności bez względu na płeć, wiek, niepełnosprawność, rasę, religię, narodowość, przekonania polityczne, przynależność związkową, pochodzenie etniczne, wyznanie, orientację seksualną, a także bez względu na zatrudnienie na czas określony lub nieokreślony albo w pełnym lub w niepełnym wymiarze czasu pracy.

Par. 2. Równe traktowanie w zatrudnieniu oznacza niedyskryminowanie w jakikolwiek sposób, bezpośrednio lub pośrednio, z przyczyn określonych w Par. 1.

Par. 3. Dyskryminowanie bezpośrednie istnieje wtedy, gdy pracownik z jednej lub z kilku przyczyn określonych w Par. 1 był, jest lub mógłby być traktowany w porównywalnej sytuacji mniej korzystnie niż inni pracownicy.

Par. 4. Dyskryminowanie pośrednie istnieje wtedy, gdy na skutek pozornie neutralnego postanowienia, zastosowanego kryterium lub podjętego działania występują lub mogłyby wystąpić niekorzystne dysproporcje albo szczególnie niekorzystna sytuacja w zakresie nawiązania i rozwiązania stosunku pracy, warunków zatrudnienia, awansowania oraz dostępu do szkolenia w celu podnoszenia kwalifikacji zawodowych wobec wszystkich lub znacznej liczby pracowników należących do grupy wyróżnionej ze względu na jedną lub kilka przyczyn określonych w par. 1, chyba że postanowienie, kryterium lub działanie jest obiektywnie uzasadnione ze względu na zgodny z prawem cel, który ma być osiągnięty, a środki służące osiągnięciu tego celu są właściwe i konieczne.

Par. 5. Przejawem dyskryminowania w rozumieniu Par. 2 jest także:

1) działanie polegające na zachęcaniu innej osoby do naruszenia zasady równego traktowania w zatrudnieniu lub nakazaniu jej naruszenia tej zasady,

2) niepożądane zachowanie, którego celem lub skutkiem jest naruszenie godności pracownika i stworzenie wobec niego zastraszającej, wrogiej, poniżającej, upokarzającej lub uwłaczającej atmosfery (molestowanie).

Par. 6. Dyskryminowaniem ze względu na płeć jest także każde niepożądane zachowanie o charakterze seksualnym lub odnoszące się do płci pracownika, którego celem lub skutkiem jest naruszenie godności pracownika, w szczególności stworzenie wobec niego zastraszającej, wrogiej, poniżającej, upokarzającej lub uwłaczającej atmosfery. Na zachowanie to mogą się składać fizyczne, werbalne lub pozawerbalne elementy (molestowanie seksualne).

Par. 7. Podporządkowanie się przez pracownika molestowaniu lub molestowaniu seksualnemu, a także podjęcie przez niego działań przeciwstawiających się molestowaniu lub molestowaniu seksualnemu nie może powodować jakichkolwiek negatywnych konsekwencji wobec pracownika".

Należy dodać, że dyskryminacją bezpośrednią może być zatrudnianie osób niepełnosprawnych na gorszych warunkach, niż pozostałych pracowników, np. na czas określony, gdy inni pracownicy zatrudniani są na czas nieokreślony.

Dyskryminacją pośrednią będzie ustalanie takich warunków, których niepełnosprawni pracownicy nie mogą spełnić, np. że premia przysługuje tylko tym pracownikom, którzy przepracowali w ciągu miesiąca nie mniej niż 160 godzin. Zrozumiałe, że pracownicy niepełnosprawni korzystający z ustawowo skróconego czasu pracy warunku tego spełnić nie mogą.

Przejawem dyskryminacji jest również wymaganie od kandydata dobrego stanu zdrowia i sprawności fizycznej na stanowisko, na którym nie jest to niezbędne.

← Międzynarodowa Klasyfikacja Funkcjonowan | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Standardowe zasady wyrównywania szans os →


Standardowe zasady wyrównywania szans osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Standardowe zasady wyrównywania szans osób niepełnosprawnych

Jest to rezolucja Organizacji Narodów Zjednoczonych 48/96

Zbiór zasad, których celem jest poprawa jakości życia osób niepełnosprawnych we wszystkich dziedzinach. Niestety, nie jest to obowiązujące prawo, lecz zalecenia. Warto jednak się z nimi zapoznać.

Poniżej znajdują się nieco skrócone wszystkie dwadzieścia dwie zasady, ale pominięte zostały niektóre zalecenia szczegółowe, głównie dotyczące krajów rozwijających się i międzynarodowej kontroli. Zachowana została jednak oryginalna numeracja.

I. Wstępne warunki równoprawnego uczestnictwa

Zasada 1. Budzenie świadomości

Państwa powinny podjąć działania w celu podniesienia poziomu świadomości społeczeństwa na temat osób niepełnosprawnych, ich praw, potrzeb, możliwości i wkładu w życie społeczne.

1. Państwa powinny zagwarantować, by odpowiednie władze rozpowszechniały aktualne informacje na temat dostępnych programów i form pomocy dla osób niepełnosprawnych, ich rodzin, profesjonalistów z tej dziedziny oraz wszystkich innych obywateli.

2. Państwa powinny inicjować i wspomagać kampanie informacyjne dotyczące osób niepełnosprawnych oraz polityki w zakresie niepełnosprawności. Kampanie te powinny nieść przesłanie, że osoby niepełnosprawne są obywatelami posiadającymi te same prawa i obowiązki, co inni.

3. Państwa powinny zachęcać środki przekazu do przedstawiania pozytywnego wizerunku osób niepełnosprawnych i konsultować się w tej sprawie z ich organizacjami.

5. Państwa powinny zapraszać osoby niepełnosprawne i ich rodziny oraz organizacje do uczestnictwa w programach edukacji publicznej, dotyczących niepełnosprawności.

7. Państwa powinny inicjować i promować programy, nastawione na podniesienie poziomu świadomości osób niepełnosprawnych, co do tkwiących w nich możliwości i przysługujących im praw.

Zasada 2. Opieka medyczna

Państwa powinny zapewnić skuteczną pomoc medyczną osobom niepełnosprawnym.

3. Państwa powinny zagwarantować, by osoby niepełnosprawne otrzymywały opiekę medyczną na tym samym poziomie i w ramach tego samego systemu, co pozostali członkowie społeczeństwa.

6. Państwa powinny zagwarantować osobom niepełnosprawnym, które tego potrzebują, wszelkie regularne zabiegi lecznicze oraz leki przyczyniające się do utrzymania lub poprawy poziomu ich funkcjonowania.

Zasada 3. Rehabilitacja

Państwa powinny zapewnić usługi rehabilitacyjne osobom niepełnosprawnym po to, aby mogły one osiągać i utrzymywać optymalny poziom niezależności i funkcjonowania.

1. Państwa powinny rozwijać krajowe programy rehabilitacji dla wszystkich grup osób niepełnosprawnych. Programy takie powinny być oparte na aktualnych indywidualnych potrzebach jednostek oraz na zasadach pełnego uczestnictwa i równości.

2. Programy te powinny zawierać szeroki zakres działań, np. szkolenie umiejętności w celu poprawy lub wyrównania uszkodzonych funkcji, poradnictwo dla osób niepełnosprawnych i ich rodzin, rozwijanie pewności siebie osób niepełnosprawnych oraz usługi rutynowe, takie jak diagnostyka i porady.

3. Osoby niepełnosprawne, które wymagają rehabilitacji powinny mieć do niej dostęp.

4. Osoby niepełnosprawne i ich rodziny powinny mieć możliwość uczestniczenia w planowaniu i organizowaniu usług rehabilitacyjnych, które bezpośrednio ich dotyczą.

6. Powinno się zachęcać osoby niepełnosprawne i ich rodziny do angażowania się w prowadzenie zajęć rehabilitacyjnych, np. w roli szkoleniowców, instruktorów lub doradców.

7. Państwa powinny wykorzystywać ekspertyzy organizacji osób niepełnosprawnych przy opracowywaniu lub ocenie programów rehabilitacyjnych.

Zasada 4. Służby wspierające

Państwa powinny zagwarantować osobom niepełnosprawnym pełen zakres służb wspierających, włączając w to wszelkie urządzenia pomocnicze po to, by pomóc im w podnoszeniu poziomu niezależności w życiu codziennym oraz w egzekwowaniu przysługujących im praw.

1. Państwa powinny zagwarantować, w zależności od potrzeb osób niepełnosprawnych, zaopatrzenie w urządzenia pomocnicze i sprzęt rehabilitacyjny oraz zapewnić indywidualną pomoc w postaci osobistych asystentów i tłumaczy, co stanowić będzie ważny czynnik wyrównywania ich szans.

2. Państwa powinny wspierać rozwój, produkcję, dystrybucję oraz serwis urządzeń pomocniczych i sprzętu rehabilitacyjnego, a także upowszechniać wiedzę o ich istnieniu.

4. Państwa powinny być świadome faktu, że wszystkie osoby niepełnosprawne, które potrzebują urządzeń pomocniczych, powinny mieć do nich swobodny dostęp, niezależnie od swojej sytuacji finansowej. Oznacza to, że urządzenia pomocnicze i sprzęt rehabilitacyjny powinien być bezpłatny lub bardzo tani.

II. Kluczowe obszary równoprawnego uczestnictwa

Zasada 5. Dostępność

Państwa powinny zdawać sobie sprawę z ogromnego znaczenia problemu dostępności w procesie wyrównywania szans we wszystkich sferach życia społecznego. Wobec osób niepełnosprawnych Państwa powinny:

1. Inicjować programy działania zmierzające do usuwania przeszkód utrudniających uczestnictwo i poruszanie się w środowisku fizycznym, we własnych mieszkaniach, obiektach użyteczności publicznej, komunikacji miejskiej i innych środkach transportu, na ulicach i innych miejscach środowiska zewnętrznego.

4. Standardy i normy dostępności, już w momencie ich tworzenia, powinny być konsultowane z organizacjami osób niepełnosprawnych. Organizacje te powinny, również na własnym terenie, brać udział w początkowej fazie planowania obiektów użyteczności publicznej celem zapewnienia maksymalnie łatwego dostępu do nich.

5. Osoby niepełnosprawne oraz (tam, gdzie jest to uzasadnione) ich rodziny, sprzymierzeńcy i obrońcy praw, powinni w każdym momencie mieć dostęp do pełnej informacji na temat diagnozy, przysługujących im praw oraz dostępnych służb, świadczeń i programów działania.

6. Państwa powinny rozwijać strategie zapewniające dostęp do informacji i publikacji różnym grupom osób niepełnosprawnych. By ułatwić ten dostęp osobom o słabym wzroku konieczne są wydawnictwa i publikacje drukowane dużą czcionką lub w alfabecie Braille'a, taśmoteki i inne odpowiednie urządzenia.

9. Państwa powinny zachęcać telewizję, radio i prasę, by starały się bardziej udostępniać swoje programy osobom niepełnosprawnym.

10. Państwa powinny zagwarantować, aby informacja komputerowa i systemy usług oferowane społeczeństwu były konstruowane z myślą o niepełnosprawnych użytkownikach bądź adaptowane do ich potrzeb.

Zasada 6. Edukacja

Państwa powinny brać pod uwagę zasadę równych szans w zakresie edukacji podstawowej, średniej i wyższej, o charakterze integracyjnym, dla niepełnosprawnych dzieci, młodzieży i dorosłych. Państwa powinny zagwarantować, by kształcenie osób niepełnosprawnych stanowiło integralną część systemu oświaty.

3. Grupy zrzeszające rodziców oraz organizacje osób niepełnosprawnych powinny być zaangażowane w proces kształcenia na wszystkich poziomach.

Zasada 7. Zatrudnienie

Państwa powinny uznać zasadę, że należy wzmocnić pozycję osób niepełnosprawnych tak, aby zaczęły one egzekwować swoje prawa, zwłaszcza w dziedzinie zatrudnienia. Powinny one posiadać równe szanse wykonywania pożytecznego i satysfakcjonującego finansowo zajęcia na otwartym rynku pracy.

2. Państwa powinny aktywnie wspierać integrację osób niepełnosprawnych na otwartym rynku pracy. Aktywne wsparcie powinno przejawiać się poprzez różnorodność podjętych działań, takich jak szkolenia zawodowe, systemy motywacyjne, zatrudnienie zastrzeżone lub przeznaczone dla określonych osób, pożyczki lub kredyty dla małego biznesu, wyłączne kontrakty lub uprawnienia do produkcji uprzywilejowanej, ulgi podatkowe, udogodnienia kontraktowe lub inna techniczna czy finansowa pomoc dla zakładów zatrudniających osoby niepełnosprawne.

3. Państwowe programy działań powinny obejmować:

a) działania nastawione na projektowanie i przystosowywanie stanowisk pracy oraz terenów wokół zakładów pracy tak, aby były dostępne dla osób o różnych rodzajach niepełnosprawności,

b) popieranie wykorzystywania nowych technologii oraz projektowania i produkcji urządzeń pomocniczych, narzędzi, wyposażenia oraz środków ułatwiających dostęp do takiego wyposażenia.

4. Państwa powinny inicjować i wspierać kampanie nastawione na podnoszenie poziomu świadomości społecznej, aby zmienić negatywne postawy i uprzedzenia wobec niepełnosprawnych pracowników.

7. Nadrzędnym celem powinno być zatrudnianie osób niepełnosprawnych na otwartym rynku pracy. Dla osób niepełnosprawnych, których potrzeb nie da się w ten sposób zaspokoić, alternatywą powinny być małe zakłady pracy chronionej lub zatrudnienie wspomagane.

9. Państwa, organizacje pracowników i pracodawcy powinni współpracować z organizacjami osób niepełnosprawnych, aby wykorzystać wszystkie możliwości szkolenia i zatrudnienia, z uwzględnieniem ruchomego czasu pracy, pracy w niepełnym wymiarze, podziału obowiązków, pracy na własny rachunek, opiekunów w pracy dla osób niepełnosprawnych.

Zasada 8. Środki utrzymania i zabezpieczenie socjalne

Państwa są odpowiedzialne za bezpieczeństwo socjalne i zapewnienie środków utrzymania osobom niepełnosprawnym.

1. Państwa powinny zagwarantować odpowiednie wsparcie finansowe w postaci dodatku do dochodu osobom niepełnosprawnym, które z powodu niepełnosprawności lub czynników związanych z niepełnosprawnością utraciły czasowo pracę, utraciły część swego dochodu lub nie zaoferowano im zatrudnienia. Państwa powinny zagwarantować, by wsparcie finansowe obejmowało koszty wynikające z niepełnosprawności, ponoszone przez osoby niepełnosprawne i ich rodziny.

3. Państwa powinny także zagwarantować dodatek do dochodu i zabezpieczenie socjalne opiekunom osób niepełnosprawnych.

4. Systemy zabezpieczenia socjalnego powinny stwarzać bodźce stymulujące osoby niepełnosprawne w kierunku samodzielnego wypracowania przez nich dochodu. Systemy te powinny same organizować lub wnosić wkład w organizowanie, rozwój i finansowanie szkolenia zawodowego oraz pomagać przy wyszukiwaniu miejsc pracy dla osób niepełnosprawnych.

6. Dodatek do dochodu powinien być wypłacany tak długo i w takiej formie, by nie zniechęcać osoby niepełnosprawnej do poszukiwania pracy.

Zasada 9. Życie rodzinne i integralność jednostki

Państwa powinny promować pełne uczestnictwo osób niepełnosprawnych w życiu rodzinnym. Powinny promować prawo do integralności osobistej i zagwarantować, by prawo nie dyskryminowało osób niepełnosprawnych ze względu na związki seksualne, małżeństwo i rodzicielstwo.

1. Należy umożliwić osobom niepełnosprawnym życie we własnej rodzinie. Państwa powinny zalecać włączanie do poradnictwa rodzinnego zagadnień dotyczących niepełnosprawności i jej wpływu na życie rodzinne. Rodziny z osobami niepełnosprawnymi powinny móc korzystać z usług umożliwiających okresowe zastąpienie ich w sprawowaniu funkcji opiekuńczych (domy krótkiego pobytu, opiekunowie).

Zasada 10. Kultura

Państwa powinny zagwarantować osobom niepełnosprawnym integrację i możliwość uczestnictwa w wydarzeniach kulturalnych na równych prawach.

1. Państwa powinny zagwarantować, by osoby niepełnosprawne miały możliwości wykorzystania swego potencjału twórczego, artystycznego i intelektualnego, nie tylko dla własnych korzyści, ale jako wzbogacenie własnej społeczności. Przykładem takiej działalności może być taniec, muzyka, literatura, teatr, sztuki plastyczne, malowanie i rzeźba.

2. Państwa powinny zapewnić osobom niepełnosprawnym dostęp do ośrodków kultury i usług z nią związanych, np. teatry, muzea i biblioteki.

3. Państwa powinny inicjować rozwój i wykorzystanie specjalnych urządzeń technicznych, aby udostępnić osobom niepełnosprawnym takie formy kultury jak literatura, film i teatr.

Zasada 11. Sport i rekreacja

Państwa podejmą działania, aby zapewnić osobom niepełnosprawnym równe możliwości uprawiania sportu i rekreacji.

1. Państwa powinny inicjować działania w kierunku udostępniania osobom niepełnosprawnym takich miejsc jak hotele, plaże, hale sportowe, sale gimnastyczne itp.

2. Władze odpowiedzialne za turystykę, agencje turystyczne, hotele, organizacje wolontariuszy i inni zaangażowani w organizowanie rekreacji i podróży powinni oferować swoje usługi wszystkim, uwzględniając jednak szczególne potrzeby osób niepełnosprawnych.

3. Organizacje sportowe powinny być zachęcane do rozwijania możliwości uczestnictwa osób niepełnosprawnych w działalności sportowej. W pewnych przypadkach wystarczające mogą okazać się działania poprawiające dostęp osób niepełnosprawnych do takiej działalności. W pozostałych przypadkach należy organizować specjalne formy rekreacji i sportu. Państwa powinny wspomagać uczestnictwo osób niepełnosprawnych w krajowych i międzynarodowych imprezach sportowych.

5. Organizatorzy sportu i rekreacji powinni konsultować się z organizacjami osób niepełnosprawnych przy planowaniu rozwoju usług dla tych osób.

Zasada 12. Religia

Państwa będą podejmować działania ułatwiające równoprawne uczestnictwo osób niepełnosprawnych w życiu religijnym ich społeczności.

3. Państwa powinny ułatwiać dostęp do literatury religijnej osobom cierpiącym na uszkodzenia narządów zmysłów.

4. Państwa i/lub organizacje religijne powinny konsultować z organizacjami osób niepełnosprawnych podejmowanie działań zapewniających równoprawne uczestnictwo w życiu religijnym.

III. Działania wdrożeniowe

Zasada 13. Informacja i badania naukowe

Państwa przyjmują główną odpowiedzialność za gromadzenie i rozpowszechnianie informacji na temat warunków życiowych osób niepełnosprawnych oraz promowanie badań naukowych dotyczących wszystkich aspektów ich życia, łącznie z analizowaniem przeszkód utrudniających im codzienne funkcjonowanie.

Zasada 14. Kreowanie polityki i planowanie

Państwa powinny zagwarantować, by problemy niepełnosprawności były uwzględniane w skali całego kraju w procesie kreowania polityki i planowania dotyczącego tych problemów.

2. Państwa powinny włączać organizacje osób niepełnosprawnych w proces podejmowania decyzji odnoszących się do planów i programów dotyczących osób niepełnosprawnych lub wpływających na ich status ekonomiczny i społeczny.

4. Główna odpowiedzialność państw za sytuację osób niepełnosprawnych nie zwalnia innych z tej odpowiedzialności. Powinno się zachęcać każdego, kto jest odpowiedzialny za określone usługi, działania lub informowanie społeczeństwa, do wzięcia na siebie odpowiedzialności, by jego działalność była dostępna dla osób niepełnosprawnych.

5. Państwa powinny ułatwiać społeczności lokalnej rozwijanie programów i działań na rzecz osób niepełnosprawnych.

Zasada 15. Tworzenie prawa

Państwa odpowiadają za tworzenie podstaw prawnych dla działań prowadzących do pełnego uczestnictwa i wyrównywania szans osób niepełnosprawnych.

A oto fragment pierwszego zalecenia.

1. Państwa muszą zagwarantować, by organizacje osób niepełnosprawnych były zaangażowane w tworzenie krajowego prawa, jak również w stały proces jego oceny.

Zasada 16. Polityka ekonomiczna

Państwa ponoszą odpowiedzialność finansową za krajowe programy i działania nakierowane na tworzenie równych szans osobom niepełnosprawnym.

1. Państwa powinny uwzględniać kwestie dotyczące niepełnosprawności w budżetach wszystkich organów rządowych szczebla krajowego, regionalnego i lokalnego.

2. Państwa, organizacje pozarządowe i inne zainteresowane organy powinny współdziałać w celu określenia najefektywniejszych sposobów wspierania projektów i działań na rzecz osób niepełnosprawnych.

Zasada 17. Koordynacja działań

Państwa są odpowiedzialne za ustanowienie i umacnianie pozycji krajowych komitetów koordynacyjnych lub innych podobnych organów, które służyłyby jako instancje ogniskujące na szczeblu krajowym działania dotyczące problemów niepełnosprawności.

Wszystkie szczegółowe zalecenia zostały pominięte, gdyż zasada ma ogólny charakter.

Zasada 18. Organizacje osób niepełnosprawnych

Państwa powinny określić prawo organizacji osób niepełnosprawnych do reprezentowania osób niepełnosprawnych na szczeblu krajowym, regionalnym i lokalnym. Powinny także uznać doradczą rolę organizacji osób niepełnosprawnych w kształtowaniu polityki społecznej w odniesieniu do tych osób.

1. Państwa powinny zachęcać i wspomagać ekonomicznie oraz w inny sposób tworzenie i umacnianie pozycji organizacji osób niepełnosprawnych, członków ich rodzin i/lub obrońców. Powinny uznać, że organizacje te mają do spełnienia ważną rolę w rozwoju polityki społecznej wobec niepełnosprawności.

3. Rola organizacji osób niepełnosprawnych może polegać na określeniu potrzeb i priorytetów, uczestnictwie w planowaniu, wdrażaniu i ocenie służb, usług i działań dotyczących życia osób niepełnosprawnych oraz na przyczynianiu się do podnoszenia poziomu świadomości społeczeństwa i propagowaniu zmian.

4. Jako ciała samopomocowe, organizacje osób niepełnosprawnych stwarzają możliwości rozwijania umiejętności w różnych dziedzinach oraz zapewniają członkom tych organizacji wzajemne wsparcie i wymianę informacji.

5. Organizacje osób niepełnosprawnych mogą pełnić doradczą rolę w różny sposób, np. posiadając stałą reprezentację w zarządach agend finansowanych przez rząd, służąc komisjom publicznym i dostarczając wiedzy eksperckiej na temat różnych projektów.

6. Rola doradcza organizacji osób niepełnosprawnych powinna mieć stały charakter.

7. Organizacje powinny być stale reprezentowane w krajowym komitecie koordynacyjnym i innych podobnych organach.

8. Powinno się rozwijać i umacniać rolę lokalnych organizacji osób niepełnosprawnych w celu zapewnienia wpływu tych organizacji na problemy środowiska lokalnego.

Zasada 19. Szkolenie personelu

Państwa są odpowiedzialne za zapewnienie na wszystkich poziomach właściwego szkolenia personelu, zaangażowanego w planowanie i prowadzenie programów i usług dla osób niepełnosprawnych.

3. Państwa powinny opracowywać programy szkoleniowe w konsultacji z organizacjami osób niepełnosprawnych, a same osoby niepełnosprawne powinny uczestniczyć jako nauczyciele, instruktorzy lub doradcy w programach szkoleniowych dla personelu.

Zasada 20. Monitoring krajowy i ocena programów dotyczących niepełnosprawności w zakresie wdrażania Zasad

Państwa są odpowiedzialne za stałą kontrolę i ocenę wdrażania programów krajowych oraz służb i usług dotyczących wyrównywania szans osób niepełnosprawnych.

Wszystkie szczegółowe zalecenia zostały pominięte, gdyż zasada ma być realizowana przez służby publiczne.

Zasada 21. Współpraca techniczna i gospodarcza

Obowiązkiem państw uprzemysłowionych i rozwijających się jest współpraca i podejmowanie działań na rzecz poprawy warunków życia osób niepełnosprawnych w krajach rozwijających się.

Zasada ta została przytoczona jedynie dla porządku, ale pominięto zalecenia szczegółowe.

Zasada 22. Współpraca międzynarodowa

Państwa będą aktywnie uczestniczyć we współpracy międzynarodowej dotyczącej polityki wyrównywania szans osób niepełnosprawnych.

Zasada ta dotyczy międzynarodowej współpracy, dlatego pominięte zostały szczegółowe zalecenia.

← Równe traktowanie osób niepełnosprawnych | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Uchwała Sejmu Rzeczypospolitej Polskiej →


Uchwała Sejmu Rzeczypospolitej Polskiej z dnia 7 grudnia 2012 r. w sprawie przeciwdziałania wykluczeniu społecznemu osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Uchwała Sejmu Rzeczypospolitej Polskiej z dnia 7 grudnia 2012 r. w sprawie przeciwdziałania wykluczeniu społecznemu osób niepełnosprawnych

Sejm RP nawiązując m.in. do uchwały z 1997 r. "Karta Praw Osób Niepełnosprawnych" oraz do Konwencji ONZ o prawach osób niepełnosprawnych z dnia 13 grudnia 2006 r. wezwał obywateli i instytucje publiczne do podejmowania działań przeciw wykluczeniu osób niepełnosprawnych. Czytamy:

"W roku 1997 Sejm Rzeczypospolitej Polskiej, przyjmując uchwałę Karta Praw Osób Niepełnosprawnych, uznał, że osoby, którym sprawność fizyczna, psychiczna lub umysłowa trwale lub okresowo utrudnia, ogranicza lub uniemożliwia normalne funkcjonowanie, jeśli chodzi o życie codzienne, naukę, pracę oraz pełnienie ról społecznych, mają prawo do niezależnego, samodzielnego i aktywnego życia oraz nie mogą być dyskryminowane".

I dalej:

"Sejm Rzeczypospolitej Polskiej apeluje do wszystkich obywateli oraz instytucji publicznych o podejmowanie różnorodnych inicjatyw służących realizacji ducha i litery Konwencji o prawach osób niepełnosprawnych, a w szczególności o tworzenie warunków równego dostępu osób niepełnosprawnych do dóbr publicznych oraz promowanie postaw aktywizujących i włączających te osoby w główne nurty życia naszego kraju".

Zatem celem uchwały jest zapobieganie wykluczaniu osób niepełnosprawnych. Akt ten nie ma takiej mocy prawnej, jaką mają ustawy, jest raczej wytyczną, deklaracją intencji, a nie prawem. Mimo tego zastrzeżenia, dobrze że Sejm RP przyjął tę uchwałę. Zwrócił w ten sposób uwagę na ważny problem społeczny.

← Standardowe zasady wyrównywania szans os | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa o emeryturach i rentach z Fundusz →


Ustawa o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych z dnia 17 grudnia 1998 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych z dnia 17 grudnia 1998 r.

Ma wielkie znaczenie dla osób niepełnosprawnych, przede wszystkim dlatego, że na jej podstawie przyznawane są renty z tytułu niezdolności do pracy. Ustawa zawiera wiele innych postanowień, ale z punktu widzenia osób niepełnosprawnych to jest najważniejsze. Czytamy:

"Art. 1. 1. Ustawa określa:

1) warunki nabywania prawa do świadczeń pieniężnych z ubezpieczeń emerytalnych i rentowych

2) zasady ustalania wysokości świadczeń

3) zasady i tryb przyznawania oraz wypłaty świadczeń.

4. Warunki nabywania prawa do świadczeń pieniężnych przysługujących z ubezpieczenia z tytułu wypadku przy pracy lub choroby zawodowej oraz wysokość tych świadczeń określają odrębne przepisy.

Art. 2. 1. Świadczenia na warunkach i w wysokości określonych w ustawie przysługują:

1) ubezpieczonym – w przypadku spełnienia warunków do nabycia prawa do świadczeń pieniężnych z ubezpieczeń emerytalnych i rentowych Funduszu Ubezpieczeń Społecznych

2) członkom rodziny pozostałym po ubezpieczonym albo po osobie uprawnionej do świadczeń pieniężnych z ubezpieczeń emerytalnego i rentowych Funduszu Ubezpieczeń Społecznych.

2. Świadczenia na warunkach i w wysokości określonych w ustawie przysługują również żołnierzom zawodowym oraz funkcjonariuszom Policji, Urzędu Ochrony Państwa, Agencji Bezpieczeństwa Wewnętrznego, Agencji Wywiadu, Służby Kontrwywiadu Wojskowego, Służby Wywiadu Wojskowego, Centralnego Biura Antykorupcyjnego, Straży Granicznej, Biura Ochrony Rządu, Państwowej Straży Pożarnej i Służby Więziennej, jeżeli nie spełniają oni warunków do nabycia prawa lub utracili prawo do świadczeń określonych w przepisach o zaopatrzeniu emerytalnym tych osób, oraz członkom rodzin pozostałym po tych osobach.

Art. 3. Świadczenia określone w ustawie obejmują:

1) emeryturę, w tym emeryturę częściową

2) rentę z tytułu niezdolności do pracy, w tym rentę szkoleniową

3) rentę rodzinną

4) dodatek pielęgnacyjny

5) dodatek do renty rodzinnej dla sieroty zupełnej

6) zasiłek pogrzebowy".

Są to ważne świadczenia, ale dla osób niepełnosprawnych najważniejsze są renty z tytułu niezdolności do pracy. Z poniższego cytatu wynika, komu przysługuje renta i na jakiej podstawie jest przyznawana.

"Art. 12. 1. Niezdolną do pracy w rozumieniu ustawy jest osoba, która całkowicie lub częściowo utraciła zdolność do pracy zarobkowej z powodu naruszenia sprawności organizmu i nie rokuje odzyskania zdolności do pracy po przekwalifikowaniu.

2. Całkowicie niezdolną do pracy jest osoba, która utraciła zdolność do wykonywania jakiejkolwiek pracy.

3. Częściowo niezdolną do pracy jest osoba, która w znacznym stopniu utraciła zdolność do pracy zgodnej z poziomem posiadanych kwalifikacji.

Art. 13. 1. Przy ocenie stopnia i przewidywanego okresu niezdolności do pracy oraz rokowania co do odzyskania zdolności do pracy uwzględnia się:

1) stopień naruszenia sprawności organizmu oraz możliwości przywrócenia niezbędnej sprawności w drodze leczenia i rehabilitacji

2) możliwość wykonywania dotychczasowej pracy lub podjęcia innej pracy oraz celowość przekwalifikowania zawodowego, biorąc pod uwagę rodzaj i charakter dotychczas wykonywanej pracy, poziom wykształcenia, wiek i predyspozycje psychofizyczne.

2. Niezdolność do pracy orzeka się na okres nie dłuższy niż 5 lat, z zastrzeżeniem ust. 3.

3. Niezdolność do pracy orzeka się na okres dłuższy niż 5 lat, jeżeli według wiedzy medycznej nie ma rokowań odzyskania zdolności do pracy przed upływem tego okresu.

3a. Jeżeli osobie uprawnionej do renty z tytułu niezdolności do pracy przez okres co najmniej ostatnich 5 lat poprzedzających dzień badania lekarskiego brakuje mniej niż 5 lat do osiągnięcia wieku emerytalnego określonego w art. 24 ust. 1a i 1b, w przypadku dalszego stwierdzenia niezdolności do pracy orzeka się niezdolność do pracy na okres do dnia osiągnięcia tego wieku.

4. Zachowanie zdolności do pracy w warunkach określonych w przepisach o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych nie stanowi przeszkody do orzeczenia całkowitej niezdolności do pracy.

5. W przypadku stwierdzenia naruszenia sprawności organizmu w stopniu powodującym konieczność stałej lub długotrwałej opieki i pomocy innej osoby w zaspokajaniu podstawowych potrzeb życiowych orzeka się niezdolność do samodzielnej egzystencji. Przepisy ust. 2 i 3 stosuje się odpowiednio".

← Uchwała Sejmu Rzeczypospolitej Polskiej | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa o pomocy społecznej z dnia 12 mar →


Ustawa o pomocy społecznej z dnia 12 marca 2004 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa o pomocy społecznej z dnia 12 marca 2004 r.

Ma duże znaczenie dla wielu osób niepełnosprawnych, gdyż na jej podstawie udzielana jest pomoc socjalna. Czytamy:

"Rozdział 1. Zasady ogólne i zakres podmiotowy ustawy

Art. 1. Zakres przedmiotowy

Ustawa określa:

1) zadania w zakresie pomocy społecznej

2) rodzaje świadczeń z pomocy społecznej oraz zasady i tryb ich udzielania

3) organizację pomocy społecznej

4) zasady i tryb postępowania kontrolnego w zakresie pomocy społecznej.

Art. 2. Funkcje i organizacja pomocy społecznej

1. Pomoc społeczna jest instytucją polityki społecznej państwa, mającą na celu umożliwienie osobom i rodzinom przezwyciężanie trudnych sytuacji życiowych, których nie są one w stanie pokonać, wykorzystując własne uprawnienia, zasoby i możliwości.

2. Pomoc społeczną organizują organy administracji rządowej i samorządowej, współpracując w tym zakresie, na zasadzie partnerstwa, z organizacjami społecznymi i pozarządowymi, Kościołem Katolickim, innymi kościołami, związkami wyznaniowymi oraz osobami fizycznymi i prawnymi.

Art. 3. Zadania pomocy społecznej

1. Pomoc społeczna wspiera osoby i rodziny w wysiłkach zmierzających do zaspokojenia niezbędnych potrzeb i umożliwia im życie w warunkach odpowiadających godności człowieka.

2. Zadaniem pomocy społecznej jest zapobieganie sytuacjom, o których mowa w art. 2 ust. 1, przez podejmowanie działań zmierzających do życiowego usamodzielnienia osób i rodzin oraz ich integracji ze środowiskiem.

3. Rodzaj, forma i rozmiar świadczenia powinny być odpowiednie do okoliczności uzasadniających udzielenie pomocy.

4. Potrzeby osób i rodzin korzystających z pomocy powinny zostać uwzględnione, jeżeli odpowiadają celom i mieszczą się w możliwościach pomocy społecznej".

← Ustawa o emeryturach i rentach z Fundusz | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | USTAWA o rehabilitacji zawodowej i społe →


USTAWA o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

USTAWA o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.

Jest aktem normatywnym w całości poświęconym osobom niepełnosprawnym, który szczegółowo reguluje wiele kwestii. Najważniejsze z nich to:

– orzekanie o niepełnosprawności,

– rehabilitacja osób niepełnosprawnych,

– uprawnienia niepełnosprawnych pracowników,

– szczególne obowiązki i uprawnienia pracodawców w związku z zatrudnianiem osób niepełnosprawnych,

– funkcjonowanie zakładów pracy chronionej i zakładów aktywności zawodowej,

– zadania i organizacja służb działających na rzecz osób niepełnosprawnych,

– szkolenie osób niepełnosprawnych,

– Krajowa Rada Konsultacyjna do Spraw Osób Niepełnosprawnych,

– Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych.

Ustawa jest najważniejszym aktem normatywnym. Do jej zapisów nawiązuje wiele haseł "Popularnej Encyklopedii Tyflologicznej", w której zostały wymienione hasłowo jedynie najważniejsze dziedziny, regulowane w ustawie. Osoby, które zawodowo, rodzinnie lub osobiście interesują się rehabilitacją osób niepełnosprawnych powinny zapoznać się ze wszystkimi postanowieniami ustawy.

← Ustawa o pomocy społecznej z dnia 12 mar | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa o spółdzielniach socjalnych z dni →


Ustawa o spółdzielniach socjalnych z dnia 27 kwietnia 2006 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa o spółdzielniach socjalnych z dnia 27 kwietnia 2006 r.

Określa zasady zakładania, prowadzenia działalności, łączenia oraz likwidacji spółdzielni socjalnej. Może mieć znaczenie dla rehabilitacji zawodowej osób niepełnosprawnych.

"Art. 2. Zawiera cele działania spółdzielni.

Art. 2. 1. Przedmiotem działalności spółdzielni socjalnej jest prowadzenie wspólnego przedsiębiorstwa w oparciu o osobistą pracę członków oraz pracowników spółdzielni socjalnej.

2. Spółdzielnia socjalna działa na rzecz:

1) społecznej reintegracji jej członków oraz pracowników spółdzielni socjalnej, będących osobami, o których mowa w art. 4 ust. 1. przez co należy rozumieć działania mające na celu odbudowanie i podtrzymanie umiejętności uczestniczenia w życiu społeczności lokalnej i pełnienia ról społecznych w miejscu pracy, zamieszkania lub pobytu,

2) zawodowej reintegracji jej członków oraz pracowników spółdzielni socjalnej, będących osobami, o których mowa w art. 4 ust. 1, przez co należy rozumieć działania mające na celu odbudowanie i podtrzymanie zdolności do samodzielnego świadczenia pracy na rynku pracy – a działania te nie są wykonywane w ramach prowadzonej przez spółdzielnię socjalną działalności gospodarczej.

3. Spółdzielnia socjalna może prowadzić działalność społeczną i oświatowo–kulturalną na rzecz swoich członków, pracowników oraz ich środowiska lokalnego, a także działalność społecznie użyteczną w sferze zadań publicznych określonych w ustawie z dnia 24 kwietnia 2003 r. o działalności pożytku publicznego i o wolontariacie (Dz. U. z 2016 r. poz. 1817 i 1948 oraz z 2017 r. poz. 60, 573 i 1909)".

"Art. 4. Określa, kto może założyć spółdzielnię socjalną. Wymienione są osoby fizyczne i prawne. Do osób fizycznych należą, m.in.: osoby bezrobotne, osoby niepełnosprawne, osoby do 30. roku życia oraz po ukończeniu 50. roku życia, posiadające status osoby poszukującej pracy, posiadające pełną zdolność do czynności prawnych.

Osoby prawne to: organizacje pozarządowe o statusie działalności pożytku publicznego, jednostki samorządu terytorialnego, kościelne osoby prawne.

Art. 5. 1. Liczba założycieli spółdzielni socjalnej nie może być mniejsza niż trzy, jeżeli założycielami są osoby fizyczne, i dwa, jeżeli założycielami są osoby prawne.

1a. W przypadku gdy założycielami spółdzielni socjalnej są trzy osoby fizyczne, spółdzielnia socjalna jest obowiązana do przyjęcia w poczet członków oraz do zatrudnienia w spółdzielni co najmniej dwóch osób spośród osób wymienionych w art. 4 ust. 1, w terminie 12 miesięcy od dnia wpisu spółdzielni socjalnej do Krajowego Rejestru Sądowego.

2. Spółdzielnia socjalna liczy nie mniej niż pięciu członków w przypadku osób fizycznych lub dwóch członków w przypadku osób prawnych i nie więcej niż pięćdziesięciu członków.

3. Spółdzielnia socjalna, która powstała w wyniku przekształcenia spółdzielni inwalidów lub spółdzielni niewidomych może liczyć więcej niż pięćdziesięciu członków". /.../

Dalej wymieniane są inne osoby, które mogą nabyć członkostwo w spółdzielni socjalnej. Osoby zainteresowane powołaniem takiej spółdzielni muszą zapoznać się z całą ustawą. Dlatego zostały pominięte te dodatkowe osoby.

Ważne postanowienia zawiera Art. 15.

"1. Działalność spółdzielni socjalnej może zostać wsparta ze środków budżetu państwa lub środków budżetu jednostki samorządu terytorialnego, w szczególności poprzez:

1) dotacje

2) pożyczki

3) poręczenia, o których mowa w art. 5a ust. 6

4) usługi lub doradztwo w zakresie finansowym, księgowym, ekonomicznym, prawnym i marketingowym

5) zrefundowanie kosztów lustracji.

2. Wsparcie, o którym mowa w ust. 1, udzielane jest, w drodze uchwały, przez właściwe organy jednostek samorządu terytorialnego lub w ramach programu ministra właściwego do spraw zabezpieczenia społecznego".

← USTAWA o rehabilitacji zawodowej i społe | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | USTAWA o szczególnych rozwiązaniach wspi →


USTAWA o szczególnych rozwiązaniach wspierających osoby o znacznym stopniu niepełnosprawności z dnia 9 maja 2018 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

USTAWA o szczególnych rozwiązaniach wspierających osoby o znacznym stopniu niepełnosprawności z dnia 9 maja 2018 r.

Art.1. Ustawa określa szczególne uprawnienia świadczeniobiorców posiadających orzeczenie o znacznym stopniu niepełnosprawności w zakresie dostępu do świadczeń opieki zdrowotnej. /.../

Art. 3.1. Wsparcie, o którym mowa w art. 1, obejmuje zapewnienie dostępności świadczeń opieki zdrowotnej odpowiednich dla świadczeniobiorców posiadających orzeczenie o znacznym stopniu niepełnosprawności.

2. Dostępność, o której mowa w ust. 1, zapewniana jest na zasadach określonych w przepisach ustawy z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

Na mocy ustawy od 1 lipca 2018 r. osobom ze znacznym stopniem niepełnosprawności poza kolejnością udzielane są:

– świadczenia medyczne w poradniach specjalistycznych (ambulatoryjnej opiece specjalistycznej),

– świadczenia medyczne w szpitalach,

– usługi farmaceutyczne realizowane w aptekach.

Poza kolejnością również udzielane są świadczenia:

– rehabilitacji leczniczej – bezlimitowo, zgodnie ze wskazaniami medycznymi.

Świadczeń opieki zdrowotnej udziela się poza kolejnością przyjęć wynikającą z prowadzonej listy oczekujących. To oznacza, że:

– placówka medyczna udziela świadczeń opieki zdrowotnej w dniu zgłoszenia,

– w przypadku, gdy udzielenie świadczenia nie jest możliwe w dniu zgłoszenia, poradnia wyznacza inny termin poza kolejnością przyjęć wynikającą z prowadzonej przez nią listy oczekujących,

– świadczenie z zakresu ambulatoryjnej opieki specjalistycznej nie może być udzielone w terminie późniejszym niż w ciągu 7 dni roboczych od dnia zgłoszenia.

Aby skorzystać ze świadczeń, niezbędne jest okazanie dokumentu potwierdzającego przysługujące uprawnienie, tj. orzeczenia o znacznym stopniu niepełnosprawności.

Powyższe uprawnienia są bardzo korzystne dla osób niepełnosprawnych ze względu na ułatwiony dostęp do pomocy medycznej, rehabilitacyjnej oraz farmakologicznej. Nie są jednak korzystne ze względów społecznych. Uprawnienia te bowiem mogą wywoływać konflikty z osobami korzystającymi z pomocy bez takich ułatwień oraz kształtować negatywne postawy w stosunku do osób niepełnosprawnych.

Na mocy ustawy:

1. Zostały zniesione okresy użytkowania wyrobów medycznych.

Jest to ważna pomoc, bo dotyczy około 130 wyrobów medycznych, m.in.: pieluchomajtek, materaców, kul, cewników.

← Ustawa o spółdzielniach socjalnych z dni | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa o świadczeniach rodzinnych z dnia →


Ustawa o świadczeniach rodzinnych z dnia 28 listopada 2003 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa o świadczeniach rodzinnych z dnia 28 listopada 2003 r.

Ma duże znaczenie dla osób niepełnosprawnych, ponieważ na jej podstawie przyznawane są:

– dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego

Patrz: – Dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego s. 106, Specjalny zasiłek opiekuńczy s. 114, Świadczenie pielęgnacyjne z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w celu sprawowania opieki nad niepełnosprawnym członkiem rodziny s. 115, Zasiłek pielęgnacyjny s. 115.

Ustawa przewiduje również inne ułatwienia związane z niepełnosprawnością, np. dodatek z tytułu opieki nad dzieckiem w okresie korzystania z urlopu wychowawczego przysługuje nie dłużej, niż:

– 24 miesiące kalendarzowe,

– 36 miesięcy kalendarzowych, jeżeli sprawuje opiekę nad więcej niż jednym dzieckiem urodzonym podczas jednego porodu,

– 72 miesiące kalendarzowe, jeżeli sprawuje opiekę nad dzieckiem legitymującym się orzeczeniem o niepełnosprawności albo o znacznym stopniu niepełnosprawności.

Jest to liczące się uprawnienie.

Pomocą jest również dodatek z tytułu kształcenia i rehabilitacji dziecka. Przysługuje matce lub ojcu, opiekunowi faktycznemu dziecka albo opiekunowi prawnemu dziecka, a także osobie uczącej się na pokrycie zwiększonych wydatków związanych z rehabilitacją lub kształceniem dziecka w wieku:

– do ukończenia 16. roku życia, jeżeli legitymuje się orzeczeniem o niepełnosprawności

– powyżej 16. roku życia do ukończenia 24. roku życia, jeżeli legitymuje się orzeczeniem o umiarkowanym albo o znacznym stopniu niepełnosprawności.

Dodatek z tytułu podjęcia przez dziecko niepełnosprawne nauki poza miejscem zamieszkania w szkole ponadgimnazjalnej lub artystycznej, przysługuje w wysokości podwyższonej o sto procent kwoty przysługującej innym dzieciom.

← USTAWA o szczególnych rozwiązaniach wspi | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa o świadczeniu uzupełniającym dla →


Ustawa o świadczeniu uzupełniającym dla osób niezdolnych do samodzielnej egzystencji z dnia 31 lipca 2019 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa o świadczeniu uzupełniającym dla osób niezdolnych do samodzielnej egzystencji z dnia 31 lipca 2019 r.

Określa warunki nabywania prawa, tryb przyznawania oraz zasady wypłacania i finansowania świadczenia dla osób niezdolnych do samodzielnej egzystencji. Celem jest dodatkowe wsparcie finansowe tych osób.

Świadczenie przysługuje osobom, które ukończyły 18 lat i posiadają orzeczenie o niezdolności do samodzielnej egzystencji w wysokości nie wyższej niż 500 zł miesięcznie, przy czym łączna kwota świadczenia uzupełniającego i innych dochodów nie może przekroczyć 1600 zł miesięcznie, z pewnymi wyłączeniami. Wypłata świadczenia jest tak pomyślana, żeby osoba uprawniona, której dochód nieznacznie przekracza 1600 zł miesięcznie nie traciła całego świadczenia, a tylko jego część, tj. żeby kwota dochodów łącznie ze świadczeniem uzupełniającym nie przekraczała 1600 zł miesięcznie.

Jest to ważna pomoc, która przyczynia się do poprawy warunków życia wielu osób niepełnosprawnych. Osoby zainteresowane otrzymaniem świadczenia powinny zapoznać się z wyżej wymienioną ustawą.

← Ustawa o świadczeniach rodzinnych z dnia | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | USTAWA o wdrożeniu niektórych przepisów →


USTAWA o wdrożeniu niektórych przepisów Unii Europejskiej w zakresie równego traktowania z dnia 3 grudnia 2010 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

USTAWA o wdrożeniu niektórych przepisów Unii Europejskiej w zakresie równego traktowania z dnia 3 grudnia 2010 r.

Wprowadza do polskiego prawa przepisy dyrektyw Unii Europejskiej. Wyznacza ogólne ramy walki z dyskryminacją oraz definiuje sytuacje, w których różnicowanie grup obywateli jest dopuszczalne. Wyznacza również organ, który będzie zajmować się monitorowaniem oraz promowaniem zasady równego traktowania. Jest nim Rzecznik Praw Obywatelskich.

Wydaje się, że lepiej byłoby, żeby obowiązki te powierzono oddzielnemu urzędowi, gdyż Rzecznik Praw Obywatelskich ma zbyt szeroki zakres zainteresowań i obowiązków.

"Art. 3. Ilekroć w ustawie jest mowa o:

1) dyskryminacji bezpośredniej – rozumie się przez to sytuację, w której osoba fizyczna ze względu na płeć, rasę, pochodzenie etniczne, narodowość, religię, wyznanie, światopogląd, niepełnosprawność, wiek lub orientację seksualną jest traktowana mniej korzystnie niż jest, była lub byłaby traktowana inna osoba w porównywalnej sytuacji

2) dyskryminacji pośredniej – rozumie się przez to sytuację, w której dla osoby fizycznej ze względu na płeć, rasę, pochodzenie etniczne, narodowość, religię, wyznanie, światopogląd, niepełnosprawność, wiek lub orientację seksualną na skutek pozornie neutralnego postanowienia, zastosowanego kryterium lub podjętego działania występują lub mogłyby wystąpić niekorzystne dysproporcje lub szczególnie niekorzystna dla niej sytuacja, chyba że postanowienie, kryterium lub działanie jest obiektywnie uzasadnione ze względu na zgodny z prawem cel, który ma być osiągnięty, a środki służące osiągnięciu tego celu są właściwe i konieczne". /.../

Interesujący jest artykuł 4.

"Art. 4. Ustawę stosuje się w zakresie:

1) podejmowania kształcenia zawodowego, w tym dokształcania, doskonalenia, przekwalifikowania zawodowego oraz praktyk zawodowych

2) warunków podejmowania i wykonywania działalności gospodarczej lub zawodowej, w tym w szczególności w ramach stosunku pracy albo pracy na podstawie umowy cywilnoprawnej

3) przystępowania i działania w związkach zawodowych, organizacjach pracodawców oraz samorządach zawodowych, a także korzystania z uprawnień przysługujących członkom tych organizacji

4) dostępu i warunków korzystania z:

a) instrumentów rynku pracy i usług rynku pracy określonych w ustawie z dnia 20 kwietnia 2004 r. o promocji zatrudnienia i instytucjach rynku pracy (Dz. U. z 2008 r. Nr 69, poz. 415, z późn. zm.4)) oferowanych przez instytucje rynku pracy oraz instrumentów rynku pracy i usług rynku pracy oferowanych przez inne podmioty działające na rzecz zatrudnienia, rozwoju zasobów ludzkich i przeciwdziałania bezrobociu,

b) zabezpieczenia społecznego,

c) opieki zdrowotnej,

d) oświaty i szkolnictwa wyższego,

e) usług, w tym usług mieszkaniowych, rzeczy oraz nabywania praw i energii, jeżeli są one oferowane publicznie".

Ważne postanowienie zawarte jest w art. 13.

"Art. 13.

1. Każdy, wobec kogo zasada równego traktowania została naruszona, ma prawo do odszkodowania.

2. W sprawach naruszenia zasady równego traktowania stosuje się przepisy ustawy z dnia 23 kwietnia 1964 r. – Kodeks cywilny.

← Ustawa o świadczeniu uzupełniającym dla | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Ustawa Prawo oświatowe z dnia 14 grudnia →


Ustawa Prawo oświatowe z dnia 14 grudnia 2016 r. - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Akty prawne dotyczące osób niepełnosprawnych

Ustawa Prawo oświatowe z dnia 14 grudnia 2016 r.

Reguluje dostęp do edukacji młodych Polaków, w tym niepełnosprawnych dzieci i młodzieży.

W art. 1. wymienione są 23 różne zadania. W tym miejscu należy przytoczyć te, które dotyczą dzieci i młodzieży z niepełnosprawnościami. System oświaty zapewnia:

5) dostosowanie treści, metod i organizacji nauczania do możliwości psychofizycznych uczniów, a także możliwość korzystania z pomocy psychologiczno–pedagogicznej i specjalnych form pracy dydaktycznej,

6) możliwość pobierania nauki we wszystkich typach szkół przez dzieci i młodzież niepełnosprawną, niedostosowaną społecznie i zagrożoną niedostosowaniem społecznym, zgodnie z indywidualnymi potrzebami rozwojowymi i edukacyjnymi oraz predyspozycjami,

7) opiekę nad uczniami niepełnosprawnymi przez umożliwianie realizowania zindywidualizowanego procesu kształcenia, form i programów nauczania oraz zajęć rewalidacyjnych,

16) opiekę uczniom pozostającym w trudnej sytuacji materialnej i życiowej.

Według art. 2. system oświaty obejmuje 11 różnego rodzaju placówek oświatowych i instytucji. Należy wymienić te z nich, które pracują na rzecz dzieci i młodzieży z niepełnosprawnościami:

1) przedszkola, w tym z oddziałami integracyjnymi lub specjalnymi, przedszkola integracyjne i specjalne oraz inne formy wychowania przedszkolnego,

2) szkoły:

a) podstawowe, w tym: specjalne, integracyjne, z oddziałami przedszkolnymi, integracyjnymi, specjalnymi /.../,

b) ponadpodstawowe, w tym: specjalne, integracyjne, dwujęzyczne, z oddziałami integracyjnymi /.../,

6) poradnie psychologiczno–pedagogiczne, w tym poradnie specjalistyczne udzielające dzieciom, młodzieży, rodzicom i nauczycielom pomocy psychologiczno–pedagogicznej, a także pomocy uczniom w wyborze kierunku kształcenia i zawodu,

7) /.../ specjalne ośrodki szkolno–wychowawcze oraz specjalne ośrodki wychowawcze dla dzieci i młodzieży wymagających stosowania specjalnej organizacji nauki, metod pracy i wychowania, a także ośrodki rewalidacyjno–wychowawcze umożliwiające dzieciom i młodzieży, o których mowa w art. 36 ust. 17, a także dzieciom i młodzieży z niepełnosprawnościami sprzężonymi, z których jedną z niepełnosprawności jest niepełnosprawność intelektualna, realizację odpowiednio obowiązku, o którym mowa w art. 31 ust. 4, obowiązku szkolnego i obowiązku nauki.

Art. 18. określa typy szkół działających na mocy ustawy.

1. Szkoły publiczne i niepubliczne dzielą się na następujące typy:

1) ośmioletnią szkołę podstawową

2) szkoły ponadpodstawowe:

a) czteroletnie liceum ogólnokształcące,

b) pięcioletnie technikum,

c) trzyletnią branżową szkołę I stopnia,

d) trzyletnią szkołę specjalną przysposabiającą do pracy,

e) dwuletnią branżową szkołę II stopnia,

f) szkołę policealną dla osób posiadających wykształcenie średnie lub wykształcenie średnie branżowe, o okresie nauczania nie dłuższym niż 2,5 roku.

2. Szkoła specjalna przysposabiająca do pracy, o której mowa w ust. 1 pkt 2 lit. d, jest szkołą specjalną przeznaczoną wyłącznie dla uczniów z niepełnosprawnością intelektualną w stopniu umiarkowanym lub znacznym oraz dla uczniów z niepełnosprawnościami sprzężonymi.

Dalej ustawa reguluje wiele szczegółowych działań na rzecz niepełnosprawnych dzieci i młodzieży, m.in.: dowożenie do przedszkoli i szkół, zatrudnianie asystentów nauczycieli w klasach integracyjnych, możliwości przedłużenia pobytu w przedszkolu.

Są więc podstawy prawne, żeby niepełnosprawna młodzież i dzieci mogły uczyć się w odpowiednich warunkach.

← USTAWA o wdrożeniu niektórych przepisów | Spis treści | ↑ Akty prawne dotyczące osób niepełnospraw | Uprawnienia osób niepełnosprawnych i ich →


Uprawnienia osób niepełnosprawnych i ich opiekunów - Popularna encyklopedia tyflologiczna

Uprawnienia osób niepełnosprawnych i ich opiekunów

Hasła:

  • Dodatek pielęgnacyjny
  • Dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego
  • Historia pomocy socjalnej i zabezpieczenia emerytalnego
  • Renty socjalne
  • Renty z tytułu niezdolności do pracy
  • Rozszerzanie uprawnień socjalnych osób niepełnosprawnych
  • Specjalny zasiłek opiekuńczy
  • Świadczenie pielęgnacyjne z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w celu sprawowania opieki nad niepełnosprawnym członkiem rodziny
  • Zasiłek pielęgnacyjny


Dodatek pielęgnacyjny - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Dodatek pielęgnacyjny

Przyznawany jest na mocy – Ustawy z dnia 17 grudnia 1998 r. o emeryturach i rentach z funduszu ubezpieczeń społecznych i jest co roku waloryzowany.

Dodatek ten przysługuje:

1) osobom uprawnionym do renty (z tytułu niezdolności do pracy lub rodzinnej), jeżeli orzeczono u tej osoby stopień znaczny niepełnosprawności, tj. całkowitą niezdolność do pracy zawodowej i do samodzielnej egzystencji,

2) osobom pobierającym emerytury, które ukończyły 75 lat życia.

Dodatek nie przysługuje osobom przebywającym w domach pomocy społecznej, w zakładach opiekuńczo–leczniczych i w zakładach pielęgnacyjno–opiekuńczych, chyba że przebywają poza tymi placówkami przez okres dłuższy niż 2 tygodnie w miesiącu.

W rezultacie dodatek pielęgnacyjny otrzymują prawie wszystkie osoby, które ukończyły 75 lat, niezależnie od stanu zdrowia.

Wysokość dodatku nie wystarcza na opłacenie niezbędnej pomocy i jest niesprawiedliwa. Jeżeli dodatek przysługuje osobom niepełnosprawnym, niezdolnym do samodzielnej egzystencji i osobom, które ukończyły 75 lat, oznacza to, że osoby niepełnosprawne, kiedy kończą 75 lat życia zostają zrównane z osobami w tym wieku. Przyjmując, że młode osoby niepełnosprawne potrzebują tego rodzaju pomocy, to kiedy stają się osobami w wieku podeszłym, ich trudności ulegają zwiększeniu i pomoc powinna być większa.

← Uprawnienia osób niepełnosprawnych i ich | Spis treści | ↑ Uprawnienia osób niepełnosprawnych i ich | Dodatek z tytułu kształcenia i rehabilit →


Dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego

Jest to dodatek do zasiłku rodzinnego. Przysługuje na mocy Ustawy z dnia 28 listopada 2003 r. o świadczeniach rodzinnych.

Prawo do dodatku przysługuje rodzicom, opiekunom faktycznym dziecka, opiekunom prawnym dziecka, osobom niepełnosprawnym uczącym się. Dodatek ten przysługuje z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego pod warunkiem, że na dziecko przysługuje zasiłek rodzinny.

Zasiłek przyznawany jest na częściowe pokrywanie zwiększonych wydatków związanych z rehabilitacją lub kształceniem dziecka:

– legitymującego się orzeczeniem o niepełnosprawności (w wieku do 16 lat),

– legitymującego się orzeczeniem o znacznym albo o umiarkowanym stopniu niepełnosprawności (w wieku powyżej 16 roku życia), jeżeli uczy się lub jest poddawane rehabilitacji, przy czym wystarczy jeden z tych warunków.


Historia pomocy socjalnej i zabezpieczenia emerytalnego - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Historia pomocy socjalnej i zabezpieczenia emerytalnego

Zaczątki opieki społecznej występowały już w starożytności.

U Hindusów sprawy te regulowała religia. Budda głosił: "To jesteś ty". Dlatego królowie buddyjscy dla biedaków budowali przytułki.

W Egipcie, za Ptolemeuszów (381 do 323 p.n.e.) wprowadzono obowiązek opieki państwa nad niezdolnymi do służby i do pracy żołnierzami, a następnie na skutek działania kapłanów, obowiązek ten rozszerzony został na cywilów.

W Atenach za czasów Solona inwalidzi otrzymywali zapomogi w wysokości połowy skromnych potrzeb.

Chrześcijaństwo, od zarania swego istnienia, kładło wielki nacisk na pomoc biednym. Najpierw była to pomoc indywidualna, a następnie budowano szpitale i przytułki, rozwijano działalność charytatywną. Nie była to pomoc społeczna państwa w obecnym rozumieniu.

Pewne oznaki zmian w ideologicznych podstawach podejścia do osób niepełnosprawnych i żebractwa wystąpiły w XVI wieku. W 1520 r. Marcin Luter wystosował otwarty list do "chrześcijańskiej szlachty niemieckiego narodu", w którym pisał: "Ubóstwu należy odebrać charakter zadośćuczynienia, a żebractwo i nieróbstwo należy zarzucić, prawdziwą służbą bożą jest praca, obowiązkiem każdej gminy jest wyżywienie własnych ubogich".

Był to początek zmian myślenia o osobach niepełnosprawnych. Marcin Luter twierdził: "Każda praca jest modlitwą. Kto nie pracuje, nie będzie jadł". Można by powiedzieć, że jest to okrutne twierdzenie, gdyby nie zobowiązanie gmin do zapewnienia bytu ubogim.

Była to pierwsza jaskółka, która jednak nie uczyniła wiosny.

Dopiero pod koniec XVIII wieku pojawiły się pierwsze prawne gwarancje pomocy socjalnej. Deklaracja Praw Człowieka i Obywatela, uchwalona w 1789 r. przez władze rewolucyjnej Francji, stworzyła ideowe podstawy takich gwarancji. Proklamacja z 24 czerwca 1793 r. głosi: "Społeczeństwo winne zapewnić utrzymanie swoim nieszczęśliwym obywatelom, czy to przez postaranie się im o pracę, czy to przez zapewnienie egzystencji niezdolnym do pracy". Zasada ta jednak nie od razu znalazła szerokie zastosowanie.

Próby wprowadzenia ubezpieczeń społecznych na niewielką skalę podejmowane były prawie do końca XIX wieku, ale tak naprawdę system zaopatrzenia emerytalnego wprowadził dopiero kanclerz Otto von Bismarck. Cesarz Wilhelm I zapowiedział w 1881 r. utworzenie systemu ubezpieczenia społecznego. Następnie uchwalono 3 ustawy, które nazwano bismarckowskimi. Dotyczyły one ubezpieczenia:

– na wypadek choroby uchwalona w 1883 r.,

– od wypadków przy pracy 1884 r.,

– ubezpieczenie emerytalne związane z ryzykiem inwalidztwa, starości i śmierci w 1889 r.

Ustawy te zostały skodyfikowane w ordynacji ubezpieczeniowej w 1891 r.

Od tej pory uprawnienia te ulegały stałemu rozszerzaniu. Tworzone są warunki umożliwiające wszystkim ludziom korzystanie z przysługujących im praw i godnego życia.

Systemy pomocy społecznej zostały rozbudowane w XX wieku. Rządy i parlamenty wielu krajów starały się tworzyć warunki do życia osobom, które same nie są do tego zdolne, w tym osobom niepełnosprawnym. Systemy ubezpieczeń społecznych zaspokajają w znacznej mierze ich potrzeby materialne.

W ostatnich dziesięcioleciach występują jednak tendencje do ograniczania socjalnej działalności państw. Rozbudowane systemy świadczeń socjalnych bowiem powodują, że gospodarki państw, w których mają one największe osiągnięcia, stają się mniej konkurencyjne. Stąd dążenia do ograniczania świadczeń o charakterze socjalnym.


Renty socjalne - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Renty socjalne

Podstawą przyznawania rent socjalnych jest ustawa z dnia 27 czerwca 2003 r. o rencie socjalnej. Renta ta przysługuje osobie pełnoletniej całkowicie niezdolnej do pracy z powodu naruszenia sprawności organizmu, które powstało:

1) przed ukończeniem 18 roku życia,

2) w trakcie nauki w szkole lub w szkole wyższej – przed ukończeniem 25 roku życia,

3) w trakcie studiów doktoranckich lub aspirantury naukowej.

Osobie, która spełnia powyższe warunki przysługuje:

1) renta socjalna stała – jeżeli całkowita niezdolność do pracy jest trwała,

2) renta socjalna okresowa – jeżeli całkowita niezdolność do pracy jest okresowa.

Renta socjalna okresowa przysługuje przez okres wskazany w decyzji jednostki organizacyjnej Zakładu Ubezpieczeń Społecznych.

Renta socjalna wypłacana jest w wysokości najniższej renty z tytułu całkowitej niezdolności do pracy, określonej w ustawie o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych

Postępowanie w sprawie przyznania renty socjalnej wszczyna się na podstawie wniosku:

– osoby ubiegającej się o rentę socjalną lub – przedstawiciela ustawowego tej osoby,

– innej osoby albo kierownika ośrodka pomocy społecznej, działających za zgodą wyżej wymienionych osób.

Wniosek ten należy kierować do jednostki organizacyjnej Zakładu Ubezpieczeń Społecznych właściwej ze względu na miejsce zamieszkania lub pobytu osoby ubiegającej się o rentę socjalną.

Renta socjalna nie przysługuje osobie uprawnionej do emerytury, do uposażenia w stanie spoczynku, renty z tytułu niezdolności do pracy, renty inwalidzkiej lub pobierającej świadczenie o charakterze rentowym z instytucji zagranicznych, renty strukturalnej, a także osobie uprawnionej do zasiłku przedemerytalnego lub świadczenia przedemerytalnego.

Renta socjalna nie przysługuje również osobie będącej właścicielem lub posiadaczem (samoistnym lub zależnym) nieruchomości rolnej o powierzchni użytków rolnych przekraczającej przeliczeniowych oraz osobie będącej współwłaścicielem takiej nieruchomości, jeśli udział tej osoby przekracza przeliczeniowych.


Renty z tytułu niezdolności do pracy - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Renty z tytułu niezdolności do pracy

Przyznawane są na podstawie ustawy z dnia 17 grudnia 1998 r. o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych. Ustawa ta zawiera terminy: całkowita niezdolność do pracy i częściowa niezdolność do pracy, a ponadto – niezdolność do samodzielnej egzystencji. Przy czym niezdolność do pracy może być trwała lub okresowa.

Nie oznacza to jednak, że osoba niezdolna do pracy nie może pracować. Zagadnienie to jest uregulowane w Art. 4. Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67.

Tak więc rencista może otrzymywać rentę i wykonywać pracę zawodową, jednak z pewnymi ograniczeniami. Ograniczenia te dotyczą wysokości wynagrodzeń, a nie wymiaru i jakości pracy.

Jeżeli rencista osiąga zarobki w wysokości do 70 proc. przeciętnego miesięcznego wynagrodzenia, renta nie zostaje zawieszona. Jeżeli jego zarobki przekraczają 70 proc., ale są niższe niż 130 proc. przeciętnego miesięcznego wynagrodzenia, zawieszeniu ulega część renty. Jeżeli natomiast przekroczą wartość 130 proc. przeciętnego miesięcznego wynagrodzenia, renta ulega zawieszeniu w całości. Wynika z tego, że to nie praca, jej intensywność ani wymiar, szkodzą niepełnosprawnemu pracownikowi, ale wysokość zarobków.

Pomijając ten brak logiki, renty są ważnym czynnikiem ekonomicznej samodzielności, a przez to i rehabilitacji psychicznej oraz społecznej.


Rozszerzanie uprawnień socjalnych osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Rozszerzanie uprawnień socjalnych osób niepełnosprawnych

Już w starożytności występowały zaczątki pomocy socjalnej i ubezpieczeń społecznych.

Patrz: Historia pomocy socjalnej i zabezpieczenia emerytalnego s. 107.

Różne były powody obejmowania pomocą osób, które we własnym zakresie nie mogły zapewniać sobie materialnych warunków życia. Ważne jest to, że pomoc ta rozwijała się przez wieleset lat i osiągnęła znany nam poziom. Można nawet powiedzieć, że w niektórych krajach poziom ten jest zbyt wysoki i pojawiły się tendencje do jego ograniczania. Występuje to w ostatnich dziesięcioleciach. Począwszy jednak od osiemnastego stulecia zakres pomocy socjalnej i ubezpieczeń społecznych ulegał rozszerzaniu. Było to zjawisko humanitarne, pozytywne. Występowały też tendencje, które trudno uznać jednoznacznie za pozytywne.

W wielu państwach pomoc socjalna i wypłata świadczeń w postaci rent inwalidzkich rozpoczęły się w czasie pierwszej wojny światowej i dotyczyły ociemniałych żołnierzy. Państwa nie mogły pozostawiać ociemniałych żołnierzy bez zaopatrzenia rentowego i skazywać ich na konieczność korzystania z filantropii. Dlatego przyznawano różne uprawnienia ociemniałym żołnierzom i żołnierzom, którzy stali się niepełnosprawnymi z tytułu uszkodzeń narządu ruchu, uszkodzeń narządów wewnętrznych itp. Z czasem uprawnieniami tymi obejmowano cywilne ofiary działań wojennych oraz cywilne osoby niepełnosprawne z innych przyczyn. W ten sposób zakres pomocy socjalnej i ubezpieczeń społecznych ulegał rozszerzeniu. Zjawisko to należy uznać za jednoznacznie pozytywne.

Następowało też innego rodzaju rozszerzenie uprawnień przenoszonych na nowe grupy osób coraz mniej niepełnosprawnych.

W Polsce uprawnieniami ociemniałych żołnierzy z czasem obejmowano cywilnych niewidomych. Następnie uprawnienia te zaczęto przyznawać słabowidzącym. Rozszerzony został również zakres znaczeniowy pojęcia "niewidomi". Pojęciem tym zaczęto obejmować również część osób słabowidzących. Występowały silne tendencje do ujednolicania zakresu pomocy bez uwzględniania stopnia niepełnosprawności.

Od dawna niektórzy działacze środowiska osób z uszkodzonym wzrokiem usiłowali przeciwstawiać się tym tendencjom. Wychodzili oni z założenia, że nazywanie słabowidzących niewidomymi, wprowadza zamieszanie terminologiczne i powoduje dezorientację. Osoby widzące patrząc na "niewidomych", którzy widzą, przestają ich rozumieć. Uznają, że są to oszuści albo że wcale nie jest źle być niewidomym. Działacze ci uważali też, że im wyższy stopień niepełnosprawności, tym osoba poszkodowana potrzebuje więcej różnorodnej pomocy, a najwięcej potrzebują osoby ze złożoną niepełnosprawnością, z których każda jest bardzo uciążliwa i powoduje poważne ograniczenia możliwości życiowych.

Z pewnością całkowita ślepota jest bardzo uciążliwą niepełnosprawnością. Tak samo całkowita głuchota powoduje wiele ograniczeń życiowych. Suma obydwu niepełnosprawności daje jednak nową jakość, której skutki są bez porównania gorsze od skutków obydwu tych niepełnosprawności. Osoba głuchoniewidoma niemal całkowicie traci kontakt z otoczeniem fizycznym i otoczeniem społecznym. Jej potrzeby rehabilitacyjne i socjalne są większe, niż dwóch osób, z których jedna jest niewidoma, a druga głucha.

Starania o większe zróżnicowanie uprawnień osób niepełnosprawnych przez wiele lat nie były skuteczne. W prawie i w praktyce władz rządowych przeważała tendencja do ujednolicania uprawnień. Podobne tendencje występowały w Polskim Związku Niewidomych w okresie, w którym przyznawał pomoc socjalną i rehabilitacyjną.

Do PZN należą osoby zaliczone do znacznego i umiarkowanego stopnia niepełnosprawności z tytułu uszkodzenia wzroku oraz niewidomi i słabowidzący ze złożoną niepełnosprawnością. Jest to olbrzymia rozpiętość – od ślepoty czarnej do 10 proc. normalnej ostrości wzroku.

Dodatkowym czynnikiem różnicującym jest pole widzenia. Jeżeli jest ono zawężone do 30 stopni, orzekany jest umiarkowany stopień niepełnosprawności, a jeżeli do 20 stopni – znaczny stopień niepełnosprawności. W rezultacie spora część tych osób dobrze radzi sobie w życiu posługując się wzrokiem.

W rzeczywistości sprawa wygląda jeszcze mniej zrozumiale. Jeżeli uwzględnimy niepełnosprawności towarzyszące uszkodzeniom wzroku, mamy osoby niewidome tak głęboko upośledzone umysłowo, że nie są zdolne do wykonania ani jednego celowego ruchu i wypowiedzenia ani jednego zdania ze zrozumieniem.

Do PZN należą osoby od całkowicie niezdolnych do czegokolwiek, osoby całkowicie niewidome zdolne do pracy na różnych stanowiskach z artystycznymi, ministerialnymi i naukowymi włącznie oraz takie, które mogą czytać zwykłe pismo i jeździć rowerem. Zrozumiałe jest, że ich możliwości i potrzeby są równie zróżnicowane jak ich niepełnosprawność. Ponieważ jednak jest znacznie więcej "niewidomych, którzy widzą", trudno różnicować uprawnienia, bo ci " widzący" są bardziej operatywni i potrafią zabiegać o własne interesy. Dlatego czasami udawało się przeprowadzić jakieś regulaminowe zróżnicowanie uprawnień, które po krótkim czasie było wycofywane bądź łagodzone.

Niektórzy specjaliści w swoich opiniach nie uwzględniają stopnia niepełnosprawności. W 2014 r. w naszym kraju toczyła się dyskusja o leczeniu zaćmy. Otóż odnośne władze uznały, że należy rozpoczynać leczenie dopiero wtedy, kiedy zaćma doprowadzi do osłabienia ostrości widzenia do 40 procent normalnej ostrości. Na ten temat wypowiadało się wielu okulistów. Nie chodzi tu o medyczną stronę zagadnienia, lecz o niektóre opinie. Czytamy:

"Jak wyjaśnił dr Andrzej Dmitriew z Katedry i Kliniki Okulistyki Uniwersytetu Medycznego w Poznaniu, taka ostrość wzroku oznacza, że pacjent ma zachowane jedynie 40 proc. prawidłowego widzenia.

Prof. Grabska–Liberek dodała, że taka ostrość widzenia wyklucza kompletnie u pacjentów możliwość pracy zawodowej". Cytat z artykułu: "Prawie 500 tys. Polaków czeka w kolejce na operację zaćmy" (PAP/Rynek Zdrowia 2014–09–25).

I jeszcze jeden cytat:

"Zdaniem prezesa–elekta Polskiego Towarzystwa Okulistycznego, prof. Iwony Grabskiej–Liberek, kryterium ostrości wzroku nie powinno być brane pod uwagę. Ostrość na poziomie 0,4 uniemożliwia poruszanie się i normalne funkcjonowanie" – cytat z artykułu PTO opublikowanego na portalu www.dziennik.pl/Rynek Zdrowia 29 września 2014 r.

Wprawdzie wypowiedzi te dotyczyły operacyjnego leczenia zaćmy, ale motywacja była fatalna. Nie uwzględniała niewidomych, którzy samodzielnie chodzą po drogach publicznych i podróżują, ani tysięcy niewidomych, którzy pracują, wychowują dzieci i załatwiają mnóstwo codziennych spraw. Jeżeli autorytety okulistyczne wypowiadają tak nieprzemyślane i nieprawdziwe poglądy, to z pewnością nie ma co liczyć na niezbędne zmiany, których również nie chcą osoby zainteresowane.

40 proc. normalnej ostrości widzenia nie kwalifikuje nawet do lekkiego stopnia niepełnosprawności, a pracują również całkowicie niewidomi i to z dodatkowymi niepełnosprawnościami fizycznymi. Dodajmy, że za prawie normalny wzrok uznaje się taki, którego ostrość widzenia jest powyżej 30 proc. normalnej ostrości.

Prawodawca również nie był skłonny w dostatecznym stopniu różnicować uprawnień osób niepełnosprawnych. Dopiero w 2014 r. zgłoszona została propozycja przyznawania czeków opiekuńczych na podstawie uznania jednego z trzech stopni niesamodzielności.

Zgodnie z tą propozycją: "Czek opiekuńczy otrzymywałyby wszystkie osoby ze znacznym stopniem niepełnosprawności, które we wskazaniach uzyskałyby jeden z trzech stopni niesamodzielności, od których uzależniona byłaby wysokość pomocy finansowej – od 650 zł do 1000 zł miesięcznie".

Zróżnicowanie to nie było wystarczające, ale był to postęp w rozumieniu niepełnosprawności. Propozycja ta jednak nie weszła w życie i pewnie nie wejdzie. Nie dopuszczą do tego osoby mniej poszkodowane i opiekunowie tych osób. Prawda jest taka, że osoby o najwyższym stopniu niepełnosprawności, nawet nie uświadamiają sobie własnych potrzeb, nie mówiąc już o domaganiu się ich zaspokajania. Im mniejsze ograniczenia powoduje niepełnosprawność, tym większe są możliwości artykułowania własnych potrzeb i organizowania nacisku na ich zaspokajanie. Protesty opiekunów osób niepełnosprawnych z pierwszej połowy 2014 r. dobitnie to wykazały.

"Mamy te same żołądki! Chcemy tych samych praw! Precz z dzieleniem opiekunów na lepszych i gorszych!" – takie hasła skandowali opiekunowie dorosłych osób z niepełnosprawnością podczas protestu, który rozpoczął się 27 marca 2014 r. przed siedzibą Sejmu.

"Nie ma niepełnosprawnych lepszych i gorszych i nie ma opiekunów lepszych i gorszych. Wszyscy wykonują ciężką pracę i wszyscy powinni być równo traktowani". I były również wypowiedzi, że osób niepełnosprawnych w stopniu znacznym nie można różnicować, bo u nich został orzeczony najwyższy stopień niepełnosprawności. No i protestujący odrzucili propozycję zróżnicowania pomocy w zależności od stopnia niesprawności.

W niektórych przypadkach jednak udaje się wprowadzić konieczne zróżnicowanie zakresu pomocy w zależności od stopnia niepełnosprawności.

Patrz: Różnicowanie pomocy w zatrudnieniu osób niepełnosprawnych s. 419.


Specjalny zasiłek opiekuńczy - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Specjalny zasiłek opiekuńczy

Przyznawany jest na mocy ustawy z 28 listopada 2003 r. o świadczeniach rodzinnych.

Art. 16a ust. 1 ustawy stanowi: specjalny zasiłek przysługuje osobie obciążonej obowiązkiem alimentacyjnym względem niepełnosprawnego krewnego, która rezygnuje z zatrudnienia lub wykonywania innej pracy zarobkowej.

Osoba podopieczna musi mieć orzeczenie o znacznym stopniu niepełnosprawności lub orzeczenie o niepełnosprawności, które zawiera określone wskazania, m.in. pomocy innej osoby z powodu znacznie ograniczonej możliwości samodzielnej egzystencji.

Przyznanie zasiłku uzależnione jest też od osiągania dochodu poniżej ustawowego kryterium dochodu na osobę w rodzinie.

Ustawa określa również przypadki, w których specjalny zasiłek opiekuńczy nie przysługuje. Są to między innymi:

"Jeżeli osoba sprawująca opiekę:

– ma ustalone prawo do emerytury, renty, renty rodzinnej z tytułu śmierci małżonka przyznanej w przypadku zbiegu prawa do renty rodzinnej i innego świadczenia emerytalno–rentowego, renty socjalnej, zasiłku stałego, nauczycielskiego świadczenia kompensacyjnego, zasiłku przedemerytalnego lub świadczenia przedemerytalnego,

– ma ustalone prawo do specjalnego zasiłku opiekuńczego, świadczenia pielęgnacyjnego lub zasiłku dla opiekuna,

– legitymuje się orzeczeniem o znacznym stopniu niepełnosprawności.

Nie przysługuje również, jeżeli osoba wymagająca opieki została umieszczona w rodzinie zastępczej, z wyjątkiem rodziny zastępczej spokrewnionej, w rodzinnym domu dziecka albo, w związku z koniecznością kształcenia, rewalidacji lub rehabilitacji, w placówce zapewniającej całodobową opiekę, w tym w specjalnym ośrodku szkolno–wychowawczym, z wyjątkiem podmiotu wykonującego działalność leczniczą, i korzysta w niej z całodobowej opieki przez więcej niż 5 dni w tygodniu".

← Rozszerzanie uprawnień socjalnych osób n | Spis treści | ↑ Uprawnienia osób niepełnosprawnych i ich | Świadczenie pielęgnacyjne z tytułu rezyg →


Świadczenie pielęgnacyjne z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w celu sprawowania opieki nad niepełnosprawnym członkiem rodziny - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Świadczenie pielęgnacyjne z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w celu sprawowania opieki nad niepełnosprawnym członkiem rodziny

Przysługuje na mocy – Ustawy o świadczeniach rodzinnych z dnia 28 listopada 2003 r. z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w związku z koniecznością opieki nad dzieckiem niepełnosprawnym (dzieckiem własnym, małżonka, przysposobionym oraz dzieckiem, w sprawie którego toczy się postępowanie o przysposobienie lub dzieckiem znajdującym się pod opieką prawną).

Warunkiem przyznania świadczenia jest: sprawowanie opieki nad osobą legitymującą się orzeczeniem o znacznym stopniu niepełnosprawności albo orzeczeniem o niepełnosprawności łącznie ze wskazaniami: konieczności stałej lub długotrwałej opieki lub pomocy innej osoby w związku ze znacznie ograniczoną możliwością samodzielnej egzystencji oraz konieczności stałego współudziału na co dzień opiekuna dziecka w procesie jego leczenia, rehabilitacji i edukacji.

Świadczenie pielęgnacyjne przysługuje, jeżeli niepełnosprawność osoby wymagającej opieki powstała:

1) nie później niż do ukończenia 18. roku życia lub

2) w trakcie nauki w szkole lub w szkole wyższej, jednak nie później niż do ukończenia 25. roku życia.

Świadczenie to jest dużą pomocą dla rodziców posiadających niepełnosprawne dzieci.


Zasiłek pielęgnacyjny - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Uprawnienia osób niepełnosprawnych i ich opiekunów

Zasiłek pielęgnacyjny

Przyznawany jest na mocy postanowień Ustawy z dnia 28 listopada 2003 r. o świadczeniach rodzinnych i przysługuje osobom, które nie mają uprawnień do rent i emerytur. Jest świadczeniem rodzinnym.

Zasiłek przyznawany jest na częściowe pokrycie wydatków związanych z koniecznością zapewnienia osobie niepełnosprawnej opieki i pomocy w związku z jej niezdolnością do samodzielnej egzystencji.

Świadczenie to przysługuje:

1) niepełnosprawnemu dziecku,

2) osobie niepełnosprawnej w stopniu znacznym w wieku powyżej 16 roku życia,

3) osobie niepełnosprawnej w stopniu umiarkowanym w wieku powyżej 16 roku życia, jeśli niepełnosprawność powstała w wieku do ukończenia 21 roku życia,

4) osobie, która ukończyła 75 lat.

Zasiłek pielęgnacyjny przysługuje niezależnie od wysokości dochodów na osobę w rodzinie.

Zasiłek pielęgnacyjny nie przysługuje m.in. osobie: przebywającej w instytucji zapewniającej całodobowe utrzymanie oraz osobie uprawnionej do dodatku pielęgnacyjnego.

← Świadczenie pielęgnacyjne z tytułu rezyg | Spis treści | ↑ Uprawnienia osób niepełnosprawnych i ich | Instytucje działające na rzecz osób niep →


Instytucje działające na rzecz osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Instytucje działające na rzecz osób niepełnosprawnych

Hasła:

  • Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej
  • Biura do spraw studentów niepełnosprawnych na wyższych uczelniach
  • Domy pomocy społecznej
  • Domy pomocy społecznej dziennego pobytu
  • Igrzyska paraolimpijskie
  • Komisje lekarskie do spraw inwalidztwa i zatrudnienia
  • Krajowa Rada Konsultacyjna do Spraw Osób Niepełnosprawnych
  • Lekarz orzecznik Zakładu Ubezpieczeń Społecznych
  • Miejskie ośrodki pomocy rodzinie
  • Miejskie ośrodki pomocy społecznej (mopsy)
  • Mieszkania chronione
  • Międzynarodowy Komitet Paraolimpijski
  • Ośrodki szkolno–wychowawcze
  • Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych
  • Paraolimpiada
  • Pełnomocnik rektora ds. studentów niepełnosprawnych
  • Pełnomocnik Rządu ds. Osób Niepełnosprawnych
  • Polski Komitet Paraolimpijski (PKPar)
  • Powiatowe centra pomocy rodzinie
  • Powiatowe społeczne rady do spraw osób niepełnosprawnych
  • Powiatowe zespoły do spraw orzekania o niepełnosprawności
  • Publiczne poradnie psychologiczno–pedagogiczne
  • Uniwersytet Przyrodniczo–Humanistyczny w Siedlcach
  • Wojewódzkie ośrodki ds. zatrudnienia i rehabilitacji osób niepełnosprawnych (woziron–y)
  • Wojewódzkie sejmiki osób niepełnosprawnych
  • Wojewódzkie społeczne rady do spraw osób niepełnosprawnych
  • Zadania samorządowych władz wojewódzkich na rzecz osób niepełnosprawnych
  • Zadania samorządu powiatowego na rzecz osób niepełnosprawnych
  • Zakład Ubezpieczeń Społecznych


Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej

W 1922 r. z inicjatywy Marii Grzegorzewskiej powstał Instytut Pedagogiki Specjalnej (PIPS). Do zadań Instytutu należało przygotowywanie nauczycieli do pracy z dziećmi niepełnosprawnymi w szkołach specjalnych dla dzieci głuchych, niewidomych, upośledzonych umysłowo i "moralnie zaniedbanych". Instytut zajmował się również problematyką pedagogiki specjalnej.

PIPS wznowił działalność po drugiej wojnie światowej w 1945 r. Kilkakrotnie zmieniał nazwę oraz rozszerzał działalność i uzyskiwał coraz więcej uprawnień naukowych.

Ostatecznie uczelnia otrzymała nazwę Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej. Po uzyskaniu prawa nadawania stopni naukowych: magistra, doktora i doktora habilitowanego APS zgodnie z wytycznymi Procesu Bolońskiego realizuje pełen cykl kształcenia akademickiego.

Na uczelni istnieją: Wydział Rewalidacji i Resocjalizacji, Wydział Stosowanych Nauk Społecznych, Wydział Nauk Pedagogicznych. Na uczelni można studiować pedagogikę specjalną, psychologię i socjologię. Istnieją też kierunki edukacja artystyczna w zakresie sztuk plastycznych i praca socjalna.

APS kształci również, w różnych formach, instruktorów rehabilitacji niewidomych.

Akademia Pedagogiki Specjalnej

ul. Szczęśliwicka 40

02–353 Warszawa

tel. 22 589 36 00,

e–mail: aps@aps.edu.pl

← Instytucje działające na rzecz osób niep | Spis treści | ↑ Instytucje działające na rzecz osób niep | Biura do spraw studentów niepełnosprawny →


Biura do spraw studentów niepełnosprawnych na wyższych uczelniach - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Biura do spraw studentów niepełnosprawnych na wyższych uczelniach

Konwencja ONZ o Prawach Osób Niepełnosprawnych w Art. 24 ust. 5 stanowi: "Państwa Strony zapewnią, że osoby niepełnosprawne będą miały dostęp do powszechnego szkolnictwa wyższego, szkolenia zawodowego, kształcenia dorosłych i możliwości uczenia się przez całe życie, bez dyskryminacji i na zasadzie równości z innymi osobami. W tym celu Państwa Strony zagwarantują, że zapewnione będą racjonalne usprawnienia dla osób niepełnosprawnych".

Na mocy postanowień Art. 13 ust. 9 Ustawy z dn. 27 lipca 2005 Prawo o szkolnictwie wyższym, uczelnie są zobowiązane przez Ministerstwo Nauki i Szkolnictwa Wyższego do stworzenia studentom z niepełnosprawnością warunków do pełnego uczestnictwa w procesie kształcenia i w badaniach naukowych. Wiele uczelni powołało jednostki pośredniczące w ich kontaktach ze studentami z niepełnosprawnością. Niektóre uczelnie powołały biura ds. studentów niepełnosprawnych, inne pełnomocników rektora ds. osób niepełnosprawnych. Informacje o działalności zamieszczane są na stronach internetowych uczelni.

Instytucje te świadczą pomoc niepełnosprawnym kandydatom na studia oraz studentom. Niektóre z nich pomagają również niepełnosprawnym pracownikom uczelni.


Domy pomocy społecznej - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Domy pomocy społecznej

Są placówkami opieki społecznej przeznaczonymi dla osób wymagających opieki, m.in. dla osób niepełnosprawnych. Działają na podstawie ustawy o pomocy społecznej z dnia 12 marca 2004 r.

Art. 54 ustawy stanowi:

" 1. Osobie wymagającej całodobowej opieki z powodu wieku, choroby lub niepełnosprawności, niemogącej samodzielnie funkcjonować w codziennym życiu, której nie można zapewnić niezbędnej pomocy w formie usług opiekuńczych, przysługuje prawo do umieszczenia w domu pomocy społecznej.

2. Osobę, o której mowa w ust. 1, kieruje się do domu pomocy społecznej odpowiedniego typu, zlokalizowanego jak najbliżej miejsca zamieszkania osoby kierowanej, z zastrzeżeniem ust. 2a, chyba że okoliczności sprawy wskazują inaczej, po uzyskaniu zgody tej osoby lub jej przedstawiciela ustawowego na umieszczenie w domu pomocy społecznej.

2a. W przypadku gdy przewidywany termin oczekiwania na umieszczenie w domu pomocy społecznej danego typu zlokalizowanym najbliżej miejsca zamieszkania osoby kierowanej wynosi ponad 3 miesiące, osobę, o której mowa w ust. 1, kieruje się na jej wniosek do domu pomocy społecznej tego samego typu zlokalizowanego jak najbliżej miejsca zamieszkania osoby kierowanej, w którym przewidywany termin oczekiwania na umieszczenie jest krótszy niż 3 miesiące". /.../

"Art. 55. Organizacja, świadczenie usług

1. Dom pomocy społecznej świadczy usługi bytowe, opiekuńcze, wspomagające i edukacyjne na poziomie obowiązującego standardu, w zakresie i formach wynikających z indywidualnych potrzeb osób w nim przebywających, zwanych dalej "mieszkańcami domu".

2. Organizacja domu pomocy społecznej, zakres i poziom usług świadczonych przez dom uwzględnia w szczególności wolność, intymność, godność i poczucie bezpieczeństwa mieszkańców domu oraz stopień ich fizycznej i psychicznej sprawności.

3. Dom pomocy społecznej może również świadczyć usługi opiekuńcze i specjalistyczne usługi opiekuńcze dla osób w nim niezamieszkujących".

Jest dosyć liczna grupa osób niepełnosprawnych, które potrzebują stałej pomocy i opieki, a nie mają rodzin chętnych i zdolnych do zapewnienia im odpowiednich warunków życia. Dla osób tych wyjściem jest miejsce w domu pomocy społecznej.

Osoby przebywające w dps wnoszą odpłatność do wysokości średniego miesięcznego kosztu utrzymania.

Art. 61. Opłata za pobyt

"1. Obowiązani do wnoszenia opłaty za pobyt w domu pomocy społecznej są w kolejności:

1) mieszkaniec domu, a w przypadku osób małoletnich przedstawiciel ustawowy z dochodów dziecka,

2) małżonek, zstępni przed wstępnymi,

3) gmina, z której osoba została skierowana do domu pomocy społecznej

– przy czym osoby i gmina określone w pkt 2 i 3 nie mają obowiązku wnoszenia opłat, jeżeli mieszkaniec domu ponosi pełną odpłatność.

2. Opłatę za pobyt w domu pomocy społecznej wnoszą:

1) mieszkaniec domu, nie więcej jednak niż 70 proc. swojego dochodu, a w przypadku osób małoletnich przedstawiciel ustawowy z dochodów dziecka, nie więcej niż 70 proc. tego dochodu

2) małżonek, zstępni przed wstępnymi – zgodnie z umową zawartą w trybie art. 103 ust. 2:

a) w przypadku osoby samotnie gospodarującej, jeżeli dochód jest wyższy niż 250 proc. kryterium dochodowego osoby samotnie gospodarującej, jednak kwota dochodu pozostająca po wniesieniu opłaty nie może być niższa niż 250 proc. tego kryterium,

b) w przypadku osoby w rodzinie, jeżeli posiadany dochód na osobę jest wyższy niż 250 proc. kryterium dochodowego na osobę w rodzinie, z tym że kwota dochodu pozostająca po wniesieniu opłaty nie może być niższa niż 250 proc. kryterium dochodowego na osobę w rodzinie,

3) gmina, z której osoba została skierowana do domu pomocy społecznej – w wysokości różnicy między średnim kosztem utrzymania w domu pomocy społecznej a opłatami wnoszonymi przez osoby, o których mowa w pkt 1 i 2. /.../".

Patrz: Domy pomocy społecznej dla niewidomych i słabowidzących s. 816.

← Biura do spraw studentów niepełnosprawny | Spis treści | ↑ Instytucje działające na rzecz osób niep | Domy pomocy społecznej dziennego pobytu →


Domy pomocy społecznej dziennego pobytu - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Domy pomocy społecznej dziennego pobytu

Działają na podstawie ustawy z dnia 12 marca 2004 r. o pomocy społecznej

Przeznaczone są dla osób, które ze względu na wiek, chorobę lub niepełnosprawność wymagają częściowej opieki i pomocy w zaspokajaniu najważniejszych potrzeb życiowych.

Ich celem jest zapewnienie dziennej opieki, zwłaszcza osobom w wieku emerytalnym, samotnym o zmniejszonej sprawności psychofizycznej, warunków do wypoczynku i rekreacji, a także co najmniej jednego gorącego posiłku dziennie.

Dzienne dps–y podejmują działania integracyjne ze środowiskiem lokalnym przez uczestnictwo w imprezach kulturalnych i edukacyjnych.

Do dps–u dziennego pobytu kieruje oraz ustala warunki odpłatności Miejski Ośrodek Pomocy Społecznej. Odpłatności nie ponoszą osoby, których dochód jest niższy od obowiązującego kryterium dochodowego.


Igrzyska paraolimpijskie - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Igrzyska paraolimpijskie

Potocznie nazywane paraolimpiadą, są wielką imprezą sportową zawodników z różnymi niepełnosprawnościami, organizowane w wielu dyscyplinach z uwzględnieniem rodzaju niepełnosprawności uczestników. Organizowane są przez Międzynarodowy Komitet Paraolimpijski co cztery lata, najczęściej kilka dni po igrzyskach olimpijskich letnich i zimowych.

Pierwsze letnie igrzyska paraolimpijskie zostały zorganizowane w 1960 r., a zimowe w 1976 r.

Zawodnicy, aby móc uczestniczyć w igrzyskach paraolimpijskich muszą uzyskać kwalifikację, czyli osiągnąć wymagane minima.

← Domy pomocy społecznej dziennego pobytu | Spis treści | ↑ Instytucje działające na rzecz osób niep | Komisje lekarskie do spraw inwalidztwa i →


Komisje lekarskie do spraw inwalidztwa i zatrudnienia - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Komisje lekarskie do spraw inwalidztwa i zatrudnienia

Istniały od 1954 r. do czasu rozdzielenia w dniu 1 września 1997 r. orzekania niepełnosprawności do spraw rentowych i do spraw pozarentowych. Składały się z lekarzy oraz przedstawiciela Zakładu Ubezpieczeń Społecznych. Komisje te zwane KIZ–ami orzekały o inwalidztwie oraz uzasadniały okoliczności przyznawania świadczeń rentowych, a także ustalały wskazania i przeciwwskazania do zatrudnienia.

Obecnie niezdolność do pracy do celów rentowych orzekają lekarze orzecznicy działający na podstawie ustawy z dnia 17 grudnia 1998 r. o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych.

O niepełnosprawności do spraw pozarentowych orzekają powiatowe zespoły do spraw orzekania o niepełnosprawności, które działają na mocy ustawy z 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.


Krajowa Rada Konsultacyjna do Spraw Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Krajowa Rada Konsultacyjna do Spraw Osób Niepełnosprawnych

Jest organem doradczym Pełnomocnika Rządu ds. Osób Niepełnosprawnych. Działa na mocy Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych

Czytamy:

"Art. 42. 1. Powołuje się Krajową Radę Konsultacyjną do Spraw Osób Niepełnosprawnych, zwaną dalej "Radą".

2. Rada jest organem doradczym Pełnomocnika stanowiącym forum współdziałania, na rzecz osób niepełnosprawnych, organów administracji rządowej, samorządu terytorialnego oraz organizacji pozarządowych.

3. Do zakresu działania Rady należy w szczególności:

1) inspirowanie przedsięwzięć zmierzających do integracji osób niepełnosprawnych ze społeczeństwem,

2) inicjowanie rozwiązań w zakresie zaspokajania potrzeb osób niepełnosprawnych, wynikających z faktu niepełnosprawności,

3) opiniowanie:

a) projektów założeń polityki zatrudniania, rehabilitacji zawodowej i społecznej osób niepełnosprawnych,

b) projektów aktów prawnych mających lub mogących mieć wpływ na sytuację osób niepełnosprawnych oraz sygnalizowanie odpowiednim organom potrzeby wydania lub zmiany przepisów obowiązujących w tym zakresie,

c) sprawozdań z działalności Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych,

d) rocznych harmonogramów realizacji rządowego "Programu działań na rzecz osób niepełnosprawnych i ich integracji ze społeczeństwem",

4) opracowywania rocznych informacji o działalności Rady.

Art. 43. 1. Rada składa się z:

1) pięciu przedstawicieli organów administracji rządowej,

2) pięciu przedstawicieli jednostek samorządu terytorialnego,

3) piętnastu przedstawicieli organizacji pozarządowych, w tym pięciu przedstawicieli pracodawców.

2. (57) Członków Rady powołuje i odwołuje, na wniosek Pełnomocnika, Minister właściwy do spraw zabezpieczenia społecznego.

3. Odwołanie członka Rady przed upływem kadencji może nastąpić:

1) na jego wniosek,

2) na wniosek reprezentowanego przez niego organu lub organizacji,

3) na wniosek Pełnomocnika po zasięgnięciu opinii organu lub organizacji, którą członek Rady reprezentuje.

4. Posiedzenia Rady zwoływane są przez jej przewodniczącego nie rzadziej niż raz na kwartał oraz w każdym czasie na wniosek Pełnomocnika lub co najmniej 5 członków Rady.

5. Kadencja Rady trwa 4 lata".

Jak wynika z cytowanych postanowień Ustawy, Rada pełni bardzo ważne funkcje i może wpływać na bieg spraw dotyczących osób niepełnosprawnych.

← Komisje lekarskie do spraw inwalidztwa i | Spis treści | ↑ Instytucje działające na rzecz osób niep | Lekarz orzecznik Zakładu Ubezpieczeń Spo →


Lekarz orzecznik Zakładu Ubezpieczeń Społecznych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Lekarz orzecznik Zakładu Ubezpieczeń Społecznych

Działa na mocy postanowień Ustawy z dnia 17 grudnia 1998 r. o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych.

Art. 14. 1. Oceny niezdolności do pracy, jej stopnia oraz ustalenia:

1) daty powstania niezdolności do pracy,

2) trwałości lub przewidywanego okresu niezdolności do pracy,

3) związku przyczynowego niezdolności do pracy lub śmierci z określonymi okolicznościami,

4) trwałości lub przewidywanego okresu niezdolności do samodzielnej egzystencji,

5) celowości przekwalifikowania zawodowego

– dokonuje w formie orzeczenia lekarz orzecznik Zakładu, zwany dalej "lekarzem orzecznikiem". /.../

Od orzeczenia lekarza orzecznika przysługuje prawo wniesienia sprzeciwu do komisji lekarskiej Zakładu, zwanej dalej "komisją lekarską", w ciągu 14 dni od dnia doręczenia tego orzeczenia.


Miejskie ośrodki pomocy rodzinie - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Miejskie ośrodki pomocy rodzinie

Patrz: Miejskie ośrodki pomocy społecznej (mopsy) s. 122.

← Lekarz orzecznik Zakładu Ubezpieczeń Spo | Spis treści | ↑ Instytucje działające na rzecz osób niep | Miejskie ośrodki pomocy społecznej (mops →


Miejskie ośrodki pomocy społecznej (mopsy) - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Miejskie ośrodki pomocy społecznej (mopsy)

Nazywane są miejskimi ośrodkami pomocy rodzinie. W miastach na prawach powiatów pełnią funkcje powiatowych centrów pomocy rodzinie.

Patrz: Powiatowe centra pomocy rodzinie s. 130.


Mieszkania chronione - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Mieszkania chronione

Działają na podstawie ustawy z dnia 12 marca 2004 r. o pomocy społecznej

Art. 53. Mieszkanie chronione

1. Osobie, która ze względu na trudną sytuację życiową, wiek, niepełnosprawność lub chorobę potrzebuje wsparcia w funkcjonowaniu w codziennym życiu, ale nie wymaga usług w zakresie świadczonym przez jednostkę całodobowej opieki, w szczególności osobie z zaburzeniami psychicznymi, osobie opuszczającej rodzinę zastępczą, placówkę opiekuńczo–wychowawczą, młodzieżowy ośrodek wychowawczy, zakład dla nieletnich, a także cudzoziemcowi, który uzyskał w Rzeczypospolitej Polskiej status uchodźcy lub ochronę uzupełniającą, może być przyznany pobyt w mieszkaniu chronionym.

2. Mieszkanie chronione jest formą pomocy społecznej przygotowującą osoby tam przebywające, pod opieką specjalistów, do prowadzenia samodzielnego życia lub zastępującą pobyt w placówce zapewniającej całodobową opiekę. Mieszkanie chronione zapewnia warunki samodzielnego funkcjonowania w środowisku, w integracji ze społecznością lokalną.

3. Mieszkanie chronione może być prowadzone przez każdą jednostkę organizacyjną pomocy społecznej lub organizację pożytku publicznego.

Art. 53a. Wynagrodzenie za sprawowanie opieki

"Wynagrodzenie za sprawowanie opieki wypłaca się w wysokości ustalonej przez sąd. Wynagrodzenie to obliczone w stosunku miesięcznym nie może przekraczać 1/10 przeciętnego miesięcznego wynagrodzenia w sektorze przedsiębiorstw, bez wypłat nagród z zysku, ogłoszonego przez Prezesa Głównego Urzędu Statystycznego za okres poprzedzający dzień przyznania wynagrodzenia".


Międzynarodowy Komitet Paraolimpijski - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Międzynarodowy Komitet Paraolimpijski

(International Paralympic Committee)

Mieści się w Bonn w Niemczech. Komitet zrzesza ponad 170 Krajowych Komitetów Paraolimpijskich. Powstał 22 września 1989 r. Jest organizacją non–profit, która kieruje ruchem paraolimpijskim. Celem działania jest umożliwianie niepełnosprawnym sportowcom zdobywanie umiejętności sportowych. IPC organizuje igrzyska paraolimpijskie i inne imprezy sportowe.

Członków IPC wybierają narodowe komitety olimpijskie, afiliowane przy IPC, Międzynarodowe Organizacje Sportów Osób Niepełnosprawnych, Międzynarodowe Federacje Sportowe i inne regionalne organizacje.

Zgromadzenie ogólne IPC wybiera piętnastoosobowy zarząd, który kieruje bieżącymi pracami Komitetu.


Ośrodki szkolno–wychowawcze - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Ośrodki szkolno–wychowawcze

Są to placówki nauczania, wychowania i rewalidacji dzieci i młodzieży z niepełnosprawnościami.

Informacje dotyczące ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących znajdują się w dziale 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.


Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych

Warszawa, 00–828

ul. Jana Pawła II 13

tel.: (22) 50–55–500

www.pfron.org.pl

infolinia 801 233 554

infolinia dla telefonów komórkowych: (22 581 84 10

Został powołany w 1991 r. i jest najważniejszą instytucją finansującą działania na rzecz osób niepełnosprawnych, przede wszystkim rehabilitację zawodową i zatrudnienie. Działa na mocy postanowień Ustawy z 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Czytamy:

"Art. 45. 1. Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych, zwany dalej "Funduszem", jest państwowym funduszem celowym w rozumieniu przepisów ustawy z dnia 5 stycznia 1991 r. – Prawo budżetowe /.../

2. Fundusz posiada osobowość prawną.

3. Fundusz stosuje zasady rachunkowości określone dla podmiotów, o których mowa w art. 2 ust. 1 pkt 4 ustawy z dnia 29 września 1994 r. o rachunkowości /.../

4. (61) Minister właściwy do spraw zabezpieczenia społecznego, na wniosek Prezesa Zarządu Funduszu, zatwierdza statut określający organizację, szczegółowe zasady i tryb działania Funduszu, w tym jego organów.

Art. 46. Przychodami Funduszu są:

1) wpłaty pracodawców, o których mowa w art. 21 ust. 1, art. 23, art. 24 ust. 2 oraz art. 31 ust. 3 pkt 1,

2) dotacje z budżetu państwa oraz inne dotacje i subwencje,

3) spadki, zapisy i darowizny,

4) dobrowolne wpłaty pracodawców,

5) dochody z oprocentowania pożyczek, dyskonto od zakupionych bonów skarbowych, odsetki od obligacji emitowanych lub gwarantowanych przez Skarb Państwa lub Narodowy Bank Polski oraz lokat terminowych,

6) dochody z działalności gospodarczej,

7) (62) wpłaty, o których mowa w art. 26 ust. 4 oraz w art. 41 ust. 4, a także spłaty pożyczek, o których mowa w art. 12, wraz z oprocentowaniem,

8) dywidendy,

9) inne wpłaty.

Art. 47. 1. Środki Funduszu, poza celami wymienionymi w niniejszej ustawie, przeznacza się na:

1) utrzymanie istniejących, a zagrożonych likwidacją miejsc pracy osób niepełnosprawnych,

2) dofinansowanie zadań wynikających z rządowych, samorządowych programów na rzecz osób niepełnosprawnych,

3) programy zatwierdzone przez Radę Nadzorczą, służące rehabilitacji społecznej, zawodowej i leczniczej,

4) tworzenie i funkcjonowanie poradnictwa zawodowego,

5) dofinansowanie:

a) turnusów rehabilitacyjnych,

b) sportu, kultury, rekreacji i turystyki osób niepełnosprawnych,

c) zaopatrzenia w sprzęt rehabilitacyjny, przedmioty ortopedyczne i środki pomocnicze, przyznawane osobom niepełnosprawnym na podstawie odrębnych przepisów,

6) finansowanie w całości lub w części kosztów organizowania i działania warsztatów terapii zajęciowej,

7) dotację dla przedsiębiorców podejmujących produkcję wyrobów ortopedycznych, protetycznych, środków pomocniczych lub sprzętu rehabilitacyjnego albo usługi w tym zakresie na uruchomienie tej produkcji lub usług,

8) finansowanie w części lub w całości badań, ekspertyz, analiz, opracowywania projektów norm, a także wydawnictw i konkursów dotyczących rehabilitacji zawodowej lub społecznej,

9) opracowywanie i rozpowszechnianie materiałów informacyjnych i szkoleniowych,

10) dofinansowanie budowy, rozbudowy i modernizacji obiektów służących rehabilitacji,

11) dofinansowanie likwidacji barier architektonicznych, urbanistycznych, transportowych, w komunikowaniu się i technicznych.

2. Środki Funduszu w wysokości:

1) co najmniej 65 proc. jego przychodów na dany rok przeznacza się na zatrudnianie i rehabilitację zawodową osób niepełnosprawnych,

2) od 5 proc. do 10 proc. jego przychodów na dany rok przeznacza się na dofinansowanie rehabilitacji leczniczej, społecznej i zawodowej dzieci i młodzieży, w tym:

a) zakupu sprzętu i urządzeń zmniejszających skutki niepełnosprawności,

b) szkolenia rodziców, opiekunów i wolontariuszy w zakresie specjalistycznej opieki nad dziećmi i młodzieżą niepełnosprawną,

c) usług transportowych,

d) ośrodków szkolno–wychowawczych, rehabilitacyjnych i innych placówek dla dzieci i młodzieży niepełnosprawnej.

"Art. 48. 1. Środki Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych są przekazywane przez Prezesa Zarządu tego Funduszu:

1) samorządom wojewódzkim i powiatowym na realizację określonych zadań lub rodzajów zadań, na wyodrębniony rachunek bankowy – według algorytmu,

2) podmiotom realizującym zadania zlecone przez Fundusz lub inne zadania wynikające z ustawy – na podstawie zawartych z nimi umów.

2. Rada Ministrów określa, w drodze rozporządzenia, algorytm, o którym mowa w ust. 1, a także sposób przedstawiania sprawozdań o wykorzystaniu środków Funduszu. Projekt algorytmu podlega opiniowaniu przez stronę samorządową Komisji Wspólnej Rządu i Samorządu Terytorialnego.

3. Algorytm, o którym mowa w ust. 1, powinien uwzględniać liczbę osób niepełnosprawnych zamieszkałych na danym terenie, w tym bezrobotnych i poszukujących pracy, oraz zapotrzebowanie na środki do realizacji zadań wynikających z ustawy dla prowadzenia przez samorządy aktywnej polityki rehabilitacji zawodowej i społecznej oraz zatrudniania osób niepełnosprawnych". /.../

"Art. 50. 1. Organami Funduszu są Rada Nadzorcza i Zarząd.

2. Rada Nadzorcza składa się z:

1) Prezesa Rady Nadzorczej, którym jest Pełnomocnik,

2) siedmiu przedstawicieli organizacji pozarządowych, w tym dwóch przedstawicieli organizacji pracodawców". /.../

"Art. 51. 1. W skład Zarządu Funduszu wchodzą Prezes Zarządu Funduszu, zwany dalej "Prezesem", i jego dwaj zastępcy. Prezesa powołuje i odwołuje Minister właściwy do spraw zabezpieczenia społecznego na wniosek Pełnomocnika zaopiniowany przez Radę Nadzorczą.

2. Zastępców Prezesa, na wniosek Prezesa zaopiniowany przez Radę Nadzorczą, powołuje i odwołuje Minister właściwy do spraw zabezpieczenia społecznego". /.../


Paraolimpiada - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Paraolimpiada

Patrz: Igrzyska paraolimpijskie s. 120.

← Państwowy Fundusz Rehabilitacji Osób Nie | Spis treści | ↑ Instytucje działające na rzecz osób niep | Pełnomocnik rektora ds. studentów niepeł →


Pełnomocnik rektora ds. studentów niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Pełnomocnik rektora ds. studentów niepełnosprawnych

Patrz: Biura do spraw studentów niepełnosprawnych na wyższych uczelniach s. 117.


Pełnomocnik Rządu ds. Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Pełnomocnik Rządu ds. Osób Niepełnosprawnych

Biuro Pełnomocnika Rządu ds. Osób Niepełnosprawnych

ul. Żurawia , 00– 503 Warszawa

tel.: (22) 461 60 00

Pełnomocnik działa na mocy postanowień Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych i jest organem władzy rządowej ds. osób niepełnosprawnych. Prawodawca przyznał Pełnomocnikowi wiele uprawnień i przewidział dla niego wiele zadań do realizacji. W Art. 34. Czytamy:

"1. Wykonanie zadań wynikających z ustawy nadzoruje Pełnomocnik będący sekretarzem stanu w urzędzie obsługującym ministra właściwego do spraw zabezpieczenia społecznego.

2. Nadzór, o którym mowa w ust. 1, jest wykonywany przez:

1) koordynację realizacji zadań wynikających z ustawy,

2) inicjowanie lub przeprowadzanie kontroli realizacji zadań wynikających z ustawy.

3. Koordynacja, o której mowa w ust. 2 pkt 1, polega na:

1) żądaniu od podmiotów informacji, dokumentów i sprawozdań okresowych dotyczących realizowanych zadań określonych w ustawie,

2) organizowaniu szkoleń i konferencji,

3) udzielaniu informacji w sprawach z zakresu rehabilitacji zawodowej i społecznej oraz zatrudniania osób niepełnosprawnych,

4) opracowywaniu standardów w zakresie realizacji zadań określonych w ustawie,

5) realizacji zadań wynikających z programów rządowych, o których mowa w ust. 6 pkt 2,

6) realizacji działań zmierzających do ograniczenia skutków niepełnosprawności i barier, utrudniających osobom niepełnosprawnym funkcjonowanie w społeczeństwie. /.../

6. Do zadań Pełnomocnika należy także:

1) opracowywanie oraz opiniowanie projektów aktów normatywnych dotyczących zatrudnienia, rehabilitacji oraz warunków życia osób niepełnosprawnych,

2) opracowywanie projektów programów rządowych dotyczących rozwiązywania problemów osób niepełnosprawnych,

3) ustalanie założeń do rocznych planów rzeczowo–finansowych dotyczących realizacji zadań wynikających z ustawy,

4) inicjowanie działań zmierzających do ograniczenia skutków niepełnosprawności i barier utrudniających osobom niepełnosprawnym funkcjonowanie w społeczeństwie,

5) współpraca z organizacjami pozarządowymi i fundacjami działającymi na rzecz osób niepełnosprawnych.

7. Zadania wynikające z ustawy realizują organy administracji rządowej, organy jednostek samorządu terytorialnego i Fundusz.

8. Pełnomocnika powołuje i odwołuje Prezes Rady Ministrów, na wniosek ministra właściwego do spraw zabezpieczenia społecznego. /.../

10. Pełnomocnik wykonuje swoje zadania przy pomocy Biura Pełnomocnika, które stanowi wyodrębnioną komórkę organizacyjną w urzędzie obsługującym ministra właściwego do spraw zabezpieczenia społecznego.

Ważna funkcja Pełnomocnika określona została w Art. 6c. Czytamy:

1. Pełnomocnik sprawuje nadzór nad orzekaniem o niepełnosprawności o stopniu niepełnosprawności.

2. Nadzór, o którym mowa w ust. 1, polega na:

1) kontroli orzeczeń co do ich zgodności z zebranymi dokumentami lub z przepisami dotyczącymi orzekania o niepełnosprawności lub o stopniu niepełnosprawności,

2) kontroli prawidłowości i jednolitości stosowania przepisów, standardów i procedur postępowania w sprawach dotyczących orzekania o niepełnosprawności i o stopniu niepełnosprawności,

3) szkoleniu członków wojewódzkich zespołów,

4) udzielaniu wyjaśnień w zakresie stosowania przepisów regulujących postępowanie w sprawach dotyczących orzekania o niepełnosprawności lub o stopniu niepełnosprawności.

3. Jeżeli w ramach nadzoru Pełnomocnik stwierdzi, że istnieje uzasadniona wątpliwość co do zgodności orzeczenia ze stanem faktycznym lub że orzeczenie zostało wydane w sposób sprzeczny z przepisami dotyczącymi orzekania o niepełnosprawności lub o stopniu niepełnosprawności, może zwrócić się do właściwego organu o:

1) stwierdzenie nieważności orzeczenia,

2) wznowienie postępowania.


Polski Komitet Paraolimpijski (PKPar) - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Polski Komitet Paraolimpijski (PKPar)

Jest związkiem stowarzyszeń zajmujących się sportem osób niepełnosprawnych. Ma siedzibę w Warszawie. W zakresie zainteresowania PKPar znajduje się ruch paraolimpijski oraz problematyka niepełnosprawnych sportowców.

Komitet powstał w 1998 r. z inicjatywy Polskiego Związku Sportu Niepełnosprawnych "Start", Polskiego Towarzystwa Społeczno–Sportowego "Sprawni Razem" oraz Fundacji Ochrony Zdrowia Inwalidów. Jest członkiem Międzynarodowego Komitetu Paraolimpijskiego (IPC) oraz Europejskiego Komitetu Paraolimpijskiego (EPC).

Komitet propaguje ideę paraolimpizmu, współorganizuje ruch paraolimpijski, a także zabezpiecza od strony formalnej, prawnej i organizacyjnej uczestnictwo polskich sportowców w Igrzyskach Paraolimpijskich.

Zarząd Komitetu składa się z 12 do 19 osób, wybieranych na czteroletnie kadencje.

W skład Polskiego Komitetu Paraolimpijskiego wchodzą:

– Fundacja Aktywnej Rehabilitacji,

– Polski Związek Sportu Niepełnosprawnych "Start",

– Związek Stowarzyszeń Sportowych "Sprawni Razem",

– Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "Cross",

– Związek Kultury Fizycznej "Olimp",

– Związek Stowarzyszeń Polska Federacja Bocci Niepełnosprawnych.


Powiatowe centra pomocy rodzinie - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Powiatowe centra pomocy rodzinie

Są jednostkami organizacyjnymi pomocy społecznej, działającymi na podstawie ustawy o pomocy społecznej z dnia 12 marca 2004 r.

Podstawowym celem działalności pcpr jest udzielanie pomocy społecznej o zasięgu ponadgminnym: dzieciom, rodzinom, osobom starym, chorym i niepełnosprawnym.

Pcpr realizuje zadania własne oraz zadania zlecone przez administrację rządową w zakresie pomocy społecznej. Realizuje też zadania finansowane ze środków Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych.

Zadania na rzecz osób niepełnosprawnych:

– opracowywanie i realizacja powiatowych programów działań na rzecz osób niepełnosprawnych w zakresie rehabilitacji społecznej, zawodowej i zatrudniania oraz przestrzegania praw osób niepełnosprawnych,

– podejmowanie działań zmierzających do ograniczania skutków niepełnosprawności,

– współpraca z organizacjami pozarządowymi oraz fundacjami działającymi na rzecz osób niepełnosprawnych w zakresie rehabilitacji społecznej, zawodowej tych osób,

– dofinansowywanie uczestnictwa osób niepełnosprawnych i ich opiekunów w turnusach rehabilitacyjnych,

– udzielanie dofinansowania do sportu, kultury, rekreacji i turystyki osób niepełnosprawnych,

– dofinansowywanie zaopatrzenia w sprzęt rehabilitacyjny, przedmioty ortopedyczne i środki pomocnicze,

– dofinansowywanie likwidacji barier architektonicznych, w komunikowaniu się i technicznych, w związku z indywidualnymi potrzebami osób niepełnosprawnych,

– rehabilitacja dzieci i młodzieży,

– dofinansowywanie kosztów tworzenia i działania warsztatów terapii zajęciowej,

– nadzór merytoryczny nad funkcjonowaniem warsztatów terapii zajęciowej.

Pcpr–y pełnią funkcje ważne dla osób niepełnosprawnych.


Powiatowe społeczne rady do spraw osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Powiatowe społeczne rady do spraw osób niepełnosprawnych

Działają na mocy postanowień ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.

"Art. 44b. 1. Przy starostach tworzy się powiatowe społeczne rady do spraw osób niepełnosprawnych, zwane dalej "powiatowymi radami", będące organami opiniodawczo–doradczymi.

2. Do zakresu działania powiatowych rad należy:

1) inspirowanie przedsięwzięć zmierzających do:

a) integracji zawodowej i społecznej osób niepełnosprawnych,

b) realizacji praw osób niepełnosprawnych,

2) opiniowanie projektów powiatowych programów działań na rzecz osób niepełnosprawnych,

3) ocena realizacji programów,

4) opiniowanie projektów uchwał i programów przyjmowanych przez radę powiatu pod kątem ich skutków dla osób niepełnosprawnych".

Powiatowe rady składają się z 5 osób, powoływanych spośród przedstawicieli działających na terenie danego powiatu organizacji pozarządowych, fundacji oraz przedstawicieli jednostek samorządu terytorialnego (powiatów i gmin).

Członków powiatowych rad powołuje i odwołuje starosta, spośród kandydatów zgłoszonych przez wyżej wymienione organizacje i organy.

Rady te mogą pełnić ważne funkcje opiniodawcze i wnioskujące, które mogą mieć pozytywny wpływ na rozwiązywanie problemów osób niepełnosprawnych na terenie powiatu. Skuteczność ich działania zależy od władz powiatu oraz osób wchodzących w skład rad.


Powiatowe zespoły do spraw orzekania o niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Powiatowe zespoły do spraw orzekania o niepełnosprawności

Działają na mocy ustawy z 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych. Do ich kompetencji należy orzekanie niepełnosprawności do celów pozarentowych. Do celów rentowych orzeka lekarz orzecznik ZUS.

W skład zespołów powinni wchodzić lekarze, psychologowie, doradcy zawodowi i specjaliści z innych dziedzin. Tak być powinno, ale nie zawsze tak jest. Przy każdym zespole powinien działać punkt udzielający niezbędnych informacji na temat wszelkich formalności oraz trybu postępowania.

W części opinii publicznej panuje przekonanie, że otrzymanie orzeczenia o niepełnosprawności jest równoznaczne z zakazem wykonywania pracy. Tymczasem osoby niepełnosprawne mogą pracować pod warunkiem, że lekarz medycyny pracy nie znajdzie ku temu przeciwwskazań. W wielu przypadkach niezbędne jest stworzenie specjalnych warunków pracy albo specjalnego dostosowania stanowiska pracy. Pracownicy niepełnosprawni korzystają też ze specjalnych uprawnień.

← Powiatowe społeczne rady do spraw osób n | Spis treści | ↑ Instytucje działające na rzecz osób niep | Publiczne poradnie psychologiczno–pedago →


Publiczne poradnie psychologiczno–pedagogiczne - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Publiczne poradnie psychologiczno–pedagogiczne

Działają na podstawie Ustawy z dnia 7 września 1991 r. o systemie oświaty i Ustawy z dnia 14 grudnia 2016 r. Prawo oświatowe oraz rozporządzenia Ministra Edukacji Narodowej z dnia 1 lutego 2013 r. w sprawie szczegółowych zasad działania publicznych poradni psychologiczno–pedagogicznych, w tym publicznych poradni specjalistycznych ze zmianami wprowadzonymi Rozporządzeniem Ministra Edukacji Narodowej z dnia 25 sierpnia 2017 r. zmieniającego rozporządzenie w sprawie szczegółowych zasad działania publicznych poradni psychologiczno–pedagogicznych, w tym publicznych poradni specjalistycznych.

Poradnie realizują ważne zadania na rzecz dzieci i młodzieży, w tym dzieci i młodzieży z niepełnosprawnościami.

W Rozporządzeniu czytamy m.in.:

"Par. 1. Publiczne poradnie psychologiczno–pedagogiczne, w tym publiczne poradnie specjalistyczne, zwane dalej "poradniami", udzielają dzieciom, od momentu urodzenia, i młodzieży pomocy psychologiczno–pedagogicznej oraz pomocy w wyborze kierunku kształcenia i zawodu, udzielają rodzicom i nauczycielom pomocy psychologiczno–pedagogicznej związanej z wychowywaniem i kształceniem dzieci i młodzieży, a także wspomagają przedszkola, szkoły i placówki w zakresie realizacji zadań dydaktycznych, wychowawczych i opiekuńczych.

Par. 2. Do zadań poradni należy:

1) diagnozowanie dzieci i młodzieży,

2) udzielanie dzieciom i młodzieży oraz rodzicom bezpośredniej pomocy psychologiczno–pedagogicznej,

3) realizowanie zadań profilaktycznych oraz wspierających wychowawczą i edukacyjną funkcję przedszkola, szkoły i placówki, w tym wspieranie nauczycieli w rozwiązywaniu problemów dydaktycznych i wychowawczych,

4) organizowanie i prowadzenie wspomagania przedszkoli, szkół i placówek w zakresie realizacji zadań dydaktycznych, wychowawczych i opiekuńczych.

Par. 3. 1. Diagnozowanie dzieci i młodzieży jest prowadzone w szczególności w celu określenia indywidualnych potrzeb rozwojowych i edukacyjnych oraz indywidualnych możliwości psychofizycznych dzieci i młodzieży, wyjaśnienia mechanizmów ich funkcjonowania w odniesieniu do zgłaszanego problemu oraz wskazania sposobu rozwiązania tego problemu.

2. Efektem diagnozowania dzieci i młodzieży jest w szczególności:

1) wydanie opinii,

2) wydanie orzeczenia o potrzebie: kształcenia specjalnego, zajęć rewalidacyjno–wychowawczych, indywidualnego obowiązkowego rocznego przygotowania przedszkolnego lub indywidualnego nauczania dzieci i młodzieży,

3) objęcie dzieci i młodzieży albo dzieci i młodzieży oraz rodziców bezpośrednią pomocą psychologiczno–pedagogiczną,

4) wspomaganie nauczycieli w zakresie pracy z dziećmi i młodzieżą oraz rodzicami.

Dla dzieci i młodzieży z niepełnosprawnościami bardzo ważny jest pkt 2) – wydanie orzeczenia o potrzebie: kształcenia specjalnego, zajęć rewalidacyjno–wychowawczych, indywidualnego obowiązkowego rocznego przygotowania przedszkolnego lub indywidualnego nauczania dzieci i młodzieży. W rezultacie poradnie pełnią ważną rolę w rewalidacji dzieci i młodzieży z niepełnosprawnościami.

← Powiatowe zespoły do spraw orzekania o n | Spis treści | ↑ Instytucje działające na rzecz osób niep | Uniwersytet Przyrodniczo–Humanistyczny w →


Uniwersytet Przyrodniczo–Humanistyczny w Siedlcach - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Uniwersytet Przyrodniczo–Humanistyczny w Siedlcach

Uczelnia powstała w lipcu 1969 r. jako Wyższa Szkoła Nauczycielska, potem przekształcona została w Wyższą Szkołę Pedagogiczną, a następnie w Wyższą Szkołę Rolniczo–Pedagogiczną. Obecnie jest to Uniwersytet Przyrodniczo–Humanistyczny.

Uczelnia ta zasługuje na uwagę, gdyż na początku lat dziewięćdziesiątych wprowadziła studia integracyjne dla osób niepełnosprawnych. Była jedyną w kraju i w Europie środkowowschodniej uczelnią, która podjęła taki eksperyment. Początkowo studiowało tam czworo studentów niepełnosprawnych, a w latach późniejszych przyjmowano kolejnych.

Ze środków PFRON–u sfinansowano usunięcie barier architektonicznych, utworzenie pracowni, które wyposażono w specjalistyczną aparaturę i urządzenie kompleksu rehabilitacyjnego.

Uniwersytet Przyrodniczo–Humanistyczny w Siedlcach, ul. Konarskiego 2, 08–110 Siedlce

Można zastanowić się, czy celowe jest gromadzenie w jednej uczelni wielu osób niepełnosprawnych, gdyż nie sprzyja to ich integracji ze studentami bez niepełnosprawności. W przypadku niewidomych, jak się wydaje, integracja jest możliwa wówczas, gdy w jakimś zespole jest tylko jedna osoba z uszkodzonym wzrokiem. W przeciwnym razie osoby niepełnosprawne integrują się we własnym gronie, które pozostaje na uboczu głównego nurtu życia tego zespołu.

← Publiczne poradnie psychologiczno–pedago | Spis treści | ↑ Instytucje działające na rzecz osób niep | Wojewódzkie ośrodki ds. zatrudnienia i r →


Wojewódzkie ośrodki ds. zatrudnienia i rehabilitacji osób niepełnosprawnych (woziron–y) - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Wojewódzkie ośrodki ds. zatrudnienia i rehabilitacji osób niepełnosprawnych (woziron–y)

Działały na podstawie postanowień Ustawy z dnia 9 maja 1991 r. o zatrudnieniu i rehabilitacji zawodowej osób niepełnosprawnych oraz innych ustaw. Działały one w strukturach wojewódzkich urzędów pracy. Do ich zadań należało, m.in. organizowanie szkolenia i przekwalifikowania osób niepełnosprawnych.

Od 1 stycznia 1999 r. woziron–y przestały istnieć, a ich zadania przejęły nowe podmioty samorządu powiatowego. Tak więc pośrednictwo pracy i poradnictwo zawodowe dla osób niepełnosprawnych, ich szkolenie oraz przekwalifikowanie należy do powiatowych urzędów pracy.

← Uniwersytet Przyrodniczo–Humanistyczny w | Spis treści | ↑ Instytucje działające na rzecz osób niep | Wojewódzkie sejmiki osób niepełnosprawny →


Wojewódzkie sejmiki osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Wojewódzkie sejmiki osób niepełnosprawnych

Są to związki stowarzyszeń osób niepełnosprawnych. Działają na podstawie Ustawy z dnia 7 kwietnia 1989 r. Prawo o stowarzyszeniach.

Ich celem jest reprezentowanie interesów osób niepełnosprawnych wobec władz województwa. Zajmują się m.in. opiniowaniem programów działalności wojewódzkiego samorządu na rzecz osób niepełnosprawnych, ocenianiem realizacji tych programów oraz inicjowaniem działalności na rzecz osób niepełnosprawnych.

← Wojewódzkie ośrodki ds. zatrudnienia i r | Spis treści | ↑ Instytucje działające na rzecz osób niep | Wojewódzkie społeczne rady do spraw osób →


Wojewódzkie społeczne rady do spraw osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Wojewódzkie społeczne rady do spraw osób niepełnosprawnych

Działają na mocy postanowień ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.

"Art. 44a. 1. Przy marszałkach województw tworzy się wojewódzkie społeczne rady do spraw osób niepełnosprawnych, zwane dalej "wojewódzkimi radami", będące organami opiniodawczo–doradczymi.

2. Do zakresu działania wojewódzkich rad należy:

1) inspirowanie przedsięwzięć zmierzających do:

a) integracji zawodowej i społecznej osób niepełnosprawnych

b) realizacji praw osób niepełnosprawnych

2) opiniowanie projektów wojewódzkich programów działań na rzecz osób niepełnosprawnych

3) ocena realizacji programów

4) opiniowanie projektów uchwał i programów przyjmowanych przez sejmik województwa pod kątem ich skutków dla osób niepełnosprawnych".

"Art. 44c. 1. Wojewódzkie rady składają się z 7 osób powoływanych spośród przedstawicieli działających na terenie województwa organizacji pozarządowych, fundacji oraz przedstawicieli wojewody i jednostek samorządu terytorialnego (powiatów i gmin)".

Członków wojewódzkich rad powołuje i odwołuje marszałek województwa spośród kandydatów zgłoszonych przez wyżej wymienione organizacje i organy.

Wojewódzkie rady mogą pełnić ważne funkcje doradcze, opiniodawcze i wnioskujące, które mogą mieć znaczący wpływ na rozwiązywanie problemów osób niepełnosprawnych na terenie województwa. Skuteczność ich działania zależy od władz sejmiku województwa oraz osób wchodzących w skład rad.

← Wojewódzkie sejmiki osób niepełnosprawny | Spis treści | ↑ Instytucje działające na rzecz osób niep | Zadania samorządowych władz wojewódzkich →


Zadania samorządowych władz wojewódzkich na rzecz osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Zadania samorządowych władz wojewódzkich na rzecz osób niepełnosprawnych

Realizowane są na podstawie Ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.

Ustawodawca przewidział dla samorządu wojewódzkiego realizację ważnych zadań na rzecz osób niepełnosprawnych.

"Art. 35. 1. Do zadań samorządu województwa realizowanych w ramach ustawy należy w szczególności:

1) opracowywanie wojewódzkich programów dotyczących poprawy warunków życia społecznego i zawodowego osób niepełnosprawnych,

2) opracowywanie wojewódzkich programów pomocy w realizacji zadań na rzecz zatrudniania osób niepełnosprawnych.

2. Do zadań zarządu województwa należy w szczególności:

1) opracowywanie i przedstawianie Pełnomocnikowi planów zadań oraz informacji z prowadzonej działalności,

2) współpraca z instytucjami administracji rządowej oraz powiatami i gminami w realizacji właściwych zadań wynikających z ustawy,

3) współpraca z organizacjami pozarządowymi i fundacjami działającymi na rzecz osób niepełnosprawnych.

Do opiniowania i inicjowania działań na rzecz osób niepełnosprawnych samorząd powołuje wojewódzką radę konsultacyjną ds. osób niepełnosprawnych".

← Wojewódzkie społeczne rady do spraw osób | Spis treści | ↑ Instytucje działające na rzecz osób niep | Zadania samorządu powiatowego na rzecz o →


Zadania samorządu powiatowego na rzecz osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Zadania samorządu powiatowego na rzecz osób niepełnosprawnych

Realizowane są na podstawie Ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.

"Art. 35a. Do zadań powiatowego centrum pomocy rodzinie należy w szczególności:

1) rehabilitacja osób niepełnosprawnych, o której mowa w art. 10 ust. 1, zgodnie z orzeczeniem i wnioskiem, o którym mowa w art. 10 ust. 5,

2) podejmowanie działań zmierzających do ograniczania skutków niepełnosprawności i likwidacji barier utrudniających osobom niepełnosprawnym funkcjonowanie w społeczeństwie,

3) opracowywanie i przedstawianie planów zadań i informacji z prowadzonej działalności oraz ich udostępnianie na potrzeby samorządu województwa.

Art. 35b. Do zadań powiatowego urzędu pracy należy w szczególności:

1) opracowywanie powiatowych programów pomocy w realizacji zadań na rzecz zatrudniania osób niepełnosprawnych,

2) pośrednictwo pracy i poradnictwo zawodowe dla osób niepełnosprawnych, ich szkolenie oraz przekwalifikowywanie,

3) kierowanie osób niepełnosprawnych, które wymagają specjalistycznego programu szkolenia oraz rehabilitacji leczniczej i społecznej, do specjalistycznego ośrodka szkoleniowo–rehabilitacyjnego lub do innej placówki szkoleniowej,

4) współpraca z organami rentowymi w zakresie wynikającym z odrębnych przepisów,

5) doradztwo organizacyjno–prawne i ekonomiczne w zakresie działalności gospodarczej lub rolniczej podejmowanej przez osoby niepełnosprawne,

6) współpraca z organami administracji rządowej i organami jednostek samorządu terytorialnego, organizacjami pozarządowymi i fundacjami, w zakresie zatrudniania i rehabilitacji zawodowej osób niepełnosprawnych,

7) współpraca z właściwym terenowo inspektorem pracy w zakresie oceny i kontroli miejsc pracy osób niepełnosprawnych".

Niestety, powiatowe urzędy pracy nie najlepiej są przygotowane do udzielania pomocy osobom niepełnosprawnym, zwłaszcza niewidomym.


Zakład Ubezpieczeń Społecznych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Instytucje działające na rzecz osób niepełnosprawnych

Zakład Ubezpieczeń Społecznych

Jest instytucją o wielkim znaczeniu dla osób niepełnosprawnych. Wypłaca im renty z tytułu niezdolności do pracy, dodatki do rent, a starszym niepełnosprawnym również emerytury i dodatki do emerytur. Dla wielu świadczenia wypłacane przez ZUS są podstawowym, a nawet jedynym, źródłem utrzymania.

← Zadania samorządu powiatowego na rzecz o | Spis treści | ↑ Instytucje działające na rzecz osób niep | Organizacje pozarządowe działające na rz →


Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki - Popularna encyklopedia tyflologiczna

Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Hasła:

  • Europejskie Forum Osób Niepełnosprawnych
  • Fundacje
  • Koalicja na rzecz Osób z Niepełnosprawnością
  • NGO
  • Organizacje pozarządowe
  • Organizacje pożytku publicznego
  • Organizacje wyższej użyteczności
  • Polskie Forum Osób Niepełnosprawnych
  • Polskie Towarzystwo Walki z Kalectwem (TWK)
  • Polski Związek Sportu Niepełnosprawnych "Start"
  • Stowarzyszenia


Europejskie Forum Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Europejskie Forum Osób Niepełnosprawnych

Zrzesza stowarzyszenia osób niepełnosprawnych krajów europejskich. Do Europejskiego Forum Osób Niepełnosprawnych od 2003 r. należy Polskie Forum Osób Niepełnosprawnych.

Najogólniej można przyjąć, że celem działania Europejskiego Forum Osób Niepełnosprawnych jest zwalczanie wszelkich przejawów dyskryminacji z powodu niepełnosprawności, wyrównywanie szans i tworzenie warunków uczestnictwa w życiu społecznym.


Fundacje - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Fundacje

Są organizacjami pozarządowymi. Działają w różnych dziedzinach, w tym na rzecz osób niepełnosprawnych, niewidomych i słabowidzących i odgrywają ważną rolę w ich rehabilitacji.

Funkcjonują w trzecim sektorze i podejmują różnorodne działalności.

Zasady tworzenia i funkcjonowania fundacji określa Ustawa z dnia 6 kwietnia 1984 r. o fundacjach.

"Art. 1.

(1) Fundacja może być ustanowiona dla realizacji, zgodnych z podstawowymi interesami Rzeczypospolitej Polskiej, celów społecznie lub gospodarczo użytecznych, w szczególności takich, jak: ochrona zdrowia, rozwój gospodarki i nauki, oświata i wychowanie, kultura i sztuka, opieka i pomoc społeczna, ochrona środowiska oraz opieka nad zabytkami".

W formule tej mieści się działalność na rzecz osób niepełnosprawnych, w tym niewidomych i słabowidzących.

"Art. 2. 1. Fundacje mogą ustanawiać osoby fizyczne niezależnie od ich obywatelstwa i miejsca zamieszkania bądź osoby prawne mające siedziby w Polsce lub za granicą.

2. Siedziba fundacji powinna znajdować się na terytorium Rzeczypospolitej Polskiej".

Dalej prawodawca ustalił, że "Fundator ustala statut fundacji, określający jej nazwę, siedzibę i majątek, cele, zasady, formy i zakres działalności fundacji, skład i organizację zarządu, sposób powoływania oraz obowiązki i uprawnienia tego organu i jego członków".

Fundacje różnią się od stowarzyszeń przede wszystkim tym, że nie zrzeszają członków. Fundację może powołać jedna osoba fizyczna lub prawna. Od stowarzyszeń nie muszą natomiast różnić się rodzajem działalności. W środowisku osób z uszkodzonym wzrokiem działają fundacje i stowarzyszenia. Prowadzą one podobną działalność. Jednak fundacje podejmują zadania w znacznie mniejszym zakresie niż stowarzyszenia, zwłaszcza te wielkie.

Fundacje, podobnie jak stowarzyszenia, mogą posiadać status organizacji pożytku publicznego.

← Europejskie Forum Osób Niepełnosprawnych | Spis treści | ↑ Organizacje pozarządowe działające na rz | Koalicja na rzecz Osób z Niepełnosprawno →


Koalicja na rzecz Osób z Niepełnosprawnością - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Koalicja na rzecz Osób z Niepełnosprawnością

Powstała w lutym 2009 r. Założyło ją 13 stowarzyszeń działających na rzecz osób niepełnosprawnych. Później do Koalicji wstąpiło wiele dalszych stowarzyszeń.

Do jej głównych celów należy:

– wyrównywanie szans osób z niepełnosprawnością oraz przeciwdziałanie dyskryminacji,

– zmiana postaw oraz świadomości społecznej osób z niepełnosprawnością,

– tworzenie warunków sprzyjających pełnemu, aktywnemu udziałowi osób z niepełnosprawnością w życiu publicznym,

– popularyzowanie wiedzy społeczeństwa o problemach osób z niepełnosprawnością oraz prawach im przysługujących,

– rozwój edukacji opartej na zasadach integracji,

– poprawa współpracy pomiędzy organizacjami pozarządowymi i administracją publiczną,

– lobbowanie zmian w ustawodawstwie dotyczącym obszarów związanych z niepełnosprawnością oraz ustalenie z przedstawicielami rządu i samorządu wspólnych działań zmierzających do poprawy sytuacji osób niepełnosprawnych,

– zwiększenie wpływu środowiska organizacji pozarządowych działających na rzecz osób z niepełnosprawnością na kształtowanie polityki rządu wobec tej grupy społecznej.

Jak się wydaje, tak szeroko pomyślana reprezentacja stowarzyszeń osób niepełnosprawnych nie może skutecznie działać. Rozbieżność interesów osób o różnych niepełnosprawnościach i w różnym stopniu jest tak wielka, że znalezienie konkretnych płaszczyzn działania, które są żywotnie ważne dla wszystkich, jest niezmiernie trudne, może nawet niemożliwe. Być może, da się przyjąć bardzo konkretne kierunki działań, które nie będą uszczuplać możliwości żadnego ze stowarzyszeń, np. ułatwienia udziału w wyborach prezydenckich, parlamentarnych i samorządowych, działania przeciwko dyskryminacji, dostępność do stron internetowych. Jeżeli jednak powstanie konkretna możliwość zaspokojenia potrzeb grupy osób z jakąś niepełnosprawnością bez możliwości jej rozszerzenia na wszystkich, mogą wystąpić poważne problemy w wypracowaniu wspólnego stanowiska.


NGO - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

NGO

Jest to skrót angielskiej nazwy organizacji pozarządowych – Non–governmental organization.

Skrót ten używany jest często przez środki przekazu, dlatego jego rozpoznawanie jest ważne dla zrozumienia podawanych informacji.

Patrz: Organizacje pozarządowe s. 139.


Organizacje pozarządowe - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Organizacje pozarządowe

Organizacje te tworzą tak zwany trzeci sektor. Pierwszy to sektor rządowy, drugi samorządowy, a trzeci organizacje pozarządowe. Organizacjami pozarządowymi są fundacje i stowarzyszenia.

Tworzenie tych organizacji przewidziane jest w Konstytucji RP i określone w innych ustawach. Celem działalności organizacji pozarządowych jest tworzenie warunków realizacji ważnych zadań przy zaangażowaniu obywateli. Wiele z tych organizacji działa na rzecz osób niepełnosprawnych.


Organizacje pożytku publicznego - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Organizacje pożytku publicznego

Mogą to być fundacje i stowarzyszenia, które prowadzą działalność w dziedzinie ważnej z punktu widzenia społecznego. Działalnością taką jest podejmowanie różnych zadań rehabilitacyjnych i innych na rzecz osób niepełnosprawnych.

Zasady i cele ich działania określa Ustawa z dnia 24 kwietnia 2003 r. o działalności pożytku publicznego i o wolontariacie.

A oto postanowienia tej ustawy, które określają istotę ich działania.

Dział I Przepisy ogólne

Art. 1.

1. Ustawa reguluje zasady:

1) prowadzenia działalności pożytku publicznego przez organizacje pozarządowe i korzystania z tej działalności przez organy administracji publicznej w celu wykonywania zadań publicznych,

2) uzyskiwania przez organizacje pozarządowe statusu organizacji pożytku publicznego oraz funkcjonowania organizacji pożytku publicznego,

3) sprawowania nadzoru nad prowadzeniem działalności pożytku publicznego.

2. Ustawa reguluje również warunki wykonywania świadczeń przez wolontariuszy oraz korzystania z tych świadczeń.

Art. 3.

1. Działalnością pożytku publicznego jest działalność społecznie użyteczna, prowadzona przez organizacje pozarządowe w sferze zadań publicznych określonych w ustawie.

2. Organizacjami pozarządowymi są niebędące jednostkami sektora finansów publicznych, w rozumieniu przepisów o finansach publicznych, i niedziałające w celu osiągnięcia zysku, osoby prawne lub jednostki nieposiadające osobowości prawnej utworzone na podstawie przepisów ustaw, w tym fundacje i stowarzyszenia, z zastrzeżeniem ust. 4.

3. Działalność pożytku publicznego może być prowadzona także przez:

1) osoby prawne i jednostki organizacyjne działające na podstawie przepisów o stosunku Państwa do Kościoła Katolickiego w Rzeczypospolitej Polskiej, o stosunku Państwa do innych kościołów i związków wyznaniowych oraz o gwarancjach wolności sumienia i wyznania, jeżeli ich cele statutowe obejmują prowadzenie działalności pożytku publicznego,

2) stowarzyszenia jednostek samorządu terytorialnego.

Organizacje pożytku publicznego mogą działać w wielu dziedzinach i korzystają z niektórych uprawnień, np. jednego procentu podatku osób, które odpowiednio wypełnią swój PIT. Należy dodać, że jest to część podatku należna państwu, która nie pomniejsza dochodów ofiarodawców.


Organizacje wyższej użyteczności - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Organizacje wyższej użyteczności

Określenie honorowe nadawane w Polskiej Rzeczypospolitej Ludowej stowarzyszeniom, które prowadziły działalność ważną społecznie. Tytuł ten władze PRL przyznały również Polskiemu Związkowi Niewidomych w dowód uznania dla jego działalności na rzecz osób z uszkodzonym wzrokiem.


Polskie Forum Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Polskie Forum Osób Niepełnosprawnych

Powstało w 2003 r. Od 2004 r. należy do Europejskiego Forum Osób Niepełnosprawnych. Forum zostało powołane przez: Polski Związek Głuchych, Polski Związek Niewidomych, Ogólnopolską Federację Osób Niesprawnych Ruchowo i Stowarzyszenie na rzecz Osób z Upośledzeniem Umysłowym. Później dołączyły: Towarzystwo Pomocy Głuchoniewidomym, Polskie Stowarzyszenie Diabetyków, Polskie Towarzystwo Stwardnienia Rozsianego, Ogólnopolska Federacja Organizacji na rzecz Osób z Mózgowym Porażeniem Dziecięcym "Sieć MPD" oraz kilka wojewódzkich sejmików osób niepełnosprawnych.

Do Polskiego Forum Osób Niepełnosprawnych należy również kilka stowarzyszeń, które mają status członków stowarzyszonych oraz kilka fundacji jako członkowie wspierający.

Forum jest związkiem posiadającym osobowość prawną. Tworzą go stowarzyszenia i związki stowarzyszeń osób niepełnosprawnych na zasadzie dobrowolnej przynależności, przy czym członkowie zachowują pełną niezależność.

W statucie PFON czytamy:

"II. Misja i cele działania Forum

Par. 11.

Misją Forum jest jednoczenie sił społecznych i instytucjonalnych dla tworzenia warunków wyrównywania szans, równoprawnego uczestnictwa w głównym nurcie życia społecznego oraz walki z wszelkimi przejawami dyskryminacji osób z niepełnosprawnościami, aby mogły żyć godnie i w pełni korzystać z praw człowieka.

Par. 12.

Celami Forum są:

1) tworzenie płaszczyzny współpracy i jednolitej reprezentacji stowarzyszeń osób z niepełnosprawnościami oraz rodzin osób z niepełnosprawnościami, gdy rodzaj niepełnosprawności uniemożliwia samoreprezentację,

2) wpływanie na politykę społeczną państwa oraz rozwiązania prawne decydujące o jakości życia osób z niepełnosprawnościami w wymiarze osobowym, społecznym i ekonomicznym oraz o ich równym traktowaniu, a także o wspieraniu ich rodzin,

3) zmienianie postaw społecznych wobec ludzi z niepełnosprawnościami – z opiekuńczych na uznające godność i wartość osoby z niepełnosprawnością, jej pozytywny potencjał oraz prawa równe dla wszystkich, a także postaw samych osób z niepełnosprawnościami i ich rodzin,

4) umacnianie organizacji pozarządowych osób z niepełnosprawnościami i ich rodzin oraz partnerska współpraca tych organizacji i ich związków z władzą ustawodawczą i wykonawczą szczebla rządowego i samorządowego,

5) współpraca z organizacjami pozarządowymi zagranicznymi i międzynarodowymi".

Według zasad Europejskiego Forum Osób Niepełnosprawnych, którego członkiem jest PFON, Forum powinno zrzeszać przynajmniej po jednym stowarzyszeniu reprezentującym osoby niepełnosprawne z tytułu: dysfunkcji narządu słuchu, dysfunkcji narządu ruchu, upośledzenia umysłowego oraz dysfunkcji narządu wzroku. Powinno mieć charakter otwarty, tj. prawo wstąpienia do tej organizacji powinny mieć wszystkie stowarzyszenia spełniające ściśle określone warunki.

W statucie PFRON czytamy:

"Par. 15.

1. Rodzaje członkostwa w Forum:

a) członek zwyczajny,

b) członek stowarzyszony,

c) członek wspierający.

2. Członkiem zwyczajnym może być wyłącznie:

a) stowarzyszenie o charakterze ogólnopolskim zarejestrowane w Krajowym Rejestrze Sądowym na podstawie ustawy Prawo o stowarzyszeniach, które zrzesza ponad 500 członków lub posiada jednostki organizacyjne przynajmniej w czterech województwach. Prawo do członkostwa nie dotyczy jednostek terenowych stowarzyszeń ogólnopolskich.

b) związek stowarzyszeń zarejestrowanych w Krajowym Rejestrze Sądowym na podstawie ustawy Prawo o stowarzyszeniach, którego organizacje członkowskie łącznie zrzeszają przynajmniej 1500 osób, przy czym ponad 50 proc. członków stowarzyszenia lub organizacji członkowskich związku stowarzyszeń jest osobami z niepełnosprawnościami lub rodzicami/prawnymi opiekunami osób z niepełnosprawnościami, które nie mogą się same reprezentować, a ich władze składają się w ponad 50 proc. z osób z niepełnosprawnościami lub z rodziców/prawnych opiekunów osób z niepełnosprawnościami, które nie mogą się same reprezentować pod warunkiem, że:

1) statutowe władze stowarzyszenia lub związku stowarzyszeń wyrażą wolę przynależności do Forum,

2) stowarzyszenie lub związek stowarzyszeń zostanie przyjęte w poczet członków przez Zarząd,

3) stowarzyszenie lub związek stowarzyszeń opłaca w Forum składki członkowskie ustalone przez Zarząd Forum.

3. Członkiem stowarzyszonym może być:

a) organizacja pozarządowa osób z niepełnosprawnościami, ich rodzin oraz działająca na rzecz osób z niepełnosprawnościami, zarejestrowana w Krajowym Rejestrze Sądowym na podstawie ustawy Prawo o stowarzyszeniach, niespełniająca warunków określonych w ust.2. lit.a i nieprowadząca działalności nastawionej na zysk,

b) porozumienia zawarte w formie pisemnej pomiędzy stowarzyszeniami organizacji pozarządowych osób z niepełnosprawnościami, ich rodzin oraz działających na rzecz osób z niepełnosprawnościami, zarejestrowanych w Krajowym Rejestrze Sądowym na podstawie ustawy Prawo o stowarzyszeniach, niespełniających warunków określonych w ust.2. i nieprowadzących działalności nastawionej na zysk, skupiające przynajmniej 500 członków,

c) zapis lit. b nie dotyczy organizacji pracodawców, organizacji pracobiorców oraz podmiotów prowadzących wyłącznie działalność gospodarczą nastawioną na zysk.

4. Członkiem wspierającym może być każda osoba prawna, która deklaruje wsparcie finansowe lub rzeczowe działalności Forum.

Przyjęto, że misją Forum będzie jednoczenie sił społecznych i instytucjonalnych dla tworzenia warunków wyrównywania szans, równoprawnego uczestnictwa w życiu społecznym oraz walki z wszelkimi przejawami dyskryminacji osób niepełnosprawnych, aby mogły żyć godnie i w pełni korzystać z praw człowieka.

Przyjęto, że celami działania Forum będzie:

1) tworzenie płaszczyzny współpracy i jednolitej reprezentacji stowarzyszeń osób niepełnosprawnych oraz rodziców osób niepełnosprawnych, gdy rodzaj niepełnosprawności uniemożliwia samoreprezentację,

2) wpływanie na politykę społeczną państwa oraz rozwiązania prawne decydujące o jakości życia osób niepełnosprawnych w wymiarze osobowym, społecznym i ekonomicznym oraz o ich równym traktowaniu, a także o wspieraniu ich rodzin,

3) zmiana postaw społecznych wobec ludzi z niepełnosprawnościami – z opiekuńczych o nastawieniu wyłącznie charytatywnym na uznające godność i wartość osoby niepełnosprawnej, jej pozytywny potencjał oraz prawa równe dla wszystkich,

4) umacnianie organizacji pozarządowych osób niepełnosprawnych i ich rodzin oraz partnerska współpraca tych organizacji i ich związków z władzą ustawodawczą i wykonawczą, rządową i samorządową,

5) współpraca z organizacjami pozarządowymi zagranicznymi i międzynarodowymi.

Powyższe cele Forum realizować będzie przez:

1) organizowanie współpracy członków Forum z innymi organizacjami zrzeszającymi osoby niepełnosprawne oraz z organizacjami działającymi na rzecz osób niepełnosprawnych,

2) występowanie w imieniu reprezentowanych osób niepełnosprawnych, zrzeszonych w stowarzyszeniach będących członkami Forum, w zakresie spraw wspólnych wobec:

a) władzy ustawodawczej i wykonawczej,

b) władz Unii Europejskiej i innych międzynarodowych,

c) organizacji pozarządowych krajowych i międzynarodowych,

3) ustalanie i prowadzenie wspólnej polityki w zakresie:

a) oceny projektów krajowych i międzynarodowych aktów normatywnych mających wpływ na sytuację osób niepełnosprawnych,

b) proponowania nowych uregulowań prawnych oraz nowelizacji istniejących,

c) oceny działań państwa mających wpływ na jakość życia i realizację praw człowieka wobec osób niepełnosprawnych,

d) strategii współpracy z mediami,

4) świadczenie pomocy informacyjnej, szkoleniowej i organizacyjnej, w tym rozpowszechnianie międzynarodowych standardów, przede wszystkim Unii Europejskiej, wśród członków Forum oraz wśród innych organizacji o zbliżonych celach,

5) konsolidowanie działań, których celem jest realizacja praw osób niepełnosprawnych określonych w Konstytucji RP i w dokumentach ustalających standardy krajowe i międzynarodowe,

6) prowadzenie działalności edukacyjnej, popularyzatorskiej, wydawniczej, propagandowej i informacyjnej, w zakresie wynikającym z misji i celów Forum,

7) desygnowanie obserwatorów do Europejskiego Forum Niepełnosprawnych, a po wejściu Polski do Unii Europejskiej – reprezentantów Polski w Europejskim Forum Niepełnosprawnych,

8) podejmowanie innych działań niezbędnych do realizacji misji i celów Forum.

Są to szczytne cele. Ich realizacja mogłaby mieć pozytywny wpływ na warunki życia osób niepełnosprawnych. Jak w każdej tego typu organizacji, działalność Forum zależy od zaangażowania wielu osób i może układać się różnie w różnych okresach. Jego organizatorzy mają nadzieję, że Forum będzie zdolne do realizacji nakreślonych celów.

Ważnym zadaniem organizatorów Forum było zapewnienie wpływu stowarzyszeń zrzeszających osoby z czterema podstawowymi niepełnosprawnościami na działalność Forum, na jego politykę, strategię i praktykę. Dlatego przewidziano, że na 5 do 7 członków Zarządu Forum, czterech wybieranych będzie z list przygotowanych przez stowarzyszenia zrzeszające osoby głuche, niewidome, z uszkodzonym narządem ruchu i z upośledzeniami umysłowymi (reprezentowanymi przez rodziców i opiekunów). Z każdej listy wybierany będzie jeden członek Zarządu Forum. Pozostałych wybierać będzie Kongres z listy zgłoszonej przez delegatów.


Polskie Towarzystwo Walki z Kalectwem (TWK) - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Polskie Towarzystwo Walki z Kalectwem (TWK)

Powstało z inicjatywy wielu wybitnych naukowców i praktyków w 1960 r.

TWK stworzyło podstawy polskiej szkoły rehabilitacji osób niepełnosprawnych.

Jest jedną z najstarszych organizacji pozarządowych w kraju, obok ruchów społecznych niewidomych i głuchych oraz spółdzielczości inwalidów.

W powstanie, rozwój i osiągnięcia TWK wielki wkład wnieśli lekarze: prof. Wiktor Dega (1896 – 1995) i prof. Marian Weiss (1921–1981) oraz pedagog prof. Aleksander Hulek (1916 – 1993).

Dzięki tym naukowcom TWK weszło do międzynarodowego ruchu na rzecz osób niepełnosprawnych. Polskę i Stowarzyszenie profesorowie ci reprezentowali, między innymi w Biurze Europejskim Światowej Organizacji Zdrowia, UNESCO, UNICEF, Rehabilitation International.

Profesor Wiktor Dega na posiedzeniu Biura Europejskiego Światowej Organizacji Zdrowia w 1970 r. zaprezentował polską ideę rehabilitacji. Przedstawiona koncepcja obejmuje podstawowe zasady: powszechność, kompleksowość, wczesność i ciągłość.

Prof. Dega już wówczas głosił tezę, że skuteczna rehabilitacja powinna wiązać się z podjęciem przez osobę niepełnosprawną aktywności zawodowej. Teza ta została powszechnie uznana dopiero po latach.

Od początku TWK skupiało się na działalności społecznej oraz na działalności naukowej i wydawniczej. Wspierało sport osób niepełnosprawnych i spółdzielczość inwalidów. Pomocą obejmowało ofiary wypadków drogowych i organizowało koła skupiające chorych na padaczkę oraz stwardnienie rozsiane.

TWK zorganizowało, m.in. pierwszy w Polsce turnus mowy przełykowej dla osób po onkologicznych operacjach krtani oraz pierwsze specjalistyczne turnusy dla osób z chorobą Parkinsona i Alzheimera.

Obecnie TWK realizuje programy współfinansowane przez UE i PFRON w dziedzinie wprowadzania osób niepełnosprawnych na rynek pracy.


Polski Związek Sportu Niepełnosprawnych "Start" - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Polski Związek Sportu Niepełnosprawnych "Start"

Powstał w 1952 r. Początkowo zajmował się przede wszystkim działalnością rekreacyjno–sportową wśród osób zatrudnionych w spółdzielniach pracy. Następnie "Start" stopniowo poszerzał działalność o gimnastykę leczniczą, ćwiczenia rekreacyjne, turnusy rehabilitacyjne, obozy sportowe, treningi w sekcjach różnych dyscyplin sportowych oraz zawody – krajowe i międzynarodowe.

W 1984 r. "Start" został przekształcony w Spółdzielcze Zrzeszenie Sportowe, a w 1995 r. zrzeszenie przyjęło nazwę – Polski Związek Sportu Niepełnosprawnych "Start".

Obecnie zadaniem "Startu" jest rozwijanie sportu zawodowego osób niepełnosprawnych i pozyskiwanie funduszy na tę działalność. "Start" organizuje centralne szkolenie sportowców niepełnosprawnych i przygotowywanie ich do zawodów międzynarodowych: Igrzysk Paraolimpijskich, mistrzostw świata i Europy – przygotowywanie reprezentacji Polski na te imprezy.

"Start" reprezentuje również sportowców z uszkodzonym wzrokiem. Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "Cross" współdziała ze "Startem" w realizacji wspólnych zadań.


Stowarzyszenia - Popularna encyklopedia tyflologiczna

Spis treści » Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe » Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki

Stowarzyszenia

Są organizacjami pozarządowymi i mogą posiadać status organizacji pożytku publicznego. Jest to najpopularniejsza forma zrzeszania się osób, w tym osób z uszkodzonym wzrokiem.

Stowarzyszenia działają na podstawie Ustawy z dnia 7 kwietnia 1989 r. Prawo o stowarzyszeniach.

We wstępie tej ustawy czytamy:

"W celu stworzenia warunków do pełnej realizacji gwarantowanej przepisami Konstytucji wolności zrzeszania się zgodnie z Powszechną Deklaracją Praw Człowieka i Międzynarodowym Paktem Praw Obywatelskich i Politycznych, umożliwienia obywatelom równego, bez względu na przekonania, prawa czynnego uczestniczenia w życiu publicznym i wyrażania zróżnicowanych poglądów oraz realizacji indywidualnych zainteresowań, a także uwzględniając tradycje i powszechnie uznawany dorobek ruchu stowarzyszeniowego, /.../".

W ten sposób określony został cel ustawowej regulacji powoływania i funkcjonowania stowarzyszeń. Dodać należy, że stowarzyszeniem jest każda organizacja, która została powołana na mocy ustawy Prawo o stowarzyszeniach bez względu na to, jaką przyjmie nazwę. Może to być: stowarzyszenie, związek, zrzeszenie, towarzystwo, klub czy każde inne.

Zgodnie z Art. 2. ustawy:

" 1. Stowarzyszenie jest dobrowolnym, samorządnym, trwałym zrzeszeniem o celach niezarobkowych.

2. Stowarzyszenie samodzielnie określa swoje cele, programy działania i struktury organizacyjne oraz uchwala akty wewnętrzne dotyczące jego działalności.

3. Stowarzyszenie opiera swoją działalność na pracy społecznej członków, do prowadzenia swych spraw może zatrudniać pracowników".

Ważne postanowienie zawiera Art. 6 ustawy:

"1. Tworzenie stowarzyszeń przyjmujących zasadę bezwzględnego posłuszeństwa ich członków wobec władz stowarzyszenia jest zakazane.

2. Nikogo nie wolno zmuszać do udziału w stowarzyszeniu lub ograniczać jego prawa do wystąpienia ze stowarzyszenia. Nikt nie może ponosić ujemnych następstw z powodu przynależności do stowarzyszenia albo pozostawania poza nim".

Art. 9. Określa, kto może powołać stowarzyszenie:

"Osoby w liczbie co najmniej piętnastu, pragnące założyć stowarzyszenie, uchwalają statut stowarzyszenia i wybierają komitet założycielski".

Zatem wystarczy 15 osób fizycznych, żeby powołać stowarzyszenie. Jest to bardzo mała liczba i tak małe stowarzyszenie może realizować bardzo ograniczone cele. W rzeczywistości stowarzyszenia zrzeszają znacznie więcej członków, nawet kilkadziesiąt tysięcy (np. PZN).

"Art. 10

1. Statut stowarzyszenia określa w szczególności:

1. nazwę stowarzyszenia, odróżniającą je od innych stowarzyszeń, organizacji i instytucji,

2. teren działania i siedzibę stowarzyszenia,

3. cele i sposoby ich realizacji,

4. sposób nabywania i utraty członkostwa, przyczyny utraty członkostwa oraz prawa i obowiązki członków,

5. władze stowarzyszenia, tryb dokonywania ich wyboru, uzupełnianie składu oraz ich kompetencje,

6. sposób reprezentowania stowarzyszenia oraz zaciągania zobowiązań majątkowych, a także warunki ważności jego uchwał,

7. sposób uzyskiwania środków finansowych oraz ustanawiania składek członkowskich,

8. zasady dokonywania zmian statutu,

9. sposób rozwiązania się stowarzyszenia.

2. Stowarzyszenie, które zamierza tworzyć terenowe jednostki organizacyjne, jest obowiązane określić w statucie strukturę organizacyjną i zasady tworzenia tych jednostek.

3. Osoba prawna może być jedynie wspierającym członkiem stowarzyszenia".

Osoby, które zechcą utworzyć stowarzyszenie, muszą sięgnąć do zapisów ustawy, gdyż zawiera ona wiele szczegółowych postanowień i trudno je wszystkie przytaczać.

Art. 11. Określa władze stowarzyszenia:

"1. Najwyższą władzą stowarzyszenia jest walne zebranie członków. W sprawach, w których statut nie określa właściwości władz stowarzyszenia, podejmowanie uchwał należy do walnego zebrania członków.

2. Statut może przewidywać zamiast walnego zebrania członków zebranie delegatów lub zastąpienie walnego zebrania członków zebraniem delegatów, jeżeli liczba członków przekroczy określoną w statucie wielkość. W takich przypadkach statut określa zasady wyboru delegatów i czas trwania ich kadencji.

3. Stowarzyszenie jest obowiązane posiadać zarząd i organ kontroli wewnętrznej".

W środowisku osób niewidomych i słabowidzących działa wiele stowarzyszeń ogólnopolskich i regionalnych.

Z regionalnych na szczególne wyróżnienie zasługuje Mazowieckie Stowarzyszenie Pracy dla Niepełnosprawnych "De Facto". Stowarzyszenie to, mimo że nie ma w nazwie określenia rodzaju niepełnosprawności, skupia się przeważnie na działalności na rzecz osób z uszkodzonym wzrokiem.

Oprócz wielu różnorodnych działalności wymienić trzeba dostosowywanie prasy do potrzeb osób z uszkodzonym wzrokiem. "De Facto" przetwarza i dostarcza osobom z uszkodzonym wzrokiem z całego kraju 57 tytułów czasopism wydawanych w Polsce (informacja z oferty e-Kiosku na 2018 r.). Są to tygodniki i inne czasopisma dostępne na polskim rynku prasowym.

Nie ma możliwości omawiania regionalnych stowarzyszeń działających w naszym środowisku. Jest ich zbyt dużo – tylko stowarzyszeń rodziców dzieci niewidomych i słabowidzących działa kilkadziesiąt.


Wzrok człowieka - Popularna encyklopedia tyflologiczna

Wzrok człowieka

Podrozdziały:

  • Narząd wzroku, jego części i zdolności dostosowawcze
  • Przyczyny uszkodzeń wzroku
  • Choroby oczu
  • Wady wzroku
  • Zaburzenia widzenia


Narząd wzroku, jego części i zdolności dostosowawcze - Popularna encyklopedia tyflologiczna

Narząd wzroku, jego części i zdolności dostosowawcze

Hasła:

  • Adaptacja do światła
  • Adaptacja sensoryczna, czyli zmysłów
  • Akomodacja
  • Bodźce wzrokowe
  • Czopki
  • Dołek środkowy siatkówki oka lub dołek środkowy
  • Droga wzrokowa
  • Fiksacja
  • Gałka oczna
  • Konwergencja
  • Mózgowy ośrodek wzrokowy
  • Narząd wzroku
  • Nerw wzrokowy
  • Oko
  • Ostrość wzroku
  • Plamka ślepa
  • Plamka żółta
  • Pole widzenia
  • Pręciki
  • Przeszczepienie rogówki, czyli drążąca keratoplastyka
  • Refrakcja oka
  • Siatkówka
  • Soczewka
  • Światło


Adaptacja do światła - Popularna encyklopedia tyflologiczna

Adaptacja do światła

Polega na zdolności przystosowania się do zmiennych warunków oświetlenia. Brak tej zdolności albo jej osłabienie powoduje trudności funkcjonowania w warunkach, w których następują zmiany oświetlenia. Dotyczy to wielu słabowidzących, którzy wchodząc z otoczenia dobrze naświetlonego, np. słońcem, do pomieszczenia muszą odczekać nawet kilkanaście minut. Bywa, że muszą zatrzymać się, gdy przechodzą z pomieszczenia lepiej oświetlonego do pokoju z przyćmionym światłem. Niekiedy problem stanowi nawet przejście ze słońca do cienia.

Pomocne mogą być szkła fotochromowe i kapelusz z szerokim rondem.


Adaptacja sensoryczna, czyli zmysłów - Popularna encyklopedia tyflologiczna

Adaptacja sensoryczna, czyli zmysłów

Polega na zmianie czułości receptora zmysłowego (węchu lub wzroku). Zmiana intensywności bodźca na przykład poprawa naświetlenia, powoduje obniżenie wrażliwości wzroku, a pogorszenie naświetlenia powoduje wzrost wrażliwości wzroku. W przypadku nadmiernego oświetlenia następuje odruchowe przymykanie powiek, zwężenie źrenicy oraz zmniejszenie czułości receptorów siatkówki. W ten sposób oko broni się przed uszkodzeniem.

Przyzwyczajanie się do zapachów, słabego lub mocnego oświetlenia, hałasu itd., polega na zmianie wrażliwości zmysłów.


Akomodacja - Popularna encyklopedia tyflologiczna

Akomodacja

Polega na dostosowaniu się oka do oglądania przedmiotów znajdujących się w różnych odległościach. Niezbędny jest odpowiedni dobór ostrości widzenia.

Osiąga się to przez zmianę kształtu soczewki oka, co powoduje zmianę jej ogniskowej, a przez to zmianę zdolności skupiającej. Soczewka zmienia kształt dzięki mięśniowi rzęskowemu.

Najbliższy punkt, jaki oko może ostro widzieć dzięki akomodacji, wynosi około , a najdalszy około .

Jeżeli patrzymy na obiekty znajdujące się daleko, mięsień rzęskowy ulega rozluźnieniu, a soczewka spłaszczeniu. Przeciwnie, skupienie wzroku na obiekcie znajdującym się blisko, umożliwia skurcz mięśnia rzęskowego i zaokrąglenie soczewki.

Osoby z ograniczoną możliwością akomodacji muszą stosować inne okulary do dali i inne do bliży. Ograniczenie zdolności akomodacji jest wadą wzroku.


Bodźce wzrokowe - Popularna encyklopedia tyflologiczna

Bodźce wzrokowe

Wzrok odbiera bodźce świetlne – fale elektromagnetyczne tj. w przybliżeniu w zakresie długości fal 380–780 nm (namometrów – jedna milionowa milimetra). Postrzeganie zmian natężenia i zabarwienia światła umożliwia łatwą orientację w otoczeniu. Wzrok bowiem jest bardzo dokładnym zmysłem dalekiego zasięgu.

Bodźce wzrokowe z otoczenia są analizowane i przetwarzane na informacje w polach wzrokowych mieszczących się w płatach potylicznych kory mózgowej. Umożliwia to funkcjonowanie człowieka.

Jeżeli oko nie odbiera bodźców wzrokowych albo nerw wzrokowy jest uszkodzony i nie przewodzi ich do mózgu, bądź pole wzrokowe mózgu nie funkcjonuje prawidłowo, człowiek jest niewidomy, albo słabowidzący, w zależności od wielkości uszkodzenia.


Czopki - Popularna encyklopedia tyflologiczna

Czopki

Światłoczułe receptory siatkówki oka, które umożliwiają widzenie kolorów. Ludzkie oko zawiera trzy rodzaje czopków. Jedne z nich reagują przede wszystkim na światło czerwone, inne na światło zielone, a ostatnie na światło niebieskie.

Oprócz czopków w siatkówce oka ludzkiego znajdują się pręciki.

Patrz: Pręciki s. 157.


Dołek środkowy siatkówki oka lub dołek środkowy - Popularna encyklopedia tyflologiczna

Dołek środkowy siatkówki oka lub dołek środkowy

Jest to małe zagłębienie w środku plamki żółtej siatkówki. Na nim powstaje obraz przedmiotu, na którym człowiek skupia wzrok. Dołek środkowy – tą częścią siatkówki ludzie widzą najostrzej. Są w nim wyłącznie czopki.


Droga wzrokowa - Popularna encyklopedia tyflologiczna

Droga wzrokowa

Droga, którą przenoszone są bodźce wzrokowe z siatkówki oka do pola wzrokowego mózgu, znajdującego się na powierzchni przyśrodkowej płata potylicznego.

W siatkówce znajdują się komórki nerwowe, które odbierają bodźce świetlne, czyli fotoreceptory, tj. czopki i pręciki. Z wypustek komórek zwojowych siatkówki powstaje nerw wzrokowy, który prowadzi do skrzyżowania wzrokowego i tam krzyżuje się z przeciwległym nerwem. Włókna unerwiające przynosowe połowy siatkówek obydwu oczu przechodzą na przeciwną stronę.

Za skrzyżowaniem wzrokowym znajduje się pasmo wzrokowe, z którego włókna prowadzą w trzy miejsca mózgu:

– do ciała kolankowatego bocznego wzgórza,

– do pola przedpokrywowego,

– do wzgórka górnego pokrywy i do przyśrodkowego bieguna kory potylicznej.

Na każdym z odcinków drogi wzrokowej może nastąpić uszkodzenie i częściowa lub całkowita utrata wzroku.


Fiksacja - Popularna encyklopedia tyflologiczna

Fiksacja

Jest to utrzymywanie gałki ocznej w pozycji, która umożliwia padanie obrazu postrzeganego obiektu na plamkę żółtą siatkówki, tj. na pole największego skupienia czopków. Umożliwia to najbardziej efektywne rozróżnianie cech oglądanego obiektu.


Gałka oczna - Popularna encyklopedia tyflologiczna

Gałka oczna

Patrz: Oko s. 154.


Konwergencja - Popularna encyklopedia tyflologiczna

Konwergencja

Ruch gałek ocznych w kierunku oglądanego przedmiotu. Umożliwia widzenie głębi, ale jedynie z niewielkiej odległości, tj. do trzech metrów. Przy patrzeniu na odległe obiekty, widzenie głębi nie występuje, gdyż oczy ustawiają się równolegle.


Mózgowy ośrodek wzrokowy - Popularna encyklopedia tyflologiczna

Mózgowy ośrodek wzrokowy

Zdolność widzenia wymaga nie tylko odbierania bodźców wzrokowych – oko odbiera bodźce świetlne i za pośrednictwem nerwów wzrokowych przekazuje je do mózgu, gdzie następuje ich przetwarzanie, porównywanie i interpretacja. Ośrodki wzrokowe znajdują się w płatach potylicznych mózgu.

Niezależnie w której części tego układu nastąpi uszkodzenie, może spowodować utratę wzroku. Są niewidomi, którzy posiadają prawidłowe oczy i nerwy wzrokowe, a mimo to nie widzą, gdyż nastąpiło u nich uszkodzenie kory mózgowej w polach wzrokowych.


Narząd wzroku - Popularna encyklopedia tyflologiczna

Narząd wzroku

Składa się z oka, nerwu wzrokowego i pola wzrokowego w płacie potylicznym kory mózgowej. Jest to skomplikowany, delikatny, bardzo precyzyjny narząd, który umożliwia widzenie barwne oraz widzenie bardzo małych i wielkich obiektów z różnej odległości. Budowa i działanie narządu wzroku została przedstawiona w dużym uproszczeniu. Celem było zwrócenie uwagi na niektóre fizyczne elementy tej budowy, natomiast pominięte zostały chemiczne procesy umożliwiające widzenie.

Dokładniejsze opisy znajdują się pod hasłami odpowiadającymi budowie oka oraz poszczególnym jego częściom składowym, a także hasłami: Nerw wzrokowy s. 154, Mózgowy ośrodek wzrokowy s. 153.


Nerw wzrokowy - Popularna encyklopedia tyflologiczna

Nerw wzrokowy

Stanowi część drogi wzrokowej. Powstaje z wypustek komórek zwojowych siatkówki i prowadzi do skrzyżowania wzrokowego, gdzie krzyżuje się z przeciwległym nerwem.


Oko - Popularna encyklopedia tyflologiczna

Oko

Jest częścią narządu wzroku. Składa się z gałki ocznej oraz z mięśni, które ją poruszają, narządu łzowego, spojówki, powiek, brwi i rzęs.

Ściana gałki ocznej składa się z:

– twardówki, która w przedniej części oka przechodzi w przezroczystą rogówkę,

– naczyniówki, w skład której wchodzi znajdująca się w przedniej części tęczówka ze źrenicą i ciałko rzęskowe służące do umocowania soczewki,

– siatkówki składającej się z warstwy komórek światłoczułych: pręcików i czopków.

Pręciki odbierają bodźce świetlne o małym natężeniu i umożliwiają widzenie niebarwne.

Czopki służą do odbioru bodźców świetlnych o dużym natężeniu i do rozróżniania barw.

Pręciki i czopki są przekształconymi neuronami.

Najbardziej czułym miejscem siatkówki jest plamka żółta, która jest gęstym skupieniem czopków. Miejscem, w którym zaczyna się nerw wzrokowy jest plamka ślepa, która nie zawiera komórek światłoczułych.

Światło wpadające do oka jest załamywane przez rogówkę, ciecz wodnistą wypełniającą komorę przednią, soczewkę i ciałko szkliste.

Soczewka może zmieniać kształt dzięki mięśniowi rzęskowemu, co powoduje akomodację oka.

Źrenica może zwiększać i zmniejszać wielkość. Umożliwiają to mięśnie tęczówki. Źrenice rozszerzają się, jeżeli jest słabe oświetlenie i zmniejszają, kiedy oświetlenie jest mocne.

Promienie świetlne przechodzą przez aparat optyczny oka i tworzą obraz oglądanego obiektu na siatkówce. Jest on pomniejszony i odwrócony.

Obraz ten, za pośrednictwem nerwu wzrokowego, przekazywany jest do pola wzrokowego w płacie potylicznym kory mózgowej.

Nerw wzrokowy z gałki ocznej dochodzi do skrzyżowania wzrokowego. Tam następuje rozdzielenie nerwu z każdego oka na dwie drogi wzrokowe, które prowadzą do pola wzrokowego.

W polu wzrokowym impulsy nerwowe są przetwarzane, analizowane, scalane i tworzą trójwymiarowy obraz.

Oczy człowieka znajdują się blisko siebie. Każde z nich odbiera nieco inny obraz, który jest scalany w ośrodku wzrokowym. Dzięki temu możliwe jest widzenie trójwymiarowe, przestrzenne.

Oko, nerw wzrokowy i pole wzrokowe w płacie potylicznym kory mózgowej tworzą narząd wzroku.

Uszkodzenie każdej z części składowych narządu wzroku może prowadzić do osłabienia wzroku, a nawet do całkowitej jego utraty.


Ostrość wzroku - Popularna encyklopedia tyflologiczna

Ostrość wzroku

Oznacza zdolność dokładnego widzenia przedmiotów z różnej odległości. Soczewka oka jest elastyczna, co umożliwia jej spłaszczanie i uwypuklanie. Jest to warunkiem oglądania przedmiotów z różnej odległości. Zdolność ta nazywa się akomodacją.

Ostrość widzenia określa się w procentach lub w ułamku zwykłym – x/60 np. 3/60. Ułamek ten oznacza, że osoba z uszkodzonym wzrokiem z odległości trzech metrów widzi przedmioty lub ich szczegóły, które człowiek o normalnej ostrości wzroku widzi z odległości sześćdziesięciu metrów.

Ostrość widzenia jest ważnym czynnikiem przy orzekaniu stopnia niepełnosprawności z tytułu uszkodzenia wzroku.

Według klasyfikacji Światowej Organizacji Zdrowia wyodrębnia się trzy kategorie ostrości wzroku: wzrok normalny, słabowzroczność, ślepotę.

Za wzrok normalny uważa się ostrość wzroku powyżej 0,3, ale wyróżniamy wzrok normalny i prawie normalny.

Terminem słabowzroczność obejmuje się obniżenie ostrości widzenia od 0,3 do 0,05.

Do ślepoty zalicza się: całkowitą ślepotę, poczucie światła oraz ostrość wzroku od 0,02 do 0,05. Do określenia stopnia ślepoty, jeżeli nie jest ona całkowita, używa się dwóch nazw, tj. słabowzroczność głęboka i ślepota umiarkowana.

Są również inne klasyfikacje widzenia.

Patrz: Międzynarodowa klasyfikacja obniżenia ostrości wzroku s. 183.


Plamka ślepa - Popularna encyklopedia tyflologiczna

Plamka ślepa

Miejsce na siatkówce oka, w którym nerw wzrokowy wychodzi z gałki ocznej do mózgu. Miejsce to jest całkowicie bez fotoreceptorów, czyli bez czopków i pręcików.

Mimo braku widzenia tym miejscem, ubytki uzupełniane są widzeniem dwuocznym – to czego nie widzi jedno oko, widzi drugie. W przypadkach, kiedy człowiek widzi tylko jednym okiem, brakujący obraz uzupełniany jest przez mózg i brak nie jest zauważany.


Plamka żółta - Popularna encyklopedia tyflologiczna

Plamka żółta

Miejsce na siatkówce oka z największym zagęszczeniem czopków. Miejsce to zapewnia największą rozdzielczość widzenia. Fotoreceptory plamki żółtej zawierają żółty barwnik, stąd jej nazwa.

Uszkodzenia plamki żółtej powodują zniekształcenia obrazu, obniżenie centralnej ostrości wzroku, ubytek w polu widzenia, czyli mroczek centralny i zaburzenia widzenia barw.


Pole widzenia - Popularna encyklopedia tyflologiczna

Pole widzenia

Obszar obejmowany wzrokiem bez poruszania głową oznacza pole widzenia. Normalne pole widzenia każdego oka wynosi w płaszczyźnie poziomej 150 stopni, i w płaszczyźnie pionowej 120 stopni. Pola widzenia obojga oczu częściowo się nakładają, dlatego pełne pole widzenia w płaszczyźnie poziomej obejmuje 200 stopni.

Według międzynarodowej Klasyfikacji Uszkodzeń, Niepełnosprawności i Upośledzeń wyróżnia się następujące formy uszkodzeń pola widzenia:

1. Koncentryczne (równomierne) ograniczenie pola widzenia, które może być:

– niewielkie – średnica pola widzenia 120 stopni i mniej,

– umiarkowane – średnica pola 60 stopni i mniej,

– znaczne – średnica pola 20 stopni i mniej,

– głębokie – średnica pola 5 stopni i mniej,

– widzenie lunetowe – widzenie tylko bardzo małą częścią siatkówki (jak w przypadku patrzenia przez dziurkę od klucza).

2. Widzenie połowiczne (ślepota połowiczna) polegająca na wypadnięciu połowy pola widzenia po lewej lub prawej stronie.

3. Inne uszkodzenia pola widzenia, do których należą wysepkowe ubytki w postaci mroczków (np. mroczek centralny w okolicy plamki żółtej) lub ćwiartkowego wypadnięcia pola widzenia.

Zaburzeniu może również ulec widzenie barw (ślepota na barwy), widzenie stereoskopowe (obuoczne) i widzenie nocne, czyli adaptacja do widzenia w słabych warunkach świetlnych.

U wielu osób słabowidzących, oprócz osłabionej ostrości wzroku, występują różne ubytki w polu widzenia. Niekiedy osoby te widzą tylko lewą stroną oka, inne prawą, górą lub dołem, a jeszcze inne mają ubytki widzenia rozsiane po całym polu widzenia w postaci "dziur" w polu widzenia.

Badanie pola widzenia jest bardzo ważne m.in. w diagnostyce jaskry.

Do badania pola widzenia używany jest polomierz (perymetr).

Istnieją dwie metody badania pola widzenia:

– perymetria, czyli rzutowanie siatkówki na wewnętrzną powierzchnię kulistą,

– kampimetria, czyli rzutowanie siatkówki na powierzchnię płaską.


Pręciki - Popularna encyklopedia tyflologiczna

Pręciki

Są to światłoczułe receptory siatkówki oka.

Dzięki pręcikom człowiek postrzega kształty i ruch. Umożliwiają czarno–białe widzenie przy słabym oświetleniu. Na siatkówce oka, głównie na jej obrzeżach, znajduje się około 100 milionów pręcików. Są one bardzo czułe – w zupełnych ciemnościach człowiek może zobaczyć nawet jeden foton światła.


Przeszczepienie rogówki, czyli drążąca keratoplastyka - Popularna encyklopedia tyflologiczna

Przeszczepienie rogówki, czyli drążąca keratoplastyka

Polega na zabiegu chirurgicznym wykonywanym przez lekarza okulistę, specjalizującego się w chirurgii oka. W czasie takiego zabiegu uszkodzona rogówka jest usuwana i zastępowana tkanką rogówki dawcy. Tkankę tę pobiera się od zmarłej osoby wkrótce po śmierci.


Refrakcja oka - Popularna encyklopedia tyflologiczna

Refrakcja oka

Polega na załamywaniu promieni świetlnych przechodzących przez układ optyczny oka, przede wszystkim przez rogówkę. Jest to niezbędne do utworzenia obrazu na siatkówce.

Badania "refrakcji" polegają na ustaleniu zdolności do akomodacji oka i zdiagnozowaniu wad refrakcji, np. krótkowzroczności i dalekowzroczności. Badanie to określa wadę wzroku wyrażaną w dioptriach. Na tej podstawie dobiera się okulary.


Siatkówka - Popularna encyklopedia tyflologiczna

Siatkówka

Składa się z kilku warstw neuronalnych. Mieszczą się w niej pręciki i czopki. Pręciki reagują na jasność i na ruch, a czopki na kolory. Światło dostaje się do siatkówki przez źrenicę i ciało szkliste, powoduje przemiany chemiczne umożliwiające przenoszenie sygnału do nerwu wzrokowego, którym bodźce bioelektryczne płyną do pól wzrokowych mózgu.


Soczewka - Popularna encyklopedia tyflologiczna

Soczewka

Jest w oku częścią aparatu załamującego światło. Może zmieniać kształt dzięki mięśniowi rzęskowemu, co powoduje akomodację oka.

Soczewka jest także podstawową częścią okularów i urządzeń optycznych.


Światło - Popularna encyklopedia tyflologiczna

Światło

Jest promieniowaniem elektromagnetycznym, a raczej jego częścią. Jest bowiem widzialna część promieniowania elektromagnetycznego i niewidzialna część tego promieniowania.

Potocznie światłem nazywamy tylko część widzialną promieniowania. Według fizyków jednak światłem jest również promieniowanie ultrafioletowe i podczerwone, których oko ludzkie nie widzi.

Nie każde oko jest jednakowo wrażliwe. Dlatego nie można precyzyjnie określić długości fal świetlnych, które widzą wszyscy ludzie. Można wartości te podać tylko w przybliżeniu. Przyjmuje się, że oko ludzkie odbiera fale świetlne w granicach od 380 do 780 nm (namometrów).

Światłem zajmuje się optyka, która traktuje je jako falę elektromagnetyczną oraz jako strumień fotonów.

Ważne są tu, nie fizyczne właściwości światła ani jego natura, tylko odbiór przez narząd wzroku oraz znaczenie światła i wzroku dla człowieka.

Światło jest warunkiem życia. To dzięki światłu rośliny asymilują dwutlenek węgla i wytwarzają substancje, którymi odżywiają się pozostałe organizmy, z człowiekiem włącznie. Światło jest podstawą funkcjonowania najważniejszego zmysłu dalekiego zasięgu człowieka – zmysłu wzroku. Zmysł ten dostarcza człowiekowi około 85 proc. pozasłownych informacji z otoczenia i umożliwia sprawne w nim funkcjonowanie.

Od zawsze światło odgrywa wielką rolę w życiu człowieka. W zamierzchłych wiekach światło oznaczało bezpieczeństwo, radość życia, możliwość zdobywania pożywienia. W nocy panowała ciemność i polowały zwierzęta drapieżne. W ciemnościach występowało wiele zagrożeń, z którymi człowiek pierwotny zmagał się nieustannie. Ciemność oznaczała – lęk, strach, zagrożenie, poczucie bezradności. Dzień oznaczał: światło, widno, brak zagrożeń, bezpieczeństwo, pożywienie.

Te historyczne doświadczenia tkwią głęboko w psychice. Chociaż obecnie życie człowieka wygląda zupełnie inaczej, chociaż nie ma już tak wielkich zagrożeń wynikających z ciemności, z nocy, chociaż ludzie nauczyli się wytwarzać światło w dostatecznych ilościach, lęk przed ciemnościami tkwi w głębi świadomości oraz podświadomości i w wielu sytuacjach występuje w różnych formach.

W pewnych okolicznościach lęki ukształtowane w toku rozwoju gatunku ludzkiego, wzmacniane są osobistymi doświadczeniami. Dziecko położone spać w ciemnym pomieszczeniu niekiedy przeżywa lęki, czuje się samotne, opuszczone, pozbawione opieki, miłości. W ciemnościach, w nocy, późnym wieczorem zdarza się więcej napadów i kradzieży niż w dzień. Poza tym chyba nie ma ani jednej osoby widzącej, która po ciemku nie nabiła sobie guza, nie potykała się o różne przedmioty, nie potrąciła czegoś, nie stłukła, nie rozlała.

Wszystkie doświadczenia, te gatunkowe, które powstały w wyniku rozwoju człowieka i te osobnicze, nabywane przez każdego w toku jego życia uczą, że światło jest czymś dobrym, a ciemność złym.

Uwarunkowania te wpływają na psychikę oraz na społeczną świadomość. Z lęku przed ciemnością, czyli brakiem światła, rodzą się stereotypy niewidomych i mity na ich temat.

Ludzie skłonni są utożsamiać brak wzroku z ciemnością, z czymś złym, nieprzyjemnym, trudnym do zaakceptowania. W wielu przypadkach życie bez światła i bez wzroku przerasta wyobraźnię człowieka widzącego. Uwarunkowania te są niekorzystne, gdyż prowadzą do tworzenia i trwania stereotypów osób niewidomych, mitów na ich temat, które utrudniają im społeczne funkcjonowanie.


Przyczyny uszkodzeń wzroku - Popularna encyklopedia tyflologiczna

Przyczyny uszkodzeń wzroku

Hasła:

  • Choroby powodujące utratę wzroku
  • Czynniki przyczyniające się do utraty lub osłabienia wzroku
  • Urazy
  • Utrata wzroku spowodowana zacofaniem cywilizacyjnym i biedą


Choroby powodujące utratę wzroku - Popularna encyklopedia tyflologiczna

Choroby powodujące utratę wzroku

Przyczyną utraty lub osłabienia wzroku mogą być liczne choroby oka i choroby ogólne:

– jaskra, jaglica, zaćma, nowotwory oka,

– siatkówczak, mięsak, czerniak, zespół suchego oka, alergie, zakażenie krwi, inne choroby układu krążenia i krwi,

– anemia, białaczka, cukrzyca, szkarlatyna, gościec i choroby reumatyczne, nadciśnienie tętnicze oraz stwardnienie rozsiane.

Cukrzyca np. może być przyczyną retinopatii cukrzycowej i odwarstwienia siatkówki.

Przyczyną utraty wzroku może być również zapalenie opon mózgowych i mózgu.


Czynniki przyczyniające się do utraty lub osłabienia wzroku - Popularna encyklopedia tyflologiczna

Czynniki przyczyniające się do utraty lub osłabienia wzroku

Istnieje kilka grup czynników osłabiających wzrok oraz prowadzących do jego utraty. Narząd wzroku jest niezwykle delikatnym organem. Składa się z oka, nerwu wzrokowego oraz odpowiedniej partii mózgu. Uszkodzenie którejkolwiek z tych części może spowodować częściową lub całkowitą utratę wzroku.

Można wyodrębnić kilka grup czynników prowadzących do osłabienia lub utraty wzroku. Są to: awitaminoza, niedożywienie, pasożyty i niski poziom higieny, choroby oczu, urazy, wady wzroku, wady wzroku dziedziczne, wady wrodzone, zaburzenia widzenia, zmiany związane z wiekiem.

Przyczyny utraty lub osłabienia wzroku powinny zwrócić uwagę czytelników na groźbę utraty wzroku oraz na fakt, że w przypadku jakichkolwiek niepokojących objawów, konieczna jest wizyta u lekarza okulisty. Im wcześniej schorzenie zostanie rozpoznane, tym szybciej można wyleczyć lub zatrzymać jego rozwój.


Urazy - Popularna encyklopedia tyflologiczna

Urazy

Są częstą przyczyną utraty bądź osłabienia wzroku. Można wyróżnić grupy urazów:

a) mechaniczne – rany cięte powiek i poszczególnych części gałki ocznej, urazy tępe gałki ocznej, a także uszkodzenie ścian kostnych oczodołu oraz ciała obce w gałce ocznej,

b) termiczne – poparzenie może spowodować martwicę i zniszczenie oka,

c) chemiczne – oparzenia kwasami: azotowym, siarkowym, solnym oraz oparzenia zasadami, np.: wodorotlenkiem sodu, potasu i przede wszystkim wapnem, oparzenia rozpuszczalnikami oraz innymi chemikaliami,

d) zatrucia alkoholem metylowym, jadem kiełbasianym i grzybami,

e) zmiany związane z wiekiem – w podeszłym wieku następują zmiany degeneracyjne różnych części narządu wzroku oraz wiele chorób, np. zaćma, czyli zmętnienie soczewki i postępujące obniżenie ostrości wzroku.


Utrata wzroku spowodowana zacofaniem cywilizacyjnym i biedą - Popularna encyklopedia tyflologiczna

Utrata wzroku spowodowana zacofaniem cywilizacyjnym i biedą

Utratę wzroku lub jego znaczne osłabienie w takich warunkach powodują: awitaminoza, niedożywienie, pasożyty i niski poziom higieny. Czynniki te występują głównie w krajach o niskim poziomie rozwoju cywilizacyjnego oraz w okresach długotrwałych wojen.


Choroby oczu - Popularna encyklopedia tyflologiczna

Choroby oczu

Hasła:

  • Albinizm
  • Albinos
  • Barwnikowe zwyrodnienie siatkówki
  • Bielactwo, czyli albinizm
  • Bielmo
  • Brak soczewki w oku
  • Choroby oczu
  • Czerniak oka
  • Jaglica (łac. trachoma)
  • Jaskra
  • Katarakta
  • Mroczki
  • Niedorozwój lub ubytek tęczówki
  • Oczopląs i inne nieregularne ruchy gałek ocznych
  • Odwarstwienie siatkówki (łac. decorticatio retinae)
  • Prezbiopia
  • Retinopatia barwnikowa (łac. retinitis pigmentosa)
  • Siatkówczak (łac. i ang. retinoblastoma)
  • Stwardnienie rozsiane, SM (łac. sclerosis multiplex)
  • Światłowstręt
  • Widzenie fluktuacyjne
  • Widzenie lunetowe
  • Wrażliwość wzrokowa
  • Wzrok szczątkowy
  • Zaćma (katarakta)
  • Zaćma nabyta (łac. cataracta acquisita)
  • Zaćma starcza
  • Zaćma wrodzona (cataracta congenita)
  • Zanik nerwu wzrokowego (atrophia nervi optici)
  • Zapalenie spojówek
  • Zbieżność
  • Zespół suchego oka
  • Zez
  • Zmiany na dnie oka
  • Zmienna zdolność widzenia
  • Zwyrodnienie plamki żółtej (AMD)


Albinizm - Popularna encyklopedia tyflologiczna

Albinizm

Patrz: Bielactwo, czyli albinizm s. 161.


Albinos - Popularna encyklopedia tyflologiczna

Albinos

Osoba, u której występuje bielactwo. Albinos ma bardzo jasną skórę, białe włosy, rzęsy i brwi, a także czerwone oczy, rzadziej niebieskawe.

Patrz: Bielactwo, czyli albinizm s. 161.


Barwnikowe zwyrodnienie siatkówki - Popularna encyklopedia tyflologiczna

Barwnikowe zwyrodnienie siatkówki

Przyczyna nie jest znana. Schorzenie zaczyna się w dzieciństwie i najpierw przejawia się trudnościami adaptacji do ciemności. Jego wczesnym objawem jest też ślepota zmierzchowa. Z czasem w siatkówce następują zmiany, które prowadzą do zwężenia pola widzenia. Schorzenie jest obustronne, może prowadzić do zaniku nerwu wzrokowego.


Bielactwo, czyli albinizm - Popularna encyklopedia tyflologiczna

Bielactwo, czyli albinizm

Jest to brak pigmentu w skórze, tworach skórnych, włosach i tęczówce oka. Albinos ma bardzo jasną skórę, białe włosy, rzęsy i brwi, a także czerwone oczy, rzadziej niebieskawe. Czerwień oczu bierze się stąd, że na skutek braku pigmentu tęczówka jest bezbarwna i przeświecają naczynia krwionośne. Bielactwo może być uogólnione lub lokalne, czyli częściowe.

Ludzkie oko najczęściej wytwarza dostateczną ilość pigmentu i nie jest przezroczyste. Natomiast osoby z bielactwem są bardzo wrażliwe na działanie promieni słonecznych.

Cechę tę zalicza się do genetycznych anomalii pigmentacji, która jest niekorzystna dla człowieka i jego oczu. Występuje jednak dość rzadko.

Jeżeli w oczach brakuje barwnika, bardzo jasna tęczówka przepuszcza światło bez ograniczeń, co powoduje światłowstręt. Osoba z albinizmem najczęściej ma wadę wzroku, obniżoną ostrość widzenia, wrażliwość na światło i często oczopląs.

Jako wierzenia bardzo niekorzystne dla albinosów można podać istniejący przesąd we wschodniej Afryce, według którego części ciała albinosów mają magiczną moc. Może ona przynieść szczęście osobie, która posiada amulet czy eliksir sporządzony z części ciała albinosa. Chęć posiadania takiego amuletu jest przyczyną wielu zabójstw dokonywanych na albinosach.


Bielmo - Popularna encyklopedia tyflologiczna

Bielmo

Jest to zmętnienie rogówki spowodowane chorobą lub urazem. Bielmo powoduje duże upośledzenie widzenia. W niektórych przypadkach możliwe jest przeszczepienie rogówki i poprawa stanu widzenia.


Brak soczewki w oku - Popularna encyklopedia tyflologiczna

Brak soczewki w oku

Może być pooperacyjny lub wrodzony. Wówczas oko nie jest zdolne do akomodacji ze wszystkimi tego konsekwencjami.

Patrz: Akomodacja s. 151.


Choroby oczu - Popularna encyklopedia tyflologiczna

Choroby oczu

Spowodowane są różnymi czynnikami, przede wszystkim infekcjami, zmianami nowotworowymi, zmianami starczymi, uczuleniami. Choroby oczu nie są wadami wzroku ani zaburzeniami widzenia, gdyż nie powodują zmian aparatu optycznego oka ani nie wykluczają widzenia barw, oczywiście, pod warunkiem, że nie doprowadzą do utraty wzroku.

Patrz: Wady wzroku s. 173, Zaburzenia widzenia barw s. 177.

A oto kilka chorób oczu: alergie oczu, jaskra, nowotwory gałki ocznej: czerniak złośliwy, odwarstwienie siatkówki, owrzodzenie rogówki, światłowstręt, wytrzeszcz, zaćma (katarakta), zapalenie błony naczyniowej, zapalenie spojówek, zapalenie woreczka łzowego, zespół suchego oka, zwyrodnienie barwnikowe siatkówki (retinitis pigmentosa), zwyrodnienie plamki żółtej (AMD), zwyrodnienie spojówki.


Czerniak oka - Popularna encyklopedia tyflologiczna

Czerniak oka

Złośliwy nowotwór oka – jest guzem wewnątrzgałkowym. Występuje u osób dorosłych. Najczęściej przez długi czas nie daje żadnych objawów, a rozpoznawany jest zwykle przypadkowo w czasie badań okulistycznych.

Do głównych przyczyn powstania nowotworu zaliczyć należy: skłonności genetyczne i promieniowanie ultrafioletowe. Najczęściej narażone są na ten nowotwór osoby o jasnej karnacji, które łatwo ulegają poparzeniu słonecznemu oraz te, na skórze których występuje dużo znamion barwnikowych.


Jaglica (łac. trachoma) - Popularna encyklopedia tyflologiczna

Jaglica (łac. trachoma)

Jaglica albo egipskie zapalenie spojówek, lub przewlekłe pęcherzykowe zapalenie rogówki. Może prowadzić do utraty wzroku. Obecnie choroba ta nie występuje w Polsce.


Jaskra - Popularna encyklopedia tyflologiczna

Jaskra

Jest to schorzenie oczu, polegające na podwyższonym ciśnieniu w gałce ocznej. Jaskra może prowadzić do trwałego, nieodwracalnego uszkodzenia nerwu wzrokowego i do pogorszenia widzenia, a nawet do całkowitej utraty wzroku.

Uszkodzenie nerwu wzrokowego może być spowodowane podwyższonym ciśnieniem w gałce ocznej albo zaburzeniami ukrwienia. W obydwu przypadkach następuje obumieranie nerwu wzrokowego. Uszkodzenie to jest nieodwracalne. Dlatego warto konsultować się z lekarzem okulistą, zwłaszcza wówczas, kiedy występują czynniki ryzyka. Są to: występowanie jaskry w rodzinie, ukończenie trzydziestu pięciu lat życia, niskie ogólne ciśnienie krwi, zaburzenia gospodarki tłuszczowej, zbyt intensywnie leczone nadciśnienie krwi, migreny, stale zimne stopy i dłonie, stres, podwyższone ciśnienie w oku, krótkowzroczność powyżej 4.0 D.

W przypadku wystąpienia tych czynników należy skontaktować się z lekarzem okulistą, a jeżeli jest ich więcej niż trzy, należy uczynić to bezzwłocznie.

Jaskra we wczesnych stadiach przebiega najczęściej bezobjawowo. Dlatego trzeba wiedzieć o zagrożeniach i podjąć starania, których celem będzie upewnienie się, że jaskra nie zagraża oczom. Wczesne jej rozpoznanie najczęściej umożliwia uniknięcie utraty wzroku.


Katarakta - Popularna encyklopedia tyflologiczna

Katarakta

Patrz: Zaćma (katarakta) s. 167.


Mroczki - Popularna encyklopedia tyflologiczna

Mroczki

Są zaburzeniem widzenia. Mogą to być czarne albo szare plamy i kropki, albo cienie i błyski. Mogą układać się w kręgi, tworzyć siatkę albo pajączki. Najczęściej występują przy patrzeniu na białą ścianę, na niebo albo inne jasne tło. Mroczki znikają, kiedy człowiek usiłuje się im dokładniej przyjrzeć.

Są najczęściej wynikiem starzenia się organizmu. Powstają na skutek zmian zachodzących w żelowej substancji wypełniającej tylną część oka, czyli w ciele szklistym. Ciało to składa się z milionów włókien kolagenowych, które z wiekiem kurczą się i złuszczają. I to jest przyczyną mroczków. Pojawiają się one najczęściej u osób między 50. a 75. rokiem życia. Mogą też wystąpić u ludzi młodych.

Mroczki mogą też powstawać na skutek zanieczyszczenia ciała szklistego oka ciałem obcym i z kilku innych przyczyn.

Mroczki pojawiające się sporadycznie nie świadczą o dużym zagrożeniu, ale lepiej jest skontaktować się z lekarzem.

Mroczki przed oczami mogą powstawać w wyniku niektórych chorób, odklejenia lub oderwania siatkówki, stanu zapalnego siatkówki, guza wewnątrzgałkowego i wylewu krwi do komory ciała szklistego.

Słabowidzący, u których występują mroczki mogą mieć problemy z czytaniem, rozpoznawaniem twarzy, z poruszaniem się po drogach publicznych, gdyż mają ograniczone możliwości odczytywania numerów autobusowych, tramwajowych, nazw ulic, szyldów itp.


Niedorozwój lub ubytek tęczówki - Popularna encyklopedia tyflologiczna

Niedorozwój lub ubytek tęczówki

Jest to wada rozwojowa. Skutkuje trudnościami w przystosowaniu się do zmian oświetlenia. Normalna źrenica jest okrągła, a przy tym schorzeniu podobna jest do dziurki od klucza.


Oczopląs i inne nieregularne ruchy gałek ocznych - Popularna encyklopedia tyflologiczna

Oczopląs i inne nieregularne ruchy gałek ocznych

Są to mimowolne, rytmiczne ruchy gałek ocznych, których przyczyną jest brak równowagi w napięciu mięśni ocznych. Przyczyną oczopląsu może być uszkodzenie obwodowej lub ośrodkowej części przedsionka. Oczopląs może być: poziomy, pionowy, obrotowy, ukośny, poziomo–obrotowy. Przyczyną oczopląsu mogą być fizjologiczne lub patologiczne pobudzenia komórek receptorowych narządu przedsionkowego.

Oczopląs powoduje obniżenie ostrości wzroku i utrudnia zatrzymywanie wzroku na wybranym przedmiocie i wyszukiwanie konkretnego obiektu.

Niekiedy, co jest szczególnie uciążliwe, wraz z oczopląsem występują zaburzenia błędnika i kłopoty z utrzymaniem równowagi.

Specjaliści wyróżniają jeszcze wiele innych cech oczopląsu i wiele jego przyczyn. Warto jednak zauważyć, że ruchy gałek ocznych występujące przy oczopląsie, mogą częściowo wyrównywać ubytki w polu widzenia.

Instruktor widzenia może nauczyć wykorzystywania różnych ustawień głowy i oczu, a przez to zmniejszać skutki oczopląsu. W wyniku można uzyskiwać lepszą zdolność fiksacji i poprawę ostrości wzroku.


Odwarstwienie siatkówki (łac. decorticatio retinae) - Popularna encyklopedia tyflologiczna

Odwarstwienie siatkówki (łac. decorticatio retinae)

Polega na oddzielaniu się siatkówki od naczyniówki. Może prowadzić do ślepoty. Szczególnie zagrożone są osoby z dużą krótkowzrocznością. U tych osób nawet niezbyt wielki wysiłek fizyczny może doprowadzić do odwarstwienia siatkówki i do ślepoty.


Prezbiopia - Popularna encyklopedia tyflologiczna

Prezbiopia

Patrz: Starczowzroczność (prezbiopia) s. 172.


Retinopatia barwnikowa (łac. retinitis pigmentosa) - Popularna encyklopedia tyflologiczna

Retinopatia barwnikowa (łac. retinitis pigmentosa)

Jest procesem chorobowym siatkówki oka uwarunkowanym genetycznie. Rozpoczyna się w okresie młodzieńczym i jej objawy ulegają nasilaniu się aż do utraty wzroku. Pierwszym objawem jest pogorszenie widzenia w ciemności. Następnie zaburzeniu ulega widzenie obwodowe, które może doprowadzić do widzenia lunetowego. W niektórych przypadkach pole widzenia jest tak małe, że osoba z retinopatią ogląda otoczenie, jak przez dziurkę od klucza.

Osoba z widzeniem lunetowym może nawet czytać, ale jej orientacja w dużej przestrzeni jest bardzo ograniczona. Dlatego łatwo może ulec wypadkowi.

Wyróżnia się kilka rodzajów retinopatii: cukrzycową, nadciśnieniową, wcześniaków, Purtschera i retinopatię barwnikową.

Ta ostatnia jest nazwą potoczną. W medycynie stosuje się też określenia: pierwotne zwyrodnienie barwnikowe siatkówki, dystrofia pręcikowo–czopkowa, retinitis pigmentosa.


Siatkówczak (łac. i ang. retinoblastoma) - Popularna encyklopedia tyflologiczna

Siatkówczak (łac. i ang. retinoblastoma)

Jest to wewnątrzgałkowy nowotwór złośliwy oka u dzieci.

Pierwszym objawem choroby jest najczęściej pojawienie się białego odblasku w oku lub obu oczach, albo zez. Rozwija się w jednej gałce ocznej albo w dwóch, ale niejednocześnie. Przyczyna siatkówczaka może być uwarunkowana genetycznie, ale nie zawsze jest dziedziczna. Występuje niemal wyłącznie u dzieci poniżej 5. roku życia.


Stwardnienie rozsiane, SM (łac. sclerosis multiplex) - Popularna encyklopedia tyflologiczna

Stwardnienie rozsiane, SM (łac. sclerosis multiplex)

Jest to wieloogniskowe uszkodzenie układu nerwowego. Powoduje najczęściej niedowłady i zaburzenia wzroku. Choroba ma powolny przebieg z ostrymi rzutami, przerywany okresami remisji, niekiedy długotrwałymi. Jest ona uciążliwa, gdyż powoduje ból i okresową utratę wzroku.


Światłowstręt - Popularna encyklopedia tyflologiczna

Światłowstręt

Występuje wówczas, kiedy jaskrawe światło wywołuje nieprzyjemne doznania, np. ból oczu i łzawienie, które ograniczają zdolność posługiwania się wzrokiem. Jest dodatkowym ograniczeniem niektórych osób słabowidzących. Nie mogą oni funkcjonować ciągle przy oświetleniu optymalnym dla ich wzroku, a przy silnym oświetleniu występują zakłócenia, które są bardzo uciążliwe.

Pomóc mogą ciemne okulary, ale przy mocno osłabionym wzroku używanie ich jest niekorzystne. Okulary takie powodują, że osoba słabowidząca widzi jeszcze gorzej albo nie widzi wcale.


Widzenie fluktuacyjne - Popularna encyklopedia tyflologiczna

Widzenie fluktuacyjne

Jest to widzenie zmienne, tzn. człowiek widzi raz lepiej, innym razem gorzej.

Patrz: Zmienna zdolność widzenia s. 170.


Widzenie lunetowe - Popularna encyklopedia tyflologiczna

Widzenie lunetowe

Jest to mocno zawężone pole widzenia i to ze wszystkich stron – z lewej, z prawej, z góry i z dołu.

W krańcowych przypadkach pole widzenia jest bardzo małe – świat wygląda, jak oglądany przez dziurkę od klucza. Jeżeli nawet ostrość widzenia zachowana jest w stu procentach, wzrok taki trudno wykorzystywać, zwłaszcza w dużej przestrzeni, tj. w czasie chodzenia po ulicach i innych drogach. Każde poruszenie głową bowiem powoduje "zgubienie" z pola widzenia obserwowanego przedmiotu i wpadanie na przeszkody. Jeżeli natomiast ostrość widzenia jest dobra, przy widzeniu lunetowym można czytać nawet bardzo drobny druk.


Wrażliwość wzrokowa - Popularna encyklopedia tyflologiczna

Wrażliwość wzrokowa

Terminem tym określa się siłę reakcji wzroku na bodźce świetlne. Przy normalnej wrażliwości oko reaguje prawidłowo na bodźce świetlne. Gorzej jest, jeżeli występuje nadwrażliwość albo niedowrażliwość.

Przy nadwrażliwości następuje obniżenie progu wrażliwości wzroku, a przy niedowrażliwości podwyższenie progu wrażliwości wzroku.

Przy nadwrażliwości wzrokowej człowiek unika słońca, jarzeniowego oświetlenia, mruży oczy, zakrywa je, łzawi, płacze.

Przy podwrażliwości wzrokowej bodźce świetlne są słabiej odbierane i efekty świetlne sprawiają przyjemność. Trudniej natomiast rozpoznawać przedmioty o mało kontrastowych kolorach.


Wzrok szczątkowy - Popularna encyklopedia tyflologiczna

Wzrok szczątkowy

Umożliwia ogólną orientację w przestrzeni, dostrzeganie większych przeszkód na drodze oraz sylwetek ludzi bez ich rozpoznawania.


Zaćma (katarakta) - Popularna encyklopedia tyflologiczna

Zaćma (katarakta)

Polega na zmętnieniu soczewki wewnątrz oka, które utrudnia widzenie. Występuje głównie u osób starszych po 60. roku życia i jest jedną z przyczyn utraty wzroku, sekwencją zmian zachodzących w organizmie. Przyczyną zaćmy mogą być:

– zmiany biochemiczne i osmotyczne w oku,

– powikłanie po zapaleniu błony naczyniowej,

– urazy i uszkodzenie oka,

– nadmierne, długookresowe oddziaływanie światła ultrafioletowego,

– niektóre choroby, np. cukrzyca,

– leki zawierające sterydy.

Nie pomagają okulary. Skuteczny może być natomiast zabieg wykonany przez lekarza okulistę.


Zaćma nabyta (łac. cataracta acquisita) - Popularna encyklopedia tyflologiczna

Zaćma nabyta (łac. cataracta acquisita)

W zależności od stopnia zaawansowania występuje:

– zaćma początkowa,

– zaćma zaawansowana,

– zaćma niedojrzała,

– zaćma dojrzała,

– zaćma pęczniejąca,

– zaćma przejrzała.

Choroba rozwija się stopniowo przez wiele lat. Coraz większa część soczewki mętnieje. Początkowo można nawet nie zauważać, że zaćma się rozwija. Najpierw osoba, u której powstała zaćma zaczyna widzieć nieostro. Pojawia się też zjawisko olśnienia przy patrzeniu na źródła światła. W polu widzenia mogą również występować małe plamki. Kolory stają się mniej wyraziste i występują trudności przy czytaniu.

Kiedy soczewka całkowicie zmętnieje – postrzegane są jedynie kontury dużych przedmiotów.

Do objawów zaćmy należy: najpierw przymglone widzenie, a w końcu utrata wzroku, zaburzenia w ocenie odległości, pogorszenie ostrości wzroku, zez lub oczopląs (u dzieci), zaburzenia w poruszaniu się lub wykonywaniu czynności życia codziennego u starszych.

Jeżeli zaćma występuje na obydwu soczewkach, łatwiej ją zauważyć. Jeżeli jest to zaćma jednostronna – można ją zbagatelizować albo jej nie zauważyć.

Zaćmę leczy się operacyjnie, przez wszczepienie nowej soczewki.


Zaćma starcza - Popularna encyklopedia tyflologiczna

Zaćma starcza

Jak każda zaćma polega na zmętnieniu soczewki. Przyczyną są zmiany związane z procesem starzenia. Zaćma starcza jest najczęstszą postacią tej choroby. Może wystąpić już w wieku 40 lat, ale najczęściej pojawia się około 60. roku życia.

Jest kilka rodzajów zaćmy starczej – zaćma korowa, zaćma jądrowa i zaćma podtorebkowa czaszowata.

Zaćma starcza może obejmować tylko część soczewki albo całą soczewkę. Zaćma częściowa, jeżeli nie jest leczona, może prowadzić do całkowitej utraty wzroku.


Zaćma wrodzona (cataracta congenita) - Popularna encyklopedia tyflologiczna

Zaćma wrodzona (cataracta congenita)

Zmętnienie soczewki występuje już w momencie urodzenia. Jest kilka rodzajów zaćmy wrodzonej: zaćma warstwowa, okołojądrowa, zaćma jądrowa, zaćma całkowita, zaćma torebkowa, zaćma biegunowa, zaćma błoniasta.


Zanik nerwu wzrokowego (atrophia nervi optici) - Popularna encyklopedia tyflologiczna

Zanik nerwu wzrokowego (atrophia nervi optici)

Może mieć różną etiologię i mogą to być różne zmiany w obrębie nerwu wzrokowego, które prowadzą do postępującej i trwałej utraty widzenia.

Zanik może być następstwem uszkodzenia włókien nerwu wzrokowego, włókien nerwowych siatkówki albo pasm wzrokowych.

Jako przyczyny zaniku nerwu wzrokowego można wymienić:

– zapalenie nerwu wzrokowego,

– długotrwający obrzęk tarczy nerwu wzrokowego,

– ucisk na nerw wzrokowy,

– zatrucie alkoholem metylowym lub innymi chemikaliami,

– jaskrę,

– urazy,

– uwarunkowania genetyczne.

Zanik nerwu wzrokowego jest schorzeniem, w którym zaatakowane zostały włókna nerwu wzrokowego, co wywołuje tak różnorodne skutki, jak zmniejszona ostrość wzroku, wadliwe widzenie barw, trudności z widzeniem o zmierzchu itp. Skutki te zależne są od stopnia zaniku nerwu wzrokowego i miejsca jego wystąpienia.


Zapalenie spojówek - Popularna encyklopedia tyflologiczna

Zapalenie spojówek

Istnieje wiele rodzajów zapalenia spojówek. Często przyczyną może być nadmierny wysiłek, który może powodować względnie krótkotrwałe objawy. Schorzenie to może też być odporne na leczenie antybiotykami.

Objawy: zaczerwienione oko, uczucie piasku pod powiekami, kłucie, swędzenie, pieczenie, światłowstręt, łzawienie, sklejanie się powiek.


Zbieżność - Popularna encyklopedia tyflologiczna

Zbieżność

Polega na kierowaniu obu oczu na oglądany przedmiot. Jeżeli oglądany przedmiot jest daleko, oczy są ustawione tak, żeby linie wzroku obu oczu były równoległe. Przy patrzeniu na przedmiot znajdujący się blisko, linie wzroku obu oczu przecinają się na tym przedmiocie. Dostrajanie oczu do wymaganego kąta zbieżności dokonywane jest przez mięśnie oka bez udziału świadomości.


Zespół suchego oka - Popularna encyklopedia tyflologiczna

Zespół suchego oka

Przyczyną tego schorzenia jest niedostateczne nawilżanie oczu łzami. Powoduje przekrwienie oczu, swędzenie, pieczenie i podrażnienie oczu, uczucie piasku pod powiekami.

Chorobie sprzyjają: gorące, suche powietrze, niektóre leki i substancje drażniące, np. dym papierosowy, klimatyzacja, używanie soczewek kontaktowych, długie wpatrywanie się w ekran komputera.

Lekarz okulista może zapisać odpowiednie krople, które łagodzą skutki choroby i zalecić unikanie wyżej wymienionych czynników oraz dietę bogatą w witaminy.


Zez - Popularna encyklopedia tyflologiczna

Zez

Polega na nierównoległym ustawieniu gałek ocznych względem siebie. W wyniku każde oko patrzy w innym kierunku, co powoduje nieprawidłowe widzenie.


Zmiany na dnie oka - Popularna encyklopedia tyflologiczna

Zmiany na dnie oka

Przyczyną jest długotrwała, ciężka cukrzyca. Choroba powoduje powstanie wielu zmian na dnie oka, które upośledzają widzenie. Następują wylewy krwawe do siatkówki i jej zwyrodnienie. Jest to przyczyną osłabienia ostrości wzroku i zmiennej zdolności widzenia.


Zmienna zdolność widzenia - Popularna encyklopedia tyflologiczna

Zmienna zdolność widzenia

Występuje u niektórych osób, zwłaszcza chorych na cukrzycę. Zmiany powtarzają się nieregularnie – co kilka godzin, dni czy tygodni. Jest to bardzo męczące, gdyż trudno się do nich dostosowywać. Ważna jest ocena, w jakim stopniu dana osoba korzysta ze wzroku, kiedy widzi najlepiej i kiedy najgorzej.

Okresowa utrata albo osłabienie wzroku może występować również w wyniku stwardnienia rozsianego.


Zwyrodnienie plamki żółtej (AMD) - Popularna encyklopedia tyflologiczna

Zwyrodnienie plamki żółtej (AMD)

Jest to degeneracja centralnej części siatkówki, czyli żółtej plamki, która odpowiada za widzenie ostre. Jej przyczyną jest uszkodzenie nabłonka barwnikowego siatkówki w wyniku przeciekania naczyń krwionośnych. Następuje wówczas zmniejszenie ostrości widzenia i utrata centralnego pola widzenia. Widzenie obwodowe jest zachowane.

Może być łagodniejsza jej postać, czyli sucha oraz wysiękowa, czyli mokra. Ryzyko występowania rośnie z wiekiem. Najczęściej występuje w wieku 65–75 lat, a 20–30 proc. u osób w wieku ponad 75 lat. Wystąpieniu tej choroby sprzyjają także: płeć żeńska, rasa biała, uwarunkowania genetyczne, nadciśnienie tętnicze, palenie papierosów, długotrwałe, wieloletnie narażenie na intensywne światło np. słoneczne, dieta bogata w tłuszcze, niedobór przeciwutleniaczy (np. witaminy C, witaminy E, beta–karotenu, selenu).

Osoby z AMD nie mogą czytać, prowadzić samochodu, nie rozpoznają twarzy znajomych osób.


Wady wzroku - Popularna encyklopedia tyflologiczna

Wady wzroku

Hasła:

  • Astygmatyzm, czyli niezborność
  • Dalekowzroczność
  • Dziedziczenie ślepoty
  • Krótkowzroczność (myopia)
  • Nadwzroczność albo dalekowzroczność, hipermetropia czy hiperopia
  • Starczowzroczność – (prezbiopia)
  • Wady wzroku
  • Wady wzroku dziedziczne
  • Wady wzroku nabyte
  • Wady wzroku wrodzone
  • Zniekształcenie obwodowego pola widzenia przez używanie grubych szkieł okularowych


Astygmatyzm, czyli niezborność - Popularna encyklopedia tyflologiczna

Astygmatyzm, czyli niezborność

Ta wada wzroku polega na zaburzonej symetrii obrotowej oka. Elementy optyczne prawidłowego oka są symetryczne w stosunku do jego osi.

Jeżeli oko ma większą szerokość niż wysokość – soczewka i rogówka nie skupia światła w centrum siatkówki, co powoduje rozmazanie obrazu.

Osoba z astygmatyzmem, w niektórych obszarach pola widzenia, widzi obraz nieostro. Astygmatyzm trudno poddaje się korekcji szkłami.


Dalekowzroczność - Popularna encyklopedia tyflologiczna

Dalekowzroczność

Patrz: Nadwzroczność albo dalekowzroczność, hipermetropia czy hiperopia s. 172.


Dziedziczenie ślepoty - Popularna encyklopedia tyflologiczna

Dziedziczenie ślepoty

Dziedziczenie wszystkich cech, wad i nieprawidłowości uwarunkowane jest genetycznie. Ślepota również może, ale nie musi być uwarunkowana genetycznie.

Jeśli wady lub zaburzenia widzenia występowały w rodzinie w kilku pokoleniach, to przyczyna uwarunkowana jest genetycznie i dziedziczona.

Ślepota może wystąpić z wielu przyczyn.

Patrz: dział 3.2. Przyczyny uszkodzeń wzroku s. 160.

W tym miejscu warto tylko zwrócić uwagę, że łatwo ją pomylić ze ślepotą wrodzoną, która powstaje w czasie życia płodowego albo w wyniku uszkodzeń okołoporodowych, ale nie jest dziedziczona.

Patrz: Wady wzroku wrodzone s. 174.


Krótkowzroczność (myopia) - Popularna encyklopedia tyflologiczna

Krótkowzroczność (myopia)

Przyczyną tej wady wzroku jest zbyt duża moc układu optycznego oka w stosunku do jego długości. Jest to jedna z najczęściej spotykanych wad refrakcyjnych wzroku. Oko krótkowzroczne nieprawidłowo skupia promienie świetlne, przez co obraz oglądanego przedmiotu powstaje przed siatkówką.

Osoba krótkowzroczna nie widzi dobrze przedmiotów odległych. Musi używać odpowiednie okulary lub soczewki kontaktowe.

Wysoka krótkowzroczność powstaje w wyniku wydłużenia się gałki ocznej w osi przednio–tylnej, co wywołuje rozciągnięcie siatkówki, aż do jej odklejenia.


Nadwzroczność albo dalekowzroczność, hipermetropia czy hiperopia - Popularna encyklopedia tyflologiczna

Nadwzroczność albo dalekowzroczność, hipermetropia czy hiperopia

Jest to wada refrakcyjna wzroku, której główną przyczyną jest mały wymiar przednio–tylny gałki ocznej – zbyt mała moc układu optycznego oka, które nie akomoduje w stosunku do długości gałki ocznej. Osoba z tym schorzeniem widzi wyraźnie przedmioty oddalone, natomiast gorzej przedmioty bliskie.

Nadwzroczność narasta z wiekiem wskutek postępującego osłabienia aparatu nastawczego oka, w wyniku zmniejszenia sprawności mięśnia rzęskowego i elastyczności soczewki. Istnieje możliwość korekcji tej wady przez zastosowanie soczewek skupiających (plusowych). U młodych osób, jeżeli nie zastosuje się wyrównania, może prowadzić do powstania tzw. zeza akomodacyjnego.

Nadwzroczność jest zjawiskiem fizjologicznym u małych dzieci i niemowląt, gdyż ich gałka oczna jest krótka. W miarę wzrostu dziecka wada ulega zmniejszeniu, gdyż gałka oczna do 13. roku życia zwiększa swoją wielkość.

Patrz: Starczowzroczność (prezbiopia) s. 172.


Starczowzroczność – (prezbiopia) - Popularna encyklopedia tyflologiczna

Starczowzroczność – (prezbiopia)

Nie jest chorobą i nie można jej wyleczyć. Jest to wada wzroku. Soczewka z wiekiem staje się mniej elastyczna i stopniowo traci zdolność zmiany kształtu. Proces ten rozpoczyna się w wieku 45–50 lat. Przy patrzeniu na przedmioty znajdujące się blisko, soczewka powinna ulegać uwypukleniu, stawać się grubsza, a przy patrzeniu w dal powinna ulegać spłaszczeniu. Ponieważ stała się mniej elastyczna i bardziej płaska, nie może dostosowywać się do potrzeb patrzenia z bliska. Osoby starsze zmuszone są coraz bardziej oddalać np. gazetę od oczu. Mówi się nawet, że osoba starsza idzie do okulisty dopiero wówczas, kiedy ręce stają się za krótkie do czytania. Szkoda, że tak się zdarza, gdyż okulary lub soczewki kontaktowe mogą poprawić zdolność czytania i poprawić komfort życia.

Skuteczna może też być laserowa korekta wad wzroku. Zabieg ten powoduje, że rogówka w centrum nieznacznie się uwypukla i nabiera pożądanego kształtu, przez co zwiększa się jej moc optyczna. W rezultacie umożliwia ostre widzenie z bliska. Laserowy zabieg jest całkowicie bezbolesny i trwa zaledwie kilkanaście sekund.


Wady wzroku - Popularna encyklopedia tyflologiczna

Wady wzroku

(łac. vitium visus)

Są to zniekształcenia gałki ocznej, które zmieniają układ optyczny oka. Niektóre wady wzroku poważnie ograniczają możliwości widzenia.

Wady wzroku polegają na braku zdolności oka do tworzenia prawidłowo zogniskowanego obrazu na plamce żółtej lub centralnej części siatkówki.

Jeżeli obraz ogniskuje się za siatkówką, mamy nadwzroczność, a przed siatkówką – krótkowzroczność.

A oto kilka wad wzroku: miopia/krótkowzroczność, hyperopia/nadwzroczność/dalekowzroczność, presbyopia/starczowzroczność, astygmatyzm/niezborność rogówkowa, zez.

Wady te nie pozwalają na tworzenie się ostrego obrazu na siatkówce oka. Można je korygować przy pomocy szkieł korekcyjnych, soczewek kontaktowych lub operacyjnie.

Niektóre wady wzroku mają podłoże genetyczne, inne są nabyte w okresie płodowym albo w ciągu życia. Dla niewidomych i słabowidzących rozróżnianie etiologii wad wzroku może mieć istotne znaczenie.

Patrz: Wady wzroku dziedziczne s. 173, Wady wzroku wrodzone s. 174, Wady wzroku nabyte s. 173.


Wady wzroku dziedziczne - Popularna encyklopedia tyflologiczna

Wady wzroku dziedziczne

Należy rozgraniczyć wady dziedziczne od wrodzonych. Wady dziedziczne uwarunkowane są genotypem i przekazywane z pokolenia na pokolenie. Nie muszą one zawsze występować. Zdarza się, że rodzice obciążeni dziedzicznie mają dzieci bez wad. Upośledzenia te wystąpić mogą znowu u ich wnuków czy prawnuków. Prawdopodobieństwo wystąpienia wad dziedzicznych jest znacznie większe, jeżeli oboje rodzice obciążeni są podobnymi wadami, uwarunkowanymi genetycznie. Jeżeli tylko jedno z rodziców jest "nosicielem" wady dziedzicznej, cechy drugiego z rodziców mogą okazać się silniejsze i wada nie wystąpi u potomstwa.


Wady wzroku nabyte - Popularna encyklopedia tyflologiczna

Wady wzroku nabyte

Mogą powstać na skutek: urazów na przykład astygmatyzm, utraty elastyczności soczewek – starczowzroczność, oraz złych nawyków patrzenia: oglądanie telewizji z bliska, zbyt długa praca z zastosowaniem komputera czy praca przy nieprawidłowym oświetleniu.


Wady wzroku wrodzone - Popularna encyklopedia tyflologiczna

Wady wzroku wrodzone

Powstają w okresie życia płodowego i nie są dziedziczone. Często myli się wady wrodzone z dziedzicznymi. Może prowadzić to do błędnych wniosków, niepotrzebnych obaw lub niedoceniania poważnego zagrożenia. Prawidłowe rozróżnianie tych pojęć ma więc dla niektórych osób, zwłaszcza niewidomych i słabowidzących, zasadnicze znaczenie.

Ogólnie niebezpieczne są choroby z wysoką gorączką, szczególnie w pierwszym trymestrze ciąży oraz infekcje: różyczka, cytomegalia, toksoplazmoza itp.

Uszkodzenia okołoporodowe i przebieg porodu mogą być przyczyną uszkodzenia wzroku. Przedwczesny poród powoduje ryzyko, że nie wszystkie narządy, w tym narządy poszczególnych zmysłów, zostały prawidłowo ukształtowane i rozwinięte. Może być też przyczyną braku odporności i chorób uszkadzających zmysły.

Komplikacje w trakcie trwania porodu, a przede wszystkim niedotlenienia, powodują ryzyko uszkodzeń organicznych dziecka.

Czasami występuje retinopatia wcześniaków, które muszą przebywać w inkubatorach. Nadmiar tlenu może powodować zmiany w siatkówce, prowadzące do obuocznej ślepoty dziecka.

Patrz: Wady wzroku dziedziczne s. 173.


Zniekształcenie obwodowego pola widzenia przez używanie grubych szkieł okularowych - Popularna encyklopedia tyflologiczna

Zniekształcenie obwodowego pola widzenia przez używanie grubych szkieł okularowych

Zniekształcenie to powodują grube, silne soczewki dodatnie, które są stosowane np. przy zaćmie oraz silne soczewki ujemne – stosowane do korygowania wad refrakcji np. przy dużej krótkowzroczności. Soczewki te mają grube krawędzie, które powodują zniekształcenia i ograniczenia obwodowego pola widzenia. Zniekształcenia te utrudniają postrzeganie głębi, zaburzają koordynację wzrokowo–ruchową, zmniejszają ostrość widzenia. Soczewki kontaktowe nie powodują podobnych trudności. Dlatego, jeżeli nie ma przeciwwskazań, lepiej używać takie soczewki.


Zaburzenia widzenia - Popularna encyklopedia tyflologiczna

Zaburzenia widzenia

Hasła:

  • Achromatopsja
  • Daltonizm (Deuteranopia)
  • Deuteranopia
  • Dichromatyzm
  • Diplopia, czyli widzenie zdwojone albo podwójne widzenie
  • Olśnienie (ang. glare)
  • Ślepota barw
  • Ślepota kurza
  • Ślepota nocna
  • Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota
  • Widzenie połowicze
  • Widzenie zdwojone
  • Zaburzenia widzenia
  • Zaburzenia widzenia barw


Achromatopsja - Popularna encyklopedia tyflologiczna

Achromatopsja

Jest to całkowity albo znaczny brak możliwości widzenia barw. Zaburzenie to spowodowane jest niewystarczającą liczbą lub zupełnym brakiem czopków w siatkówce oka, które umożliwiają widzenie barw oraz widzenie ostre i widzenie fotopowe, czyli widzenie dzienne.

Osoby z achromatopsją widzą otoczenie całkowicie albo w znacznej mierze w odcieniach szarości. Są też nadwrażliwi na światło. W poważniejszych przypadkach mogą bardzo mocno reagować na światło, cierpieć na światłowstręt oraz mają zaburzone widzenie ostre i oczopląs.

Przyczyną achromatopsji może być dziedziczność oraz uszkodzenia lub choroby oczu.


Daltonizm (Deuteranopia) - Popularna encyklopedia tyflologiczna

Daltonizm (Deuteranopia)

Jest to zaburzenie widzenia barwnego, które polega na nierozpoznawaniu barwy zielonej albo myleniu jej z barwą czerwoną. Osoba z daltonizmem nie rozróżnia koloru czerwonego, pomarańczowego, żółtego i zielonego.

Przyczyną jest brak czopków reagujących na barwę zieloną. Wadę tę wykrył angielski chemik John Dalton.

Daltonizm jest odmianą ślepoty barw.

Patrz: Ślepota barw s. 176.


Deuteranopia - Popularna encyklopedia tyflologiczna

Deuteranopia

Patrz: Daltonizm (Deuteranopia) s. 175.


Dichromatyzm - Popularna encyklopedia tyflologiczna

Dichromatyzm

Zaburzenie rozpoznawania barw, którego przyczyną jest brak jednego z rodzajów czopków (ang. dichromacy).

Wyróżniamy:

– protanopię, czyli nierozpoznawanie barwy czerwonej albo mylenie jej z barwą zieloną,

– deuteranopię – daltonizm, czyli nierozpoznawanie barwy zielonej albo mylenie jej z barwą czerwoną,

– tritanopię – nierozpoznawanie barw żółtej i niebieskiej.


Diplopia, czyli widzenie zdwojone albo podwójne widzenie - Popularna encyklopedia tyflologiczna

Diplopia, czyli widzenie zdwojone albo podwójne widzenie

Jest to zaburzenie widzenia stereoskopowego polegające na widzeniu podwójnych przedmiotów. Mogą je spowodować zaburzenia działania ośrodkowego układu nerwowego lub porażenie ośrodków motorycznych oka.

Przyczyną diplopii mogą być narkotyki, niektóre leki, a także niektóre choroby, np. stwardnienie rozsiane, zapalenie mózgu.


Olśnienie (ang. glare) - Popularna encyklopedia tyflologiczna

Olśnienie (ang. glare)

Terminem tym określa się zakłócenie pracy wzroku na skutek silnego promieniowania świetlnego odbitego od błyszczących powierzchni.

Może powodować obniżenie zdolności rozpoznawania szczegółów lub przedmiotów.

Olśnienie jest zjawiskiem niekorzystnym. Jednak przy niektórych wadach wzroku, np. trudnościach z adaptacją do zmieniających się warunków oświetlenia, jest szczególnie uciążliwe. Osoby słabowidzące często narażone są na zjawisko olśnienia, gdyż ich fotoreceptory znajdujące się w siatkówce nie nadążają za zmianami oświetlenia. Okres adaptacji u nich trwa znacznie dłużej i niekiedy na ponad jedną minutę uniemożliwia posługiwanie się wzrokiem. Wyjście z mroku na jasno oświetloną ulicę jest nieprzyjemne i może być niebezpieczne. Osoby słabowidzące, wchodząc do mrocznego wnętrza, również potrzebują więcej czasu na przyzwyczajenie wzroku.


Ślepota barw - Popularna encyklopedia tyflologiczna

Ślepota barw

Zaburzenie widzenia najczęściej uwarunkowane genetycznie. Mężczyźni są bardziej narażeni na ślepotę barw niż kobiety. Ślepota barw może być też wynikiem zażywania leków (jako skutek uboczny) oraz mechanicznego uszkodzenia oka.

Patrz: Zaburzenia widzenia barw s. 177.


Ślepota kurza - Popularna encyklopedia tyflologiczna

Ślepota kurza

Patrz: Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota s. 176.


Ślepota nocna - Popularna encyklopedia tyflologiczna

Ślepota nocna

Patrz: Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota s. 176.


Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota - Popularna encyklopedia tyflologiczna

Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota

Polega na zaburzeniu widzenia po zmierzchu oraz w słabym oświetleniu. Nie należy jej lekceważyć, ponieważ może spowodować całkowitą utratę wzroku.

Przyczyną ślepoty zmierzchowej jest upośledzenie działania pręcików, które odpowiadają za widzenie przy słabym oświetleniu.

Ślepota zmierzchowa może być dziedziczna, może też być spowodowana zwyrodnieniem barwnikowym siatkówki, niedoborem witaminy A, niedożywieniem np. przy anoreksji, a także może spowodować ją alkoholizm.

Ptaki, na ogół, w tym kury nie widzą po zmierzchu. Dlatego ślepota zmierzchowa nazywana jest kurzą ślepotą.

Jak w każdym przypadku jakichkolwiek kłopotów ze wzrokiem, należy zasięgnąć rady lekarza okulisty i postępować zgodnie z jego zaleceniami.


Widzenie połowicze - Popularna encyklopedia tyflologiczna

Widzenie połowicze

Jest objawem uszkodzenia drogi wzrokowej.

Włókna nerwu wzrokowego lewego i prawego oka krzyżują się w skrzyżowaniu wzrokowym, które znajduje się wewnątrz czaszki, blisko przysadki mózgowej. Uszkodzenie skrzyżowania wzrokowego powoduje m.in. ślepotę połowiczną. Może to być objawem gruczolaków przysadki, które uciskają na skrzyżowanie wzrokowe. Jeżeli ucisk trwa długo, może dojść do zaniku w obrębie skrzyżowania, a przez to do trwałej ślepoty.


Widzenie zdwojone - Popularna encyklopedia tyflologiczna

Widzenie zdwojone

Patrz: Diplopia, czyli widzenie zdwojone albo podwójne widzenie s. 175.


Zaburzenia widzenia - Popularna encyklopedia tyflologiczna

Zaburzenia widzenia

Nie są to wady wzroku, tylko zaburzenia widzenia barwnego. Przy wadach wzroku występuje nieprawidłowe ogniskowanie obrazu, a w tym przypadku ogniskowanie obrazu jest prawidłowe.

Patrz: Zaburzenia widzenia barw s. 177.


Zaburzenia widzenia barw - Popularna encyklopedia tyflologiczna

Zaburzenia widzenia barw

Nie ma tu nieprawidłowego ogniskowania obrazu. Dlatego nie są to wady wzroku, tylko zaburzenia widzenia barwnego. Należą do nich: tritanopia, deuteranopia, protanopia, monochromatyzm, daltonizm.

Jeżeli zaburzenie widzenia barw nie jest od urodzenia, powinno stanowić sygnał alarmowy i natychmiastowe udanie się do lekarza okulisty. Może bowiem zwiastować choroby siatkówki, nerwu wzrokowego, zwyrodnienie żółtej plamki.

Jeżeli jednym okiem zaczyna ktoś widzieć gorzej, trochę ciemniej, mniej kontrastowo kolory, przede wszystkim czerwony, który staje się bury, przestaje być wyraźny, może to oznaczać poważną chorobę.

Przedawkowanie niektórych leków oraz zażywanie środków odurzających może również spowodować czasowe zaburzenia widzenia barw.


Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności - Popularna encyklopedia tyflologiczna

Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Hasła:

  • Brajlak
  • Brajlować
  • Brajlowska, brajlowskie, brajlowski
  • Ciemny
  • Defekt wzroku
  • Dioptria
  • Epiproteza
  • Inwalida wzroku
  • Jacy są niewidomi
  • Jednooczność
  • Leniwe oko (łac. amblyopia)
  • Międzynarodowa klasyfikacja obniżenia ostrości wzroku
  • Niedowidzący
  • Niedowidzenie
  • Niewidomi i słabowidzący
  • Niewidomi w liczbach – w Polsce i na świecie
  • Niewidomy
  • Niewidomy jako określenie żargonowe
  • Nowo ociemniały
  • Ociemniały
  • Określenia dotyczące uszkodzonego wzroku przyjęte przez Światową Organizację Zdrowia (WHO)
  • Optotyp
  • Osoba jednooczna
  • Osoba z dysfunkcją wzroku
  • Osoba z uszkodzonym wzrokiem
  • Poczucie światła
  • Pomoc charytatywna
  • Pomoc filantropijna
  • Prawnie niewidomy
  • Proteza oka
  • Słabowidzący
  • Słabowidzący to nie niewidomy
  • Słabowzroczność
  • Słabowzroczność głęboka
  • Słabowzroczność nabyta
  • Słabowzroczność wrodzona
  • Stopnie niepełnosprawności z tytułu uszkodzenia wzroku
  • Szczątkowo widzący
  • Ślepota
  • Ślepota czarna
  • Ślepota medyczna
  • Ślepota nabyta
  • Ślepota umiarkowana
  • Ślepota wrodzona
  • Ślepota z poczuciem światła
  • Ślepy
  • Tablice Snellena
  • Uszkodzenie wzroku
  • Utrata wzroku
  • Widzący
  • Widzenie barw
  • Widzenie binokularne
  • Widzenie centralne, czyli środkowe
  • Widzenie dzienne (widzenie fotopowe)
  • Widzenie fotopowe
  • Widzenie obuoczne
  • Widzenie obwodowe
  • Widzenie prawidłowe
  • Widzenie przestrzenne
  • Widzenie skotopowe (widzenie nocne, sklotopiczne)
  • Widzenie stereoskopowe
  • Znaczenie osłabionego wzroku


Brajlak - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Brajlak

Żargonowe określenie osoby niewidomej. Pochodzi od nazwiska twórcy pisma punktowego Ludwika Braille'a.


Brajlować - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Brajlować

Żargonowe określenie poznawania dotykiem. Nawiązuje do czynności czytania pisma brajla.


Brajlowska, brajlowskie, brajlowski - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Brajlowska, brajlowskie, brajlowski

Określenia używane w środowisku osób z uszkodzonym wzrokiem dotyczące pomocy rehabilitacyjnych i sprzętu rehabilitacyjnego, produkowanych specjalnie dla niewidomych albo dostosowanych do ich potrzeb. I tak:

– brajlowska maszyna do pisania, brajlowska drukarka, brajlowska mapa,

– brajlowskie pomoce szkolne, brajlowskie oznaczenia, brajlowskie pismo,

– brajlowski zegarek, brajlowski notatnik, brajlowski podręcznik.


Ciemny - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ciemny

Jest to dawne określenie niewidomego. Obecnie oficjalnie nie używa się tego określenia, gdyż ma ono wydźwięk ujemny. Dawniej tak nie było i oznaczało ono tyle, co niewidomy. We Lwowie było nawet Stowarzyszenie Ciemnych. Obecnie nie kojarzy się to określenie z człowiekiem niewidomym, lecz z niewykształconym, zacofanym.

Niewidomych razi, jeżeli ktoś nazywa ich ciemnymi. Jednak w innych ujęciach znaczeniowych określenie to jest w dalszym ciągu używane i przyjmowane bez emocji. Niewidomi nie godzą się na określenie ciemny, ale ociemniały już ich nie razi. Tak samo jest z określeniem ślepy. Trudno jednak powiedzieć, że np. jakaś ulica jest niewidoma – mówimy ślepa. Tak to jest z naszym językiem.


Defekt wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Defekt wzroku

Może mieć różny charakter i różny zakres. Najogólniej rzecz ujmując jest to brak lub osłabienie widzenia. I tak na przykład przy osłabieniu widzenia centralnego, czyli ostrości wzroku, ograniczone są możliwości widzenia przedmiotów i ich szczegółów, a przy osłabieniu widzenia obwodowego, czyli pola widzenia, utrudniona jest orientacja przestrzenna. Brak widzenia dwuocznego uniemożliwia widzenie przedmiotów jako trójwymiarowych oraz widzenie głębi przestrzeni i odległości.

Rodzajem defektu (zaburzenia widzenia) jest daltonizm, który polega na nierozróżnianiu kolorów zielonego i czerwonego.


Dioptria - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Dioptria

Jednostka miary zdolności zbierającej promienie świetlne przez układ optyczny. Stosowana jest w optyce, okulistyce i optometrii.

Dodatnie liczby określają soczewki skupiające, a ujemne – soczewki rozpraszające.


Epiproteza - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Epiproteza

Częściowa proteza oka.

Patrz: Proteza oka s. 191.


Inwalida wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Inwalida wzroku

Terminem tym określano osobę niewidomą oraz słabowidzącą. Obecnie oficjalnie nie używa się tego określenia. Mówi się raczej o osobach niewidomych i słabowidzących lub o osobach z uszkodzonym wzrokiem.


Jacy są niewidomi - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Jacy są niewidomi

Każdy człowiek czasami używa pojęć: niewidomi, ciemni, ślepi i pojęcia te często odbiegają od określeń prawnych, naukowych, praktycznych, które stosują organizacje pozarządowe i instytucje działające na rzecz osób z uszkodzonym wzrokiem. Tymczasem niewidomi są takimi samymi ludźmi jak pozostali, tyle że nie widzą.

Brak wzroku jest tylko jedną z cech, które charakteryzują człowieka. Takimi cechami są też: pochodzenie etniczne, rasa, kolor włosów i oczu, wykształcenie, wykonywany zawód i wiele innych. Ale wśród Polaków i ich sąsiadów, rudych i brunetów, chudych, grubych, wśród lekarzy, prawników i rolników są różni ludzie: dobrzy i źli, mądrzy i głupi, szlachetni i podli.

Niewidomi również nie są jednakowi – różnią się wzrostem, tuszą, cerą, kolorem włosów, charakterem, cechami osobowości, wyznawanymi normami etycznymi, światopoglądem, przekonaniami politycznymi, zdolnościami i wszystkimi innymi cechami. Wśród niewidomych są kobiety i mężczyźni, dzieci i dorośli, starzy, zdrowi i chorzy, inteligentni i upośledzeni umysłowo, silni i słabi, zaradni i niezaradni, uczciwi i krętacze, biedni i zamożni, weseli i smutni, abstynenci i pijacy, osoby szlachetne i przestępcy, a nawet zbrodniarze. Jakąkolwiek cechę chcielibyśmy rozpatrywać, znajdziemy ją u niewidomych, w dużym natężeniu lub w niewielkim, podobnie jak u pozostałych ludzi.

Z drugiej strony – nie ma ani jednej cechy, poza utratą wzroku lub jego osłabieniem, która odróżniałaby niewidomych od ludzi widzących.

Niewidomych wyróżnia więc tylko utrata lub poważne uszkodzenie wzroku. Ta cecha nie określa jednak dokładnie osób, które nazywamy niewidomymi. Prawnie, organizacyjnie i potocznie niewidomymi nazywamy również słabowidzących. Tymczasem czym innym jest nie widzieć zupełnie, a czym innym widzieć z ostrością dziesięciu procent, a nawet jednego procentu, może nawet ułamka procentu.

Innym, ważnym czynnikiem jest okres życia, w którym nastąpiła utrata wzroku. Jeżeli ktoś utracił wzrok do piątego roku życia lub urodził się bez możliwości widzenia czy z bardzo ograniczoną możliwością, uważany jest za niewidomego. Jeżeli wzrok utracił po piątym roku życia, jest osobą ociemniałą. Jest to ważne rozróżnienie. Osoby ociemniałe zachowują w pamięci obraz otaczającego świata. Wiedzą czym jest kolor, światło, gra cieni, czym perspektywa, jak wygląda twarz rozjaśniona uśmiechem i jak wykrzywiona gniewem. Osoby niewidome tego nie wiedzą, bo nie zachowały się w ich pamięci wrażenia i spostrzeżenia wzrokowe. Trudniej im rozumieć literackie opisy przyrody i potoczne rozmowy. Trudniej dobierać pod względem kolorystycznym części garderoby i trudniej ze zrozumieniem używać niektórych pojęć.

To rozróżnienie również nie wyczerpuje zróżnicowania osób ze względu na stan ich wzroku. Są osoby, które przy dobrym oświetleniu widzą całkiem nieźle, ale tracą tę zdolność wieczorem – kurza ślepota albo ślepota zmierzchowa. Są osoby, które mają poważne trudności z adaptacją wzroku do zmieniających się warunków oświetleniowych – przestają widzieć na dość długi czas po przejściu z jasno oświetlonego chodnika do pomieszczenia, w którym panuje mrok. Inne osoby po wyjściu z ciemniejszego pomieszczenia na ulicę zalaną światłem przestają widzieć cokolwiek. Następuje u nich olśnienie.

Wiele osób ma ubytki w polu widzenia. Jedni widzą górą oka i muszą mocno pochylać głowę, żeby zobaczyć, co mają pod nogami. Inni widzą dołem oczu i wtedy muszą mocno podnosić głowę, żeby widzieć, co się znajduje kilkanaście metrów przed nimi. Są osoby, które widzą lewą stroną lub prawą. Jedne mają uszkodzone widzenie centralne, inne obwodowe. W pierwszym przypadku nie widzi się tego, co znajduje się na wprost, w drugim z boków. W niektórych przypadkach pole widzenia jest poszatkowane na czynne i nieczynne fragmenty. Świat oglądany przy takich wadach różni się zasadniczo od tego, który widzą osoby posiadające dobry wzrok.

Jeżeli ubytki w polu widzenia są bardzo duże, może wystąpić tzw. widzenie lunetowe. Ostrość widzenia w takim przypadku może być nawet stuprocentowa, lecz pole widzenia jest bardzo małe. W krańcowych przypadkach osoba z taką wadą wzroku ogląda otoczenie jak przez dziurkę od klucza. Przedmioty, które mieszczą się w tej dziurce widzi doskonale, a parę centymetrów w lewo, w prawo, w górę lub w dół nie widzi nic zupełnie. Takie widzenie, chociaż może bardzo dokładne, jest mało praktyczne. Można np. zobaczyć osobę znajomą, chcieć podejść do niej i się przywitać. Tymczasem osoba znajoma zniknęła z pola widzenia i witamy kogoś obcego.

Jeżeli do tego dodamy oczopląs, krótkowzroczność i dalekowzroczność, trudności z akomodacją, czyli ograniczoną zdolnością przystosowania się oka do oglądania przedmiotów z różnych odległości, może jeszcze jakieś inne wady wzroku i zaburzenia widzenia, będziemy mieli pogląd na zróżnicowanie niewidomych. Okazuje się zatem, że cecha, która niby jest wspólna dla niewidomych, wcale taką nie jest.

Ważna jest również przyczyna i sposób utraty wzroku. W tym przypadku skutek może być identyczny, tj. utrata wzroku, ale psychiczny jego odbiór jest inny.

Inaczej czuje się człowiek, który stopniowo traci wzrok na skutek choroby, niż ten, który traci go nagle w wyniku wypadku. Ten pierwszy stopniowo uczy się pokonywać wyłaniające się trudności, uczy się posługiwać innymi zmysłami, przyzwyczaja się do coraz słabszego wzroku. Ten drugi od razu staje przed trudnościami, których nie potrafi pokonywać, a nawet nie wie, że skutki braku wzroku można ograniczać, że można nauczyć się żyć bez wzroku.

Jeszcze w innej sytuacji psychicznej jest człowiek, który utraci wzrok, np. na skutek wypicia alkoholu metylowego lub na skutek samookaleczenia w więzieniu. W takim przypadku może występować poczucie winy i negatywna ocena ze strony najbliższych oraz obcych osób. To z kolei ma wpływ na zachowanie i na stosunki z ludźmi.

Poza omówionymi okolicznościami, które różnicują osoby nazywane niewidomymi, są oni również częścią cywilizacji, w jakiej się wychowują, częścią swojego narodu, lokalnej społeczności i rodziny. Mają podobne aspiracje życiowe, marzenia i dążenia, tyle że wszystko osiągają trudniej. Mimo to mogą opanować metody radzenia sobie bez wzroku.

Tak więc nie można mówić o żadnych cechach wspólnych u niewidomych. Każda próba ich etykietowania, klasyfikowania, przypisywania im jakichś cech charakteru, właściwości umysłu czy sprawności zmysłów nie ma realnych podstaw.

Nie ma też podstaw przypisywanie im jakichkolwiek zdolności, których nie posiadają inni ludzie. Twierdzenie, że brak wzroku cokolwiek ułatwia jest z gruntu fałszywe, chociaż niektórzy tak uważają. Każda wada wzroku, każde zaburzenie widzenia, każda choroba oczu, a zwłaszcza całkowity brak możliwości widzenia czegokolwiek, powoduje trudności i niczego nie ułatwia. Nie ma czynności, którą by niewidomi lepiej wykonywali niż ludzie widzący. Niektóre czynności mogą wykonywać równie dobrze, lepiej nie.

Niestety, niektórzy niewidomi i niektóre osoby pracujące z niewidomymi prawdzie tej usiłują zaprzeczać i twierdzą na przykład, że niewidomi mogą być lepszymi pracownikami, bo bodźce wzrokowe ich nie rozpraszają, że mogą lepiej skupiać się na wykonywanej pracy. Tymczasem utrata bądź osłabienie wzroku w niczym nie pomaga, a w wielu czynnościach przeszkadza. Niemniej możliwości osób niewidomych są znacznie większe, niż mogłoby się wydawać. Jest to wynikiem rehabilitacji, opanowania umiejętności wykonywania różnych czynności metodami bezwzrokowymi, stosowania sprzętu i pomocy rehabilitacyjnych, nauczenia się korzystania z informacji pozyskiwanych przy pomocy innych zmysłów, zwłaszcza słuchu i dotyku.

Reasumując, należy stwierdzić, że niewidomi są tacy sami jak członkowie społeczeństwa, w którym żyją. Człowiek jest istotą społeczną, kształtuje go kultura jego narodu i historia, środowisko, w którym żyje, rodzina, religia, literatura, film, telewizja, internet itd. Z drugiej strony, każdy wpływa na innych ludzi i przyczynia się do kształtowania ich osobowości, mentalności i obyczajowości.


Jednooczność - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Jednooczność

Jest to ślepota jednego oka. Drugie oko może być w pełni sprawne.

Patrz: Osoba jednooczna s. 187.


Leniwe oko (łac. amblyopia) - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Leniwe oko (łac. amblyopia)

Patrz: Niedowidzenie s. 184.


Międzynarodowa klasyfikacja obniżenia ostrości wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Międzynarodowa klasyfikacja obniżenia ostrości wzroku

Uwzględnia wyłącznie kryterium medyczne.

Według tej klasyfikacji:

a) wzrok normalny – od –1,0 do 0,8 normalnej ostrości,

b) słabowzroczność lekka – poniżej 0,8 do 0,3,

c) słabowzroczność umiarkowana – poniżej 0,3 do 01,

d) słabowzroczność znaczna – poniżej 0,1 do 0,05,

e) słabowzroczność głęboka albo ślepota umiarkowana – poniżej 0,05 do 0,02,

f) ślepota z poczuciem światła – poniżej 0,02,

g) ślepota całkowita – 0,00.

Istnieje wiele innych klasyfikacji uwzględniających więcej kryteriów i inne wartości ostrości widzenia.


Niedowidzący - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niedowidzący

Osoba, która pomimo znacznego uszkodzenia wzroku posługuje się nim w życiu codziennym, a także przy czytaniu i pisaniu zwykłym pismem, wspomagając się różnymi pomocami optycznymi i technicznymi.

Za niedowidzącą uznaje się osobę, u której ostrość wzroku po korekcji szkłami, wynosi od 1/20 do 1/4 normalnej ostrości wzroku. WHO nieco inaczej definiuje określenie "słabowidzący"

Patrz: Słabowidzący s. 192.

Ostrość taka umożliwia posługiwanie się zwykłym pismem, czytanie i pisanie.

Niedowidzącą jest również osoba, która ma jedno oko sprawne a drugie nieczynne.

Patrz: Niedowidzenie s. 184.


Niedowidzenie - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niedowidzenie

Jest to stan wzroku spowodowany wadami wzroku, chorobami oczu, zaburzeniami widzenia lub uszkodzeniami mechanicznymi, chemicznymi albo termicznymi, który ogranicza możliwości posługiwania się wzrokiem.

Termin "niedowidzenie" odnosi się więc do poważnej utraty widzenia i oznacza, że osoba niedowidząca nie widzi bardzo dobrze, ale ma wystarczającą ostrość widzenia i pole widzenia, umożliwiające czytanie zwykłego pisma i pisanie tak, jak osoba widząca.

Jest również inne znaczenie tego terminu.

Niedowidzenie (amblyopia, leniwe oko).

Polega na obniżeniu ostrości widzenia, mimo korekcji optycznej. W tym przypadku nie stwierdza się zmian organicznych w oku. Problem polega na tym, że oko nie włącza się w proces widzenia. Dotyczy to najczęściej jednego oka. Ponieważ drugie oko funkcjonuje prawidłowo i zwykle nie występują widoczne objawy, niedowidzenie jednego oka jest trudno wykrywalne przez otoczenie. Oczywiście, badania okulistyczne wykrywają niedowidzenie bez trudu. Jest to bardzo ważne, gdyż szansa poprawy istnieje tylko do około 6–7 roku życia – do czasu zakończenia dojrzewania układu wzrokowego. Dlatego dzieci powinny być badane okulistycznie. U dorosłych niedowidzenia nie można już leczyć.

Niedowidzenie jest pojęciem szerszym niż słabowzroczność, to znaczy obejmuje część osób, których stan wzroku jest lepszy niż osób słabowidzących.

Patrz: Niedowidzący s. 184.


Niewidomi i słabowidzący - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niewidomi i słabowidzący

Zbitek słów, który zafałszowuje rzeczywistość. Z takiego zestawienia można wnioskować, że jest to ten sam rodzaj niepełnosprawności, tymczasem czym innym jest być osobą niewidomą, a czym innym słabowidzącą. Dlatego zbitek tych określeń należy uznać za wyrażenie żargonowe.


Niewidomi w liczbach – w Polsce i na świecie - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niewidomi w liczbach – w Polsce i na świecie

Jak podaje Światowa Organizacja Zdrowia, w 2014 r. na świecie 285 milionów osób miało uszkodzony wzrok, z czego 39 milionów uznanych było za niewidomych, a 246 milionów osób miało wzrok uszkodzony w mniejszym stopniu.

Trudno stwierdzić, czy wszystkie te osoby były rzeczywiście niewidome. Raczej można przypuszczać, że sporą część tej liczby stanowili słabowidzący.

Uszkodzenia wzroku są również w Polsce dużym problemem. Trudno jest ustalić dokładne liczby niewidomych i słabowidzących. Według danych GUS – "Stan Zdrowia Ludności Polski" z 2004 r. w Polsce było aż 1768,2 tys. osób niepełnosprawnych wzrokowo. Jest to trzecia z przyczyn niepełnosprawności w Polsce (29,5 proc. wszystkich osób niepełnosprawnych).

Niepełnosprawność ta najczęściej dotyka osoby najstarsze (powyżej 60. roku życia), rzadziej osoby młode i w średnim wieku. Ponadto uszkodzenia wzroku są przyczyną niepełnosprawności nieco częściej u dorosłych kobiet (32,1 proc.), niż mężczyzn (26,3 proc.). Problemy ze wzrokiem to najczęstszy powód niepełnosprawności wśród dzieci do 14 roku życia – 52,1 tys.

Dzieci niepełnosprawne wzrokowo mają najczęściej umiarkowane problemy ze wzrokiem (21,1 tys.), a przewlekle choruje 45,3 tys.

Liczba osób niewidomych lub poważnie niedowidzących wynosi 138,5 tys.

Kolejne 342,2 tys. nie przeczyta np. artykułu, zaś 461,7 tys. nie widzi dobrze twarzy z odległości , nawet z pomocą okularów. Większość niepełnosprawnych wzrokowo jest w stanie przeczytać artykuł lub zobaczyć twarz z odległości , ale jedynie z pomocą okularów.

Inne liczby dotyczące osób z uszkodzonym wzrokiem można znaleźć pod hasłem: Magia wielkich liczb osób niepełnosprawnych s. 55.

Niezależnie od tego, jaki jest stopień wiarygodności tych statystyk, ile jest osób całkowicie niewidomych, a ile tylko prawnie, ile słabowidzących z lekkim stopniem niepełnosprawności, jest to poważny problem w skali światowej i w Polsce.

Wiele z tych osób wymaga bowiem pomocy okulistycznej, pomocy optycznych, sprzętu rehabilitacyjnego, szkoleń rehabilitacyjnych, pomocy socjalnej, pomocy w zatrudnieniu. Pomoc musi być dostosowana również do potrzeb wynikających z dodatkowych niepełnosprawności towarzyszących często uszkodzeniu wzroku.


Niewidomy - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niewidomy

Osoba z uszkodzonym wzrokiem, która posługuje się technikami bezwzrokowymi, wykorzystując pozostałe zmysły, i specjalnymi pomocami rehabilitacyjnymi o charakterze kompensacyjnym.

Jest to osoba pozbawiona możliwości widzenia całkowicie lub w znacznej mierze, u której niepełnosprawność wystąpiła przed ukończeniem piątego roku życia.


Niewidomy jako określenie żargonowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Niewidomy jako określenie żargonowe

Według ogólnego i logicznego rozumienia, słowo "niewidomy" oznacza osobę, która nie widzi. Tymczasem prawo i stowarzyszenia działające na rzecz osób niepełnosprawnych do niewidomych zaliczają również część osób słabowidzących, które posiadają użyteczne resztki wzroku i posługują się nimi w życiu codziennym, w czasie nauki i pracy. Takie szerokie rozumienie słowa "niewidomy" jest nieprawidłowe, wprowadzające w błąd, jest szkodliwe ze względów psychicznych i społecznych. Nie powinno być używane, a ze względu na różnice w powszechnym rozumieniu i tym prawno–organizacyjnym, należy uznać je za żargonowe.


Nowo ociemniały - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Nowo ociemniały

Terminem tym określane są osoby, które nie widzą całkowicie lub widzą bardzo słabo od dwóch lat lub krócej. Przyjmuje się, że dwuletni okres jest niezbędny na adaptację do warunków życia z uszkodzonym wzrokiem.


Ociemniały - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ociemniały

Osoba, która widziała, lecz wzrok utraciła całkowicie lub w znacznym stopniu. Przyjmuje się, że jeżeli ktoś utracił wzrok przed ukończeniem piątego roku życia, jest osobą niewidomą, a jeżeli po piątym roku życia, osobą ociemniałą. Psychologiczną podstawą rozgraniczenia jest przede wszystkim zdolność do zachowania w pamięci wrażeń i obrazów wzrokowych.


Określenia dotyczące uszkodzonego wzroku przyjęte przez Światową Organizację Zdrowia (WHO) - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Określenia dotyczące uszkodzonego wzroku przyjęte przez Światową Organizację Zdrowia (WHO)

Oparte są głównie na kryteriach medycznych i uwzględniają ostrość oraz pole widzenia. Według tego podziału:

a) ślepota czarna – brak poczucia światła, szarości, bieli, czerni, żadnych naturalnych wrażeń wzrokowych, tylko na skutek ucisku oczu pojawiają się kolorowe błyski,

b) tzw. widzenie szczątkowe – poczucie światła, pole widzenia do 5 stopni, możliwość odróżniania dnia od nocy, możliwość oceny czy w pomieszczeniu jest zapalone światło, a nawet liczenia palców z odległości ,

c) tzw. resztki wzroku – pole widzenia większe niż 5 stopni, mniejsze niż 10, możliwość rozróżniania rysów twarzy.

Według WHO "słabowidzący to osoby z ostrością wzroku równą lub większą niż 3/60 (lub równowartością 0,05) a mniejszą niż 6/18 (lub równowartością 0,3) w lepszym oku po korekcji okularowej lub o polu widzenia ograniczonym do obszaru 20 stopni".


Optotyp - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Optotyp

Tablica, która zawiera ciągi znaków o różnym kształcie i różnej wielkości. Używana jest do badania ostrości wzroku.


Osoba jednooczna - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Osoba jednooczna

Osoba, która ma jedno oko w normie albo prawie w normie, a drugie znacznie uszkodzone, którym nie widzi zupełnie albo widzi w sposób ograniczony. Osoby te kwalifikowane są do lekkiego stopnia niepełnosprawności.

Ich ostrość widzenia może być prawidłowa. Natomiast widzenie stereoskopowe – widzenie za pomocą obu oczu, czyli binokularne, nie jest możliwe. Poważnie utrudnione jest więc widzenie trójwymiarowości, czyli przedmiotów jako brył, przestrzeni jako głębi i perspektywy.

Osoby jednooczne mają trudności prawidłowej oceny wielkości i kształtu przedmiotu, odległości itd.

Osoby te nie widzą stereoskopowo, tzn. nie widzą głębi. Przy jednooczności występują pewne ograniczenia wykonywania niektórych prac i zawodów, np. praca na wysokościach, kierowanie niektórymi pojazdami. Osoba jednooczna nie może na przykład uzyskać prawa jazdy kategorii A.


Osoba z dysfunkcją wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Osoba z dysfunkcją wzroku

Patrz: Osoba z uszkodzonym wzrokiem s. 188.


Osoba z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Osoba z uszkodzonym wzrokiem

Jest to osoba niewidoma, ociemniała, słabowidząca lub niedowidząca.

Patrz: Niewidomy s. 186, Słabowidzący s. 192, Niedowidzący s. 184.

Osoba z uszkodzonym wzrokiem może być więc całkowicie niewidoma albo może posiadać użyteczne możliwości widzenia. Najczęściej stopień uszkodzenia wzroku określany jest ostrością widzenia i polem widzenia. Są to określenia medyczne. Do celów rehabilitacyjnych takie określenia jednak nie są wystarczające. Ważne są bowiem metody, jakie muszą stosować te osoby w życiu codziennym, w czasie nauki i pracy.

Tyflologowie starają się określać niepełnosprawność z tytułu uszkodzenia wzroku na podstawie stosowanych metod i technik funkcjonowania.

U osób widzących dominującym zmysłem jest wzrok, który odgrywa najważniejszą rolę w ich funkcjonowaniu. Pozostałe zmysły pełnią rolę pomocniczą. Jeżeli wzrok zostaje uszkodzony i nie może pełnić dominującej roli, konieczne jest stosowanie innych metod – metod alternatywnych, w niektórych przypadkach całkowicie bezwzrokowych.

Wyróżnia się osoby, które stosują:

a) techniki wzrokowo–słuchowo–dotykowe – wzrok nadal jest ważny, ale jego rola uległa zmniejszeniu,

b) techniki dotykowo–słuchowo–wzrokowe – w tym przypadku rola dotyku wysuwa się na pierwsze miejsce, a wzroku na ostatnie,

c) techniki dotykowo–słuchowe, inaczej techniki bezwzrokowe – stosowane są bez udziału wzroku.

Uwzględniając zakres stosowania poszczególnych zmysłów, osoby z uszkodzonym wzrokiem podzielić można na innej podstawie niż kryterium medyczne.

I tak, osoby niewidome to takie, które stosują metody bezwzrokowe, tj. dotykowo–słuchowe, a niektóre także częściowo wzrokowe.

Osoby słabowidzące posługują się technikami wzrokowymi i wzrokowo–słuchowo–dotykowymi. U nich w wielu przypadkach wzrok pełni rolę dominującą, a w innych, np. przy niekorzystnym oświetleniu, muszą posługiwać się głównie dotykiem i słuchem.


Poczucie światła - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Poczucie światła

Może być z lokalizacją jego źródła i bez lokalizacji. W tym ostatnim przypadku człowiek rozróżnia dzień od nocy, ale nic więcej. Większe znaczenie ma poczucie światła z lokalizacją jego źródła. Wówczas człowiek widzi okno, palące się światło, jaskrawo jasne plamy. Ma to niewielkie znaczenie w orientacji przestrzennej, ale nieco większe dla psychiki.


Pomoc charytatywna - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Pomoc charytatywna

Określenie nie odnosi się wyłącznie do pomocy osobom z uszkodzonym wzrokiem, ale niewidomi korzystali z takiej pomocy od początków chrześcijaństwa, a i obecnie wielu z niej korzysta.

Charytatywność jest nurtem chrześcijańskiej dobroczynności. Charitas łac. oznacza miłosierdzie albo miłość chrześcijańską wobec biednych.

Według słownika synonimów termin ten posiada trzynaście synonimów: bezinteresowność, altruizm, donacja, gotowość do poświęceń, wspomożycielstwo, miłosierność, miłosierdzie /.../,

Potocznie słowo charytatywność i filantropia używane są zamiennie. Faktycznie działalność charytatywna i działalność filantropijna są bardzo podobne. Różnią się jednak źródłem motywacji. Charytatywność wynika z nakazu religijnego, a filantropia motywowana jest ideą humanitaryzmu.

Materialna pomoc niewidomym w dawnych wiekach miała charakter wyłącznie charytatywny. Później, kiedy rozpoczęto nauczanie niewidomych, pod koniec XVIII wieku i przez cały XIX wiek, szkoły dla niewidomych powstawały i działały z pobudek charytatywnych albo filantropijnych. Obecnie pomoc ta, w znacznej mierze, została przejęta przez państwa, prawnie określona i zagwarantowana w konstytucjach cywilizowanych państw. Działalność charytatywna i filantropijna jednak nie zanikły całkowicie i wzbogacają pomoc świadczoną przez instytucje rządowe i samorządowe.

Patrz: Pomoc filantropijna s. 190.


Pomoc filantropijna - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Pomoc filantropijna

Jest to pomoc bezinteresowna, motywowana ideą humanitaryzmu. Polega na udzielaniu potrzebującym pomocy finansowej albo materialnej. Może to być również tworzenie instytucji działających na rzecz osób potrzebujących pomocy np. niewidomych.

Przykładem może być hr. Wincenty Zaremba Skrzyński, który dla pamięci niewidomego syna ufundował we Lwowie szkołę dla niewidomych. Zakład Ciemnych we Lwowie otwarty został w 1851 r. Posiadał 30 miejsc internatowych.

W Polsce, zwłaszcza w XIX wieku filantrop nazywany był społecznikiem.

Patrz: Pomoc charytatywna s. 189.


Prawnie niewidomy - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Prawnie niewidomy

Według Światowej Organizacji Zdrowia (WHO) niewidomą jest osoba z ostrością widzenia mniejszą niż 3/60 (lub równowartością 0,05) w lepszym oku z najlepszą korekcją, lub posiadająca pole widzenia w obu oczach ograniczone do 10 stopni od punktu fiksacji

Tak więc osoba prawnie niewidoma może dysponować użytecznymi możliwościami widzenia.

Według Polskiego Związku Niewidomych prawnie niewidomą jest osoba fizyczna zaliczona do znacznego lub umiarkowanego stopnia niepełnosprawności w związku z uszkodzeniem narządu wzroku. Może być również inna interpretacja tego pojęcia.

Ustawa o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r. nie zawiera definicji pojęcia "osoba niewidoma". Zgodnie z wyjaśnieniami biura pełnomocnika rządu do spraw osób niepełnosprawnych (BON), za osoby niewidome można uznać osoby legitymujące się orzeczeniem o znacznym stopniu niepełnosprawności z symbolem przyczyny niepełnosprawności 04 – O, natomiast osoby będące w posiadaniu orzeczenia ustalającego inny stopień niepełnosprawności niż znaczny, można uznać za niedowidzące.

Dodać należy, że są również osoby, których aktualny stan wzroku jest lepszy, niż określają podane wartości. Jeżeli schorzenie oczu źle rokuje, jeżeli jest wysoce prawdopodobne, że ulegnie znacznemu pogorszeniu, wówczas może być orzeczony nawet znaczny stopień niepełnosprawności.

Podane wartości są umowne, przyjęte arbitralnie. Można sobie wyobrazić, że do niewidomych zaliczane będą osoby, których ostrość widzenia nie przekracza 25 proc. normy. Obecnie do celów zwolnienia, np. z obowiązku opłat abonamentu radiowego i telewizyjnego, przyjmuje się ostrość widzenia 15 proc., czyli znacznie lepszą niż podane wartości. Związek Pracowników Niewidomych RP zrzeszał również osoby niewidome i słabowidzące, których ostrość wzroku nie przekraczała 15 proc. normalnej ostrości.

Całkowita utrata wzroku nie jest tym samym, czym jest jego osłabienie. Występuje jednak wielka niechęć do zauważania, a raczej do uwzględniania takich szczegółów.

Z problemem tym nie poradziły sobie nawet stowarzyszenia działające na rzecz niewidomych. W statucie Polskiego Związku Niewidomych czytamy: "/.../ zrzesza osoby niewidome i słabowidzące zwane dalej niewidomymi /.../". Ta łamanka językowa ma na celu obejście problemu, a nie jego rozwiązanie.

Z określenia tego wynika, że osoby słabowidzące nazywamy niewidomymi, mimo że prawda jest inna. Traktowanie słabowidzących jak niewidomych, jest bardzo szkodliwe z wielu względów, a korzyści z tego płynące są pozorne.

W dawnej Niemieckiej Republice Demokratycznej osoby z uszkodzonym wzrokiem dzielone były na pięć grup. W zależności od zaliczenia do jednej z nich, przyznawany był specjalny dodatek, który wynosił od 30 marek dla osób z najniższą grupą do 240 marek dla osób z najwyższą grupą.

W Niemieckiej Republice Federalnej, w której niewidomym przysługuje Blindengeld (pieniądz dla niewidomych), otrzymują go tylko osoby, których ostrość widzenia nie przekracza 2 proc. Gdyby uwzględniać ten warunek, w Polsce tylko część osób zaliczonych do znacznego stopnia niepełnosprawności z tytułu uszkodzenia wzroku, otrzymywałaby taki dodatek.


Proteza oka - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Proteza oka

Jest to oko ze szkła lub tworzyw sztucznych. Protezę taką używa się ze względów estetycznych, a także w celu zapobiegania kurczeniu się oczodołu. Nie zawsze konieczne jest usunięcie gałki ocznej, żeby nosić protezę. Wystarczy wówczas częściowa proteza, czyli epiproteza.

Dobrze wykonana proteza oka pod względem estetycznym nie różni się od naturalnej gałki ocznej i nie zwraca uwagi otoczenia.


Słabowidzący - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowidzący

Według WHO są to osoby z ostrością wzroku równą lub większą niż 3/60 (lub równowartością 0,05) a mniejszą niż 6/18 (lub równowartością 0,3) w lepszym oku po korekcji okularowej lub o polu widzenia ograniczonym do obszaru 20 stopni.

Jest to więc osoba z uszkodzonym wzrokiem, która zachowała użyteczne możliwości widzenia. W środowisku osób z uszkodzonym wzrokiem przyjmuje się węższe znaczenie tego terminu. Stosuje się rozróżnienie na niewidomych i słabowidzących, przy czym ci ostatni zachowali użyteczne widzenie, lecz ich ostrość widzenia nie przekracza 10 proc. normalnej ostrości. Tak więc do słabowidzących zaliczana jest część osób, u których orzeczono znaczny stopień niepełnosprawności i osoby, u których orzeczono umiarkowany stopień niepełnosprawności.

Słabowidzący ze znacznym i umiarkowanym stopniem niepełnosprawności z tytułu osłabionego wzroku uważani są za niewidomych. Używa się określeń: praktycznie niewidomy, prawnie niewidomy, niewidomy z resztkami wzroku. Określenia te jednak nie rozwiewają wszystkich wątpliwości dotyczących osób słabowidzących.


Słabowidzący to nie niewidomy - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowidzący to nie niewidomy

Osoby słabowidzące, a przynajmniej znaczna ich część, traktowane są jak niewidomi. W praktyce słabowidzący posługują się wzrokiem, a więc w odczuciu społecznym i znaczeniu ściśle językowym, nie są niewidomymi.

Patrz: Słabowidzący s. 192.

Według międzynarodowej klasyfikacji obniżenia ostrości wzroku – do słabowidzących zaliczane są osoby, których ostrość widzenia zawarta jest w przedziale od 0,1 do 0,05 normalnej ostrości. Nawet ostrość widzenia tak znikoma, która wynosi poniżej 0,05 do 0,02, normalnej ostrości określana jest jako słabowzroczność głęboka albo ślepota umiarkowana.

Patrz: Międzynarodowa klasyfikacja obniżenia ostrości wzroku s. 183.

Ze względów społecznych, prawnych i rehabilitacyjnych nie należałoby słabowidzących nazywać niewidomymi. Osoba, która posługuje się wzrokiem nie jest osobą niewidomą. Jej ograniczenia są bez porównania mniejsze, a możliwości bez porównania większe niż osób niewidomych. Osoby te wymagają znacznie mniej pomocy niż osoby niewidome.

Osoby słabowidzące, na ogół, nie czują się niewidomymi, zachowują się, myślą i odczuwają jak ludzie widzący. Faktycznie osoby słabowidzące nie są niewidomymi. Są to osoby widzące, które widzą gorzej, niż większość ludzi, a nie niewidome, które trochę widzą.


Słabowzroczność - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowzroczność

Ograniczenie widzenia, które mimo optymalnej korekcji utrudnia posługiwanie się wzrokiem.

Słabowzroczność oznacza osłabienie ostrości widzenia co najmniej do 0,3 normalnej ostrości, której nie można w pełni skorygować szkłami optycznymi.

Osoby słabowidzące dzielone są na dwie grupy:

– umiarkowanie słabowzroczne, których ostrość wzroku po korekcji szkłami korekcyjnymi wynosi od 0,3 do 0,05,

– znacznie słabowzroczne, których ostrość wzroku po korekcji szkłami korekcyjnymi wynosi od 0,02 do 0,05 normalnej ostrości wzroku.

Według klasyfikacji Światowej Organizacji Zdrowia słabowzroczność zaczyna się od obniżenia ostrości wzroku na poziomie 0,3 aż do 0,05. Jest to znaczna rozpiętość możliwości widzenia. Osoby słabowzroczne mogą posługiwać się wzrokiem przy wykonywaniu wielu czynności, chociaż muszą korzystać z pomocy optycznych. Są w znacznie lepszej sytuacji życiowej niż osoby całkowicie albo prawie całkowicie niewidome.

Słabowzroczności nie można w pełni skorygować, ale można stosować pomoce, które ułatwiają funkcjonowanie osobom słabowidzącym. Są to m.in.: elektroniczne urządzenia powiększające, liniały optyczne, lupy i inne pomoce optyczne, teksty drukowane dużą czcionką, zegarki z tarczą o dobrym kontraście i syntezatory mowy.


Słabowzroczność głęboka - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowzroczność głęboka

Oznacza, że ostrość widzenia osoby z taką słabowzrocznością mieści się w granicach od 0,02 do 0,05 normalnej ostrości widzenia. W takim przypadku używany jest też termin "ślepota umiarkowana".


Słabowzroczność nabyta - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowzroczność nabyta

Jest to osłabienie wzroku, które wystąpiło w ciągu życia człowieka w wyniku chorób, urazów lub dziedziczności.

Patrz: Czynniki przyczyniające się do utraty lub osłabienia wzroku s. 160.


Słabowzroczność wrodzona - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Słabowzroczność wrodzona

Powstaje w okresie życia płodowego lub na skutek uszkodzeń okołoporodowych.

Patrz: Czynniki przyczyniające się do utraty lub osłabienia wzroku s. 160.


Stopnie niepełnosprawności z tytułu uszkodzenia wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Stopnie niepełnosprawności z tytułu uszkodzenia wzroku

Podział na stopnie niepełnosprawności określony w ustawie z 27 sierpnia 1998 r. nie przewiduje rodzajów niepełnosprawności. Wszystkie osoby niepełnosprawne są traktowane jednakowo, a ich zróżnicowanie dotyczy tylko natężenia niepełnosprawności, a nie jej rodzaju. Określenie kryteriów uwzględniających rodzaj niepełnosprawności wynika z pozaustawowych ustaleń.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67.

W tym miejscu znajduje się tylko nawiązanie do ogólnych kryteriów, a dalej wymienione są kryteria medyczne dotyczące osób z uszkodzonym wzrokiem.

Do znacznego stopnia niepełnosprawności kwalifikują się osoby niezdolne do pracy zawodowej i do samodzielnej egzystencji. Osoby te wymagają stałej pomocy i opieki.

Do umiarkowanego stopnia kwalifikowane są osoby niezdolne do pracy zawodowej, ale niewymagające stałej opieki.

Do lekkiego stopnia niepełnosprawności kwalifikują się osoby częściowo niezdolne do pracy zawodowej.

Kryteria te obowiązują również przy orzekaniu stopni niepełnosprawności z tytułu uszkodzonego wzroku, ale uwzględnia się przy tym stan wzroku. I tak:

– do znacznego stopnia niepełnosprawności kwalifikowane są osoby, całkowicie niewidome oraz takie, których ostrość widzenia nie przekracza 5 proc. normalnej ostrości albo ich pole widzenia ograniczone jest do 20 stopni,

– do umiarkowanego stopnia niepełnosprawności kwalifikowane są osoby, których ostrość widzenia mieści się w granicach 6 do 10 proc. normalnej ostrości albo ich pole widzenia nie przekracza 30 stopni,

– do lekkiego stopnia niepełnosprawności kwalifikowane są osoby, których ostrość widzenia nie przekracza 30 proc.

O tym, jak nieprecyzyjny jest to podział świadczą poniższe fakty.

Uwzględniając tylko niewidomych i słabowidzących, u których orzeczono znaczny stopień niepełnosprawności oraz osoby z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami mamy:

– osoby medycznie niewidome bez poczucia światła,

– osoby dysponujące poczuciem światła bez lokalizacji jego źródła,

– osoby lokalizujące źródło światła,

– osoby rozróżniające podstawowe kolory,

– osoby słabowidzące, których ostrość widzenia nie przekracza 3/60 (5 proc.) normalnej ostrości widzenia i jest to mało w porównaniu z osobami widzącymi, ale bardzo dużo w porównaniu z osobami medycznie niewidomymi – taka możliwość widzenia ma wielkie znaczenie psychologiczne i duże znaczenie praktyczne,

– osoby z ograniczonym polem widzenia do 20 stopni, przy czym ostrość widzenia w tym wąskim polu może być nawet stuprocentowa,

– osoby widzące znacznie lepiej niż wymienione, ale którym grozi utrata wzroku na przykład z powodu odwarstwienia siatkówki.

Sprawę komplikuje uwzględnienie osób niewidomych ze znacznym stopniem niepełnosprawności, ze złożoną niepełnosprawnością. Dla ułatwienia będą rozważane tylko krańcowe przypadki, tj. od całkowitego braku możliwości widzenia do ostrości wzroku w granicach 5 proc., bez uwzględniania pola widzenia, ślepoty zmierzchowej, światłowstrętu, olśnienia, trudności z akomodacją, zagrożenia utraty wzroku.

Niewidomy może być jednocześnie głuchy, w tym: całkowicie niewidomy i całkowicie głuchy, całkowicie niewidomy i częściowo głuchy, częściowo niewidomy i całkowicie głuchy, jedna i druga niepełnosprawność nie jest całkowita. Warto zwrócić uwagę na różnice w możliwościach życiowych tych osób. Jeżeli osoba głuchoniewidoma z trudem słyszy mowę ludzką przy pomocy doskonałych aparatów słuchowych i z największym trudem widzi znaki na ekranie komputera, stosując przy tym powiększenie i lupę, może pracować przy pomocy tego narzędzia. A jeżeli nic nie widzi i nie słyszy – musi znać brajla i mieć monitor brajlowski, ale i tak będzie jej bardzo trudno. Osoba ta nie może wyjść samodzielnie na ulicę, rozmawiać przez telefon, czytać książek mówionych itp.

Niewidomy może być upośledzony umysłowo w stopniu lekkim, umiarkowanym i znacznym. Znaczny stopień może być tak znaczny, że uniemożliwia jakikolwiek kontakt z tą osobą. Są niewidomi tak głęboko upośledzeni umysłowo, że trudno nawet ocenić ich stan wzroku, nie rozumieją mowy, ani niczego innego. Ich sytuacji życiowej nie da się nawet w przybliżeniu porównać z sytuacją osób tylko niewidomych.

Niewidomy może mieć też uszkodzony narząd ruchu. Narząd ten może być całkowicie niesprawny i dodatkowo może wystąpić głębokie upośledzenie umysłowe. Niektóre osoby nie są zdolne do wykonywania żadnych celowych ruchów. W żargonie osoby te nazywane są roślinami.

Nie trzeba jednak aż tak drastycznej sytuacji. Wystarczy wyobrazić sobie osobę całkowicie niewidomą, która porusza się na wózku inwalidzkim. Bez kontroli wzrokowej jest to niezmiernie trudna czynność.

Są też osoby niewidome niesprawne umysłowo, ale silne, które potrafią wykonywać duże energiczne ruchy i są agresywne. Osoby te wymagają nie tylko pielęgnacji, mycia, karmienia, ale i ochrony przed ich agresją, która może być skierowana w stosunku do otoczenia albo w stosunku do siebie. Osoby te mogą, np. ranić się nożem, wyć z bólu i nadal wbijać nóż we własne ciało.

Możemy jeszcze mówić o chorobach psychicznych, o cukrzycy, stwardnieniu rozsianym i innych schorzeniach, od których niewidomi nie są wolni.

Tak wygląda znaczny stopień niepełnosprawności. Oczywiście, jest to tylko przybliżona charakterystyka. Rozważane były osoby z dwiema niepełnosprawnościami, ale są również osoby, u których występują jednocześnie trzy i więcej niepełnosprawności. Takie przypadki bardzo komplikują obraz osób aż tak poszkodowanych. Przytoczone przykłady jednak pozwolą zrozumieć niedoskonałości kwalifikowania tych wszystkich osób do jednego stopnia niepełnosprawności. Całkowicie niewidomy może być artystą, naukowcem, politykiem, masażystą, monterem drobnych wyrobów oraz podzespołów itd. A niewidomy – "roślina" albo niebezpiecznie agresywny, nie jest zdolny do niczego.

W okresie II Rzeczypospolitej niepełnosprawność, czyli jak to wówczas określano utratę zdrowia, orzekano w procentach. W ten sposób można było orzec np. 170 proc. utraty zdrowia. Umożliwiało to dokładniej określać stopień niepełnosprawności, a przez to poziom niezbędnej pomocy.


Szczątkowo widzący - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Szczątkowo widzący

Za szczątkowo widzących uznaje się osoby, które mają znaczną, ale nie całkowitą utratę wzroku, tj.:

– odróżniają światło od ciemności i nie można zastosować pomocy optycznych dla poprawy widzenia,

– z odległości jednego metra rozpoznają zarys słupa, ludzi, drzew albo ich pole widzenia jest ograniczone do tego stopnia, że otoczenie oglądają jak przez dziurkę od klucza lub nieco większą.


Ślepota - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota

Termin oznacza całkowity lub prawie całkowity brak możliwości widzenia. Może być dziedziczna, wrodzona lub nabyta.

Według Światowej Organizacji do Spraw Osób Upośledzonych ONZ ślepota to:

1. zupełny (całkowity) brak wzroku,

2. ostrość wzroku nieprzekraczająca 1/20 (3/60 Sn) normalnej ostrości wzroku w lepszym oku, przy zastosowaniu szkieł korekcyjnych wyrównujących tę wadę wzroku,

3. ograniczenie pola widzenia do przestrzeni zawartej w 20 stopniach,

Patrz: Międzynarodowa klasyfikacja obniżenia ostrości wzroku s. 183, Określenia dotyczące uszkodzonego wzroku przyjęte przez światową Organizację Zdrowia (WHO) s. 187.


Ślepota czarna - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota czarna

Innym określeniem ślepoty czarnej jest ślepota medyczna. Przy takiej ślepocie występuje brak poczucia światła, brak nawet poczucia szarości, bieli i czerni. Na szczęście ślepota czarna występuje bardzo rzadko. Najczęściej osoby uznawane za niewidome dysponują niewielkimi możliwościami widzenia, albo mają poczucie światła, reagują na jego źródło i natężenie.


Ślepota medyczna - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota medyczna

Patrz: Ślepota czarna s. 197.


Ślepota nabyta - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota nabyta

Powstaje w ciągu życia człowieka. Początkowo człowiek dysponuje normalnym wzrokiem, a następnie wzrok traci.

Patrz: Czynniki przyczyniające się do utraty lub osłabienia wzroku s. 160.


Ślepota umiarkowana - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota umiarkowana

Przy takiej ślepocie ostrość widzenia może być zachowana w granicach od 0,02 do 0,05 normalnej ostrości widzenia. Dla określenia takiej ślepoty używa się też terminu "słabowzroczność głęboka".


Ślepota wrodzona - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota wrodzona

Powstaje w okresie życia płodowego lub na skutek uszkodzeń okołoporodowych.

Patrz: Czynniki przyczyniające się do utraty lub osłabienia wzroku s. 160.


Ślepota z poczuciem światła - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepota z poczuciem światła

Umożliwia rozróżnianie dnia i nocy, rozpoznawanie i lokalizację silnego źródła światła oraz cienia i reagowanie na światło. Nie daje natomiast możliwości dostrzegania i rozpoznawania przedmiotów.

Taki poziom widzenia ma niewielkie znaczenie praktyczne i nieco większe psychologiczne.


Ślepy - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Ślepy

Dawne określenie osoby niewidomej. Obecnie jest rzadziej używane i ma ujemne zabarwienie.


Tablice Snellena - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Tablice Snellena

Służą do badania ostrości wzroku. Poszczególne rzędy określają skalę ostrości wzroku.

Osoba dysponująca normalnym wzrokiem posiada ostrość wzroku wynoszącą 1,0 wg tej skali. Osoba niewidoma natomiast do 0,05. W orzecznictwie o stopniach niepełnosprawności przyjmuje się, że uszkodzenie wzroku zaczyna się od 0,3 w tej skali.


Uszkodzenie wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Uszkodzenie wzroku

Uszkodzenie którejkolwiek części narządu wzroku, poczynając od gałki ocznej a na polu wzrokowym w mózgu kończąc, może prowadzić do utraty lub osłabienia możliwości widzenia.

Patrz: Czynniki przyczyniające się do utraty lub osłabienia wzroku s. 160.


Utrata wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Utrata wzroku

Człowiek dysponował wzrokiem, ale go utracił w ciągu życia. Nie oznacza to jedynie braku możliwości posługiwania się tym zmysłem przy wykonywaniu różnych czynności. Skutki utraty wzroku mają znacznie szerszy charakter. Pozbawienie człowieka najdoskonalszego zmysłu dalekiego zasięgu negatywnie wpływa również na jego psychikę, na emocje, postawy, zdolności poznawcze, na intelekt i na cechy osobowości. Utrata wzroku ma również skutki społeczne, zawodowe, rodzinne itd. Oczywiście, tak różnorodne, negatywne skutki występują w krótkim czasie po utracie wzroku, głównie wówczas, gdy utrata ta następuje nagle. Negatywne skutki ustępują w procesie rehabilitacji.

W wyniku tak wielkiego wstrząsu mogą nastąpić również pozytywne przemiany, np. zmiana hierarchii wartości, zainteresowań, postaw w stosunku do siebie i do innych ludzi.

Utrata wzroku może nastąpić w różnych okolicznościach i w różny sposób. Okoliczności te mają wielki wpływ na odbiór utraty wzroku przez człowieka, na reakcje i przeżycia z tym związane.

A więc inaczej reagują osoby, które tracą wzrok:

– stopniowo na skutek choroby,

– nagle na przykład w wyniku wypadku,

– całkowicie,

– tylko częściowo,

– na skutek samouszkodzenia albo zatrucia alkoholem metylowym.

Inaczej reagują małe dzieci niż ludzie młodzi lub w wieku podeszłym.

Płeć ma duży wpływ na zdolność podjęcia rehabilitacji po utracie wzroku, zaakceptowania jego utraty oraz wytyczenia sobie nowych celów, możliwych do realizacji z niepełnosprawnością. Wynika to z utrwalonych w społeczeństwie różnych ról pełnionych przez kobiety i przez mężczyzn oraz z większej wrażliwości uczuciowej kobiet.

Ważne są również: ogólny stan zdrowia (czy nastąpiła tylko utrata wzroku, czy towarzyszą jej inne niepełnosprawności), poziom dochodów i możliwości zaspokajania potrzeb własnych oraz rodziny, stan rodzinny, możliwości pracy zawodowej, poziom kulturalny otoczenia rodzinnego i społecznego, możliwości skorzystania z pomocy rehabilitacyjnej, możliwości pozyskania sprzętu rehabilitacyjnego.

Niezależnie od różnych okoliczności, utrata wzroku jest zawsze bolesnym przeżyciem i niełatwo jest się z nią pogodzić.


Widzący - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzący

Określenie niemal nie występuje w języku potocznym. Oznacza osobę prawidłowo widzącą, u której nie występuje uszkodzenie wzroku.

Człowiek widzący – określenie używane przez niewidomych w celu doprecyzowania, o jakim człowieku mowa – niewidomym, słabowidzącym czy widzącym. Ludzie widzący nie muszą używać tego określenia, gdyż kontaktują się i mówią najczęściej o ludziach takich, jakimi są sami. Jeżeli chcą mówić o ludziach niewidomych, używają określeń ich dotyczących, np. niewidomy, ślepy, ciemny, w zależności od środowiska i poziomu kultury.

Podobnie ma się sprawa z książkami – niewidomi muszą określać, czy mówią o zwykłych książkach, brajlowskich czy mówionych. Podobnie zegarki są zwykłe, mówiące i brajlowskie, drukarki komputerowe zwykłe i brajlowskie, mapy zwykłe i tyflologiczne.

Zróżnicowanie ludzi i przedmiotów wymaga zróżnicowanych określeń, żeby niewidomi wiedzieli, o kim czy o czym mówią.


Widzenie barw - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie barw

Oznacza zdolność oka do postrzegania fal elektromagnetycznych o określonej długości. W siatkówce oka człowieka znajduje się kilka rodzajów czopków, które reagują na różne długości fal elektromagnetycznych, czyli na zakres promieniowania widzialnego. Od długości fal świetlnych zależy barwa. Najdłuższym falom odpowiada barwa czerwona, następnie pomarańczowa, zółtawopomarańczowa, żółta, zielonożółta, żółtozielona, żółtawozielona, zielona, niebieskozielona, zielonkawoniebieska, niebieska, fioletowa, a najkrótszym falom barwa purpurowoniebieska.

Dzięki zdolnościom odbierania różnych długości fal światła widzialnego, człowiek widzi barwną rzeczywistość.


Widzenie binokularne - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie binokularne

Patrz: Widzenie obuoczne s. 201.


Widzenie centralne, czyli środkowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie centralne, czyli środkowe

Widzenie takie umożliwia oglądanie małych przedmiotów oraz małych części dużych obiektów. Widzenie to umożliwia m.in. czytanie. Jest to widzenie plamką żółtą, która znajduje się w środku siatkówki. Plamka żółta skupia najwięcej czopków. Zdolność widzenia centralnego określamy ostrością wzroku, tj. zdolnością rozróżniania dwóch punktów przy największym ich zbliżeniu.


Widzenie dzienne (widzenie fotopowe) - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie dzienne (widzenie fotopowe)

Określenie dotyczy funkcjonowania ludzkiego wzroku w normalnych warunkach, tj. przy oświetleniu wystarczającym do pełnego wykorzystania możliwości wzroku. W takich warunkach najczęściej pracuje ludzki wzrok. W warunkach normalnego oświetlenia czynne są tylko czopki, które umożliwiają widzenie barwne. Pręciki w takich warunkach nie są wykorzystywane. Mają one zastosowanie przy słabym oświetleniu i odbierają bodźce w postaci różnic natężenia światła monochromatycznego. W dzień oko ludzkie najdokładniej odbiera obrazy obiektów, na których wzrok jest skoncentrowany.


Widzenie fotopowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie fotopowe

Patrz: Widzenie dzienne (widzenie fotopowe) s. 200.


Widzenie obuoczne - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie obuoczne

Jest to dwuoczna percepcja głębi i odległości, która umożliwia ocenianie odległości do widzianych przedmiotów, widzenie przedmiotów jako brył, widzenie trójwymiarowości, przestrzeni jako głębi, perspektywy i horyzontu.

Przy prawidłowym widzeniu obuocznym oko prawe i oko lewe patrzą na ten sam obiekt, tj. linie kierunku patrzenia obu oczu przecinają się na tym obiekcie.


Widzenie obwodowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie obwodowe

Umożliwia widzenie dużych przedmiotów, przedmiotów w ruchu i zjawisk. Widzenie to umożliwia orientację w przestrzeni i poruszanie się w niej. Widzenie obwodowe możliwe jest dzięki pręcikom, które znajdują się w częściach obwodowych siatkówki.


Widzenie prawidłowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie prawidłowe

Oznacza pełną ostrość wzroku i pełne pole widzenia bez zakłóceń.


Widzenie przestrzenne - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie przestrzenne

Składa się na nie wiele czynników, przy czym największą rolę odgrywa widzenie dwuoczne, które umożliwia patrzenie na dany przedmiot z dwóch punktów. Każde oko widzi prawie to samo. Występują przy tym minimalne różnice między postrzeganymi obrazami każdego oka. Obrazy te nakładają się na siebie i tworzą jeden obraz. Uzyskujemy w ten sposób najdokładniejsze informacje o trójwymiarowym świecie. Widzenie dwuoczne działa jednak tylko na niewielką odległość i wraz ze wzrostem odległości staje się coraz mniej skuteczne.

Oprócz widzenia dwuocznego pewną rolę odgrywają inne czynniki.

– Konwergencja – przy oglądaniu z bliska niewielkiego przedmiotu, gałki oczne kierują się ku środkowi. Wtedy oglądany przedmiot znajduje się w polu widzenia każdego oka. Ma to znaczenie tylko przy małych odległościach.

– Akomodacja – oko nastawia się na odpowiednią odległość do oglądanego przedmiotu. Nie można jednocześnie widzieć wyraźnie dwóch przedmiotów, z których jeden znajduje się blisko, a drugi daleko. Soczewki bowiem nie mogą jednocześnie kurczyć się i rozciągać, co jest warunkiem dokładnego widzenia.

– Perspektywa geometryczna – przedmioty bliższe są pozornie większe i zasłaniają położone dalej. Dobrym przykładem są ulice czy tory kolejowe, które zwężają się w oczach patrzącego wraz ze zwiększaniem się odległości, aż zlewają się w jeden punkt.

– Perspektywa powietrzna – powietrze zawiera cząsteczki kurzu, pyłków roślin, kropelki wody. Powoduje to, że kontury przedmiotów odległych stają się mniej ostre i widziane przedmioty zawierają mniej szczegółów. Człowiek uczy się na tej podstawie oceniać odległości.

– Niewielką rolę odgrywają również cienie, połysk powierzchni i ruch. W tym ostatnim przypadku, jeżeli patrzący człowiek porusza się szybko, np. pociągiem, widzi że bliskie przedmioty przesuwają się szybko, dalsze wolniej, a odległe bardzo wolno, jak gdyby nie przesuwały się zupełnie.


Widzenie skotopowe (widzenie nocne, sklotopiczne) - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie skotopowe (widzenie nocne, sklotopiczne)

Terminem tym określana jest praca ludzkiego wzroku w warunkach bardzo słabego oświetlenia. Przy znikomym oświetleniu bodźce świetlne odbierają tylko pręciki, a czopki są nieaktywne. W takich warunkach oświetleniowych człowiek widzi otoczenie bezbarwne, tylko w odcieniach szarości. Słabo rozpoznawane są również szczegóły przedmiotów. Przy słabym oświetleniu następuje adaptacja wzroku przez aktywizację pręcików.


Widzenie stereoskopowe - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Widzenie stereoskopowe

Patrz: Widzenie obuoczne s. 201.


Znaczenie osłabionego wzroku - Popularna encyklopedia tyflologiczna

Spis treści » Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności

Znaczenie osłabionego wzroku

Wzrok jest tak doskonałym zmysłem, że nawet najmniejsze jego resztki mają znaczenie dla człowieka.

Niektórzy twierdzą, że nawet tylko poczucie światła bez lokalizacji źródła i możliwości określenia jego rodzaju ma dla nich znaczenie. Dotyczy to znaczenia psychicznego, bo praktycznego znaczenia tak niewielkie możliwości widzenia nie mają.

Jeżeli poczucie światła jest takie, że można rozróżnić dzień i noc, ma to już pewne znaczenie, niewielkie, ale dające praktyczne korzyści. Jeżeli jeszcze możliwa jest lokalizacja źródła światła – korzyści są widoczne. Osoba taka widzi okno, palącą się żarówkę, kontrolki na różnych urządzeniach. Ułatwia to orientację przestrzenną, ustalenie czy jakieś urządzenie działa, czy pali się światło.

Możliwość widzenia ciemniejszych i jaśniejszych plam ułatwia np. samodzielne poruszanie się – trawnik jest ciemniejszy niż chodnik, jezdnia różni się od chodnika.

Im resztki wzroku są większe, tym większe są możliwości rozróżniania kolorów, chociażby tylko jaskrawych oraz zauważania dużych obiektów, a to ułatwia orientację przestrzenną, odnajdywanie przystanków komunikacji miejskiej, które oddzielone są od jezdni jaskrawym, żółtym pasem, skrzynek pocztowych, żywopłotów, białych budynków itp.

Tak słabe możliwości widzenia mogą też wprowadzać w błąd. Cień drzewa na jasnym chodniku wymaga dokładnego zbadania laską, bo dół czy stojące coś na drodze może być równie ciemne. Wieczorem, zwłaszcza w czasie deszczu albo po deszczu, osoba z takim wzrokiem ma poważne trudności. U góry światła (latarnie) i u dołu światła (odbicie na mokrym chodniku czy jezdni), przy czym te ostatnie poruszają się z każdym krokiem. Jest to bardzo mylące.

Osłabiony wzrok daje jednak więcej korzyści, niż powoduje trudności. Jeżeli jeszcze można zobaczyć numer autobusu, chociażby przez monokular, przeczytać rozkład jazdy itp., trudności życiowe są bez porównania mniejsze, niż przy całkowitej utracie wzroku. Niestety, nasze prawodawstwo, stowarzyszenia i instytucje działające na rzecz osób z uszkodzonym wzrokiem takich szczegółów nie uznają.


Osoby z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami - Popularna encyklopedia tyflologiczna

Osoby z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami

Hasła:

  • Niewidomi i słabowidzący chorzy na cukrzycę
  • Niewidomi i słabowidzący chorzy psychicznie
  • Niewidomi i słabowidzący niedostosowani społecznie, o cechach psychopatycznych, socjopatycznych, zdemoralizowani itp.
  • Niewidomi i słabowidzący w podeszłym wieku
  • Niewidomi i słabowidzący ze stwardnieniem rozsianym
  • Niewidomi i słabowidzący ze złożoną niepełnosprawnością
  • Niewidomi i słabowidzący z upośledzeniem umysłowym
  • Niewidomi i słabowidzący z uszkodzonym narządem ruchu
  • Niewidomi i słabowidzący z zanikiem dotyku


Niewidomi i słabowidzący chorzy na cukrzycę - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący chorzy na cukrzycę

Cukrzyca jest często przyczyną utraty lub osłabienia wzroku. Jednocześnie powoduje inne dolegliwości, osłabienie zmysłów, przede wszystkim dotyku, szybką męczliwość, niekiedy szybkie zmiany nastroju. Dlatego osobom ociemniałym z powodu cukrzycy trudniej jest przystosowywać się do życia bez wzroku. W ich przypadku proces rehabilitacji jest trudniejszy i nie rokuje tak dobrze, jak w przypadku niewidomych bez dodatkowych niepełnosprawności i schorzeń.

Dodatkową trudność stanowią czynności, które musi wykonywać osoba chora na cukrzycę – pomiary poziomu cukru, dawkowanie leków, zastrzyki insuliny, przestrzeganie diety. Wszystko to można wykonywać metodami bezwzrokowymi, przy zastosowaniu odpowiednich aparatów i innych pomocy, np. obrajlowionego glukometru czy strzykawki do zastrzyków insuliny. Jest to jednak trudniejsze i bardziej kosztowne niż w przypadku widzących osób chorych na cukrzycę.

W rezultacie życie niewidomych chorych na cukrzycę jest znacznie trudniejsze niż życie osób tylko niewidomych i osób chorych tylko na cukrzycę.

← Osoby z uszkodzonym wzrokiem z dodatkowy | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący chorzy psychicz →


Niewidomi i słabowidzący chorzy psychicznie - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący chorzy psychicznie

Choroby psychiczne, zwłaszcza psychozy, powodują wielkie ograniczenia we wszystkich dziedzinach życia osoby chorej. Niekiedy są to tak wielkie ograniczenia, że osoba chora psychicznie nie jest zdolna do niczego, czasami niebezpieczna dla siebie i dla otoczenia. Ciężka psychoza na przykład jest znacznie gorszym doświadczeniem niż utrata wzroku. Osoba, nawet całkowicie niewidoma, bez dodatkowych niepełnosprawności i chorób, jest zdolna do życia w grupie społecznej, do pracy, do założenia rodziny i wychowania dzieci. Osoba chora psychicznie, w najcięższych przypadkach natomiast musi przebywać w zamkniętym zakładzie psychiatrycznym, gdzie ma zapewnione specjalne środki bezpieczeństwa.

Jeżeli osoba z uszkodzonym wzrokiem zachoruje na ciężką psychozę, jej ślepota ma mniejsze znaczenie, gdyż sama psychoza wyłącza ją z życia społecznego. W przypadku nerwic, ślepota połączona z nerwicą, chociaż żadna z nich nie przekreśla wszystkich możliwości człowieka, obie razem potęgują ograniczenia i trudności, które mogą przerastać siły osoby poszkodowanej.

← Niewidomi i słabowidzący chorzy na cukrz | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący niedostosowani →


Niewidomi i słabowidzący niedostosowani społecznie, o cechach psychopatycznych, socjopatycznych, zdemoralizowani itp. - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący niedostosowani społecznie, o cechach psychopatycznych, socjopatycznych, zdemoralizowani itp.

Niewidomi, jak wszyscy ludzie, nie są identyczni. Różnią się między sobą wszystkimi możliwymi cechami. Niektórzy z nich pochodzą ze środowisk patologicznych, niektórzy są przestępcami, niektórzy wzrok stracili na skutek samouszkodzenia w czasie odbywania kary pozbawienia wolności albo na skutek spożycia alkoholu metylowego. Są niewidomi psychopaci, socjopaci oraz ze wszystkimi cechami negatywnymi i pozytywnymi osobowości. Ślepota nie musi powodować zmian osobowości. Trudno oczekiwać, żeby osoba, która z własnej woli zniszczyła swoje oczy natychmiast zmieniła się na lepsze. Oczywiście, jest to możliwe na skutek zmiany środowiska, przemyśleń, przewartościowania swojego życia, ale możliwe jest również pogłębienie negatywnych cech, które istniały przed utratą wzroku.

Tak więc, jeżeli o kimś wiemy tylko tyle, że jest niewidomy, nic o nim nie wiemy. Może być człowiekiem wybitnym, przeciętnym albo upośledzonym pod każdym względem. Może być człowiekiem porządnym, kulturalnym, wrażliwym albo gburem, chamem, a nawet zbrodniarzem.

← Niewidomi i słabowidzący chorzy psychicz | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący w podeszłym wie →


Niewidomi i słabowidzący w podeszłym wieku - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący w podeszłym wieku

Starość, na ogół, wiąże się z upadkiem sił i sprawności. Specjaliści określają to jako zespół słabości, który występuje po ukończeniu osiemdziesięciu lat. Oczywiście, w indywidualnych przypadkach zespół ten występuje wcześniej albo później.

Zespół słabości wiąże się z obniżeniem sprawności ruchowej, upadkami, które powodują złamania kości, w tym szyjki kości udowej, osłabieniem pamięci itd.

Brak wzroku lub jego poważne osłabienie połączony z zespołem starości powoduje piętrzenie ograniczeń, które i bez tego nie są małe. Osoby z uszkodzonym wzrokiem i z osłabioną sprawnością fizyczną oraz osłabionym zmysłem równowagi narażone są bardziej na upadki, niż ludzie widzący w podobnym wieku, a więc na złamania i utratę samodzielności.

Osłabienie pamięci połączone z brakiem wzroku naraża na ciągłe szukanie różnych przedmiotów, co jest szczególnie uciążliwe.

W podeszłym wieku sprawność rąk również ulega obniżeniu, ruchy palców i dłoni stają się mniej precyzyjne, a wykonywane bez kontroli wzrokowej – nieprecyzyjne w spotęgowanym stopniu.

Jak każda dodatkowa niepełnosprawność w połączeniu z uszkodzonym wzrokiem, także zespół słabości w podeszłym wieku powoduje o wiele większe trudności, niż suma powodowana brakiem wzroku i ograniczeniami wynikającymi ze starości.

← Niewidomi i słabowidzący niedostosowani | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący ze stwardnienie →


Niewidomi i słabowidzący ze stwardnieniem rozsianym - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący ze stwardnieniem rozsianym

Stwardnienie rozsiane powoduje różne negatywne skutki funkcjonowania organizmu – ból, osłabienie i okresową utratę wzroku.

Osoba chora na SM, jeżeli traci wzrok chociażby tylko na kilka dni, staje się niezaradna, gdyż nie opanowała bezwzrokowych metod wykonywania czynności życia codziennego. Jednocześnie trudno jest jej w sposób zdeterminowany zaangażować się w proces rehabilitacji niewidomych i opanowanie bezwzrokowych metod, bo nie odczuwa takiej potrzeby. Są długie okresy w jej życiu, w których funkcjonuje jak ludzie widzący i metod bezwzrokowych nie musi stosować. Jednocześnie odczuwa ból i osłabienie, co nie sprzyja podejmowaniu wysiłku i uczenia się metod bezwzrokowych.

← Niewidomi i słabowidzący w podeszłym wie | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący ze złożoną niep →


Niewidomi i słabowidzący ze złożoną niepełnosprawnością - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący ze złożoną niepełnosprawnością

Brak wzroku, a nawet jego znaczne osłabienie, jest niepełnosprawnością, która wywiera wielki wpływ na wszystkie dziedziny życia osoby poszkodowanej. Powoduje ograniczenia możliwości poznawczych i wykonawczych. Ślepota uważana jest niemal powszechnie, chociaż nie jest to prawda obiektywna, za największe nieszczęście, jakie może spotkać człowieka. Mimo że jest to rzeczywiście dotkliwa niepełnosprawność, nie chroni przed występowaniem jednocześnie z nią innych niepełnosprawności i schorzeń. Są osoby niewidome i słabowidzące ze złożonymi niepełnosprawnościami i schorzeniami, niekiedy więcej niż jedną. Niektóre z tych niepełnosprawności i chorób są znacznie gorsze od ślepoty.

Poniżej znajdą czytelnicy kilka haseł poświęconych różnym niepełnosprawnościom i chorobom występującym u osób z uszkodzonym wzrokiem. Natomiast osobom głuchoniewidomym poświęcony jest dział 6. "Osoby głuchoniewidome", gdyż pozbawione są one najważniejszych zmysłów dalekiego zasięgu.

← Niewidomi i słabowidzący ze stwardnienie | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący z upośledzeniem →


Niewidomi i słabowidzący z upośledzeniem umysłowym - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący z upośledzeniem umysłowym

Niektóre osoby niewidome są tak głęboko upośledzone umysłowo, że brak wzroku jest tą znacznie mniej dotkliwą niepełnosprawnością. Niekiedy upośledzenie uniemożliwia nawiązanie jakiegokolwiek kontaktu słownego. Trudno nawet stwierdzić, jaki jest faktycznie stan wzroku. Rzecz jasna, osoba taka nie jest zdolna do samodzielnego życia, do pracy ani do niczego innego. Wymaga stałej opieki, pielęgnacji, karmienia, mycia, ubierania itd.

Na szczęście, nie ma zbyt wielu osób aż tak ciężko poszkodowanych. Jednak każdy niedorozwój umysłowy poważnie ogranicza możliwości życiowe. Jeżeli upośledzenie umysłowe występuje jednocześnie ze ślepotą, skutki są bardzo rozległe we wszystkich dziedzinach życia.

← Niewidomi i słabowidzący ze złożoną niep | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący z uszkodzonym n →


Niewidomi i słabowidzący z uszkodzonym narządem ruchu - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący z uszkodzonym narządem ruchu

Jak wiemy, wzrok może być uszkodzony w różnym stopniu, od całkowitej ślepoty do osłabienia ostrości wzroku, które nie wpływa w sposób istotny na wykonywanie czynności życiowych. Tak samo narząd ruchu może być uszkodzony w różnym stopniu. Osoba może tylko, np.: kuleć, chodzić o lasce, chodzić o kulach, poruszać się tylko na wózku inwalidzkim, a może być tak ciężko poszkodowana, że nie jest zdolna do wykonywania jakichkolwiek ruchów rękami i nogami. Może tylko leżeć. Wymaga karmienia i wykonywania zabiegów pielęgnacyjnych, higienicznych i wszystkich innych. W takim przypadku jej niepełnosprawność jest dotkliwsza, bardziej ograniczająca możliwości życiowe niż utrata wzroku. Jeżeli taka całkowita utrata zdolności wykonywania jakichkolwiek ruchów wystąpi jednocześnie z brakiem wzroku, trudności i ograniczenia są tak wielkie, że trudno je sobie wyobrazić. Oczywiście, jeżeli osoba taka obdarzona jest wybitną inteligencją, może wykonywać pożyteczną pracę. Przykładem może być January Kołodziejczyk (ociemniały i całkowicie unieruchomiony naukowiec). Takich osób jednak jest naprawdę bardzo mało. Osoby o przeciętnej inteligencji, które stanowią zdecydowaną większość każdego społeczeństwa, jeżeli utracą wzrok i zdolność do wykonywania jakichkolwiek celowych ruchów nie są zdolne do niczego i wymagają stałej opieki, pielęgnacji, karmienia, zabiegów higienicznych.

← Niewidomi i słabowidzący z upośledzeniem | Spis treści | ↑ Osoby z uszkodzonym wzrokiem z dodatkowy | Niewidomi i słabowidzący z zanikiem doty →


Niewidomi i słabowidzący z zanikiem dotyku - Popularna encyklopedia tyflologiczna

Niewidomi i słabowidzący z zanikiem dotyku

Utrata wzroku i jednoczesna utrata zmysłu dotyku, zmysłu bólu i zmysłu temperatury zdarza się bardzo rzadko. Jeżeli jednak wystąpi, sprawia osobie poszkodowanej wiele trudności.

Patrz: Dotyk s. 22, Zmysł bólu, czyli nocycepcja s. 36, Zmysł temperatury s. 38.

Zmysły te odgrywają wielką rolę w życiu człowieka. Dotyk ma dla niewidomych większe znaczenie, niż dla pozostałych ludzi, gdyż pozwala częściowo kompensować brak wzroku. Zmysł bólu i zmysł temperatury chronią przed uszkodzeniem ciała, uszkodzeniem mechanicznym, poparzeniem czy odmrożeniem. Niewidomy nie może wykrywać zagrożeń wzrokiem i jeżeli nie odczuwa bólu czy zmian temperatury, łatwo może ulec poważnemu wypadkowi.

W przypadku zaniku dotyku, nie jest możliwe czytanie pisma punktowego i rozpoznawanie przedmiotów ani ich cech.


Osoby głuchoniewidome - Popularna encyklopedia tyflologiczna

Osoby głuchoniewidome

Podrozdziały:

  • Ogólne określenia dotyczące głuchoniewidomych
  • Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi


Ogólne określenia dotyczące głuchoniewidomych - Popularna encyklopedia tyflologiczna

Ogólne określenia dotyczące głuchoniewidomych

Hasła:

  • Głuchoniewidomi
  • Klasyfikacja głuchoniewidomych
  • Natura głuchoślepoty
  • Normy osłabienia słuchu i wzroku kwalifikujące do głuchoniewidomych
  • Porozumiewanie się z osobami głuchoniewidomymi
  • Przyczyny głuchoślepoty
  • Rehabilitacja głuchoniewidomych
  • Sprzęt i pomoce rehabilitacyjne dla głuchoniewidomych
  • Tłumacz–przewodnik osób głuchoniewidomych


Głuchoniewidomi - Popularna encyklopedia tyflologiczna

Głuchoniewidomi

Są to osoby z jednoczesnym uszkodzeniem wzroku i słuchu. Określenie "osoba głuchoniewidoma" nie jest terminem precyzyjnym. Dotyczy osób o różnym stopniu uszkodzenia wzroku i różnym stopniu uszkodzenia słuchu. Na poziom funkcjonowania osoby głuchoniewidomej ma wpływ okres życia, w którym powstały te defekty i środowisko rodzinne, w którym się wychowała i funkcjonuje.


Klasyfikacja głuchoniewidomych - Popularna encyklopedia tyflologiczna

Klasyfikacja głuchoniewidomych

Musi uwzględniać różne czynniki wpływające na warunki funkcjonowania osób głuchoniewidomych.

Istnieje wiele kryteriów klasyfikacji, ale dla uproszczenia prezentowane są tu tylko trzy: aktualny stan słuchu i wzroku, okres życia, w którym nastąpiło uszkodzenie tych zmysłów oraz środowisko rodzinne, z którego pochodzi dana osoba.

Ze względu na stan słuchu i wzroku wyróżniamy kilka grup osób głuchoniewidomych.

1) Osoby całkowicie niewidome i jednocześnie całkowicie głuche. Osoby te porozumiewają się z otoczeniem wyłącznie przy pomocy zmysłu dotyku. Są one najciężej poszkodowane spośród osób uznawanych za głuchoniewidome. W Polsce jest niewiele takich osób – zaledwie kilkadziesiąt.

2) Osoby niewidome słabosłyszące, które są pozbawione wzroku, ale dysponujące użytecznymi możliwościami słyszenia. Słyszą one i rozumieją mowę ustną przy użyciu aparatu słuchowego, a czasami nawet bez niego.

3) Osoby głuche całkowicie albo prawie całkowicie pozbawione słuchu, ale słabowidzące. Nie słyszą one i nie rozumieją mowy ustnej, ale widzą na tyle, że mogą odbierać znaki języka migowego za pomocą wzroku. Mogą również samodzielnie poruszać się po ulicach i podróżować. Mogą też czytać zwykły druk przy zastosowaniu dobrze dobranych pomocy optycznych.

4) Osoby słabosłyszące i słabowidzące, które posiadają użyteczne resztki słuchu oraz wzroku. Mogą one porozumiewać się przy pomocy mowy ustnej oraz znaków języka migowego. Mogą też samodzielnie poruszać się i czytać zwykły druk. Ich sytuacja jest najłatwiejsza.

Ze względu na okres uszkodzenia albo utraty słuchu i wzroku, stosuje się poniższy podział osób głuchoniewidomych.

1) Osoby głuchoniewidome od urodzenia lub bardzo wczesnego dzieciństwa, tj. przed ukończeniem trzeciego roku życia (niektórzy uważają, że przed ukończeniem pięciu lat). Osoby te są w bardzo trudnej sytuacji, gdyż nie miały możliwości w sposób naturalny opanować mowy słownej ani języka migowego.

2) Osoby początkowo niewidome lub słabowidzące, które w późniejszym okresie życia tracą słuch. Osoby te mogły opanować język mówiony.

3) Osoby początkowo głuche lub słabosłyszące, które w późniejszym okresie życia tracą wzrok. Te osoby miały szansę opanować język migowy.

4) Osoby początkowo bez uszkodzonych zmysłów, które w późniejszych latach tracą słuch i wzrok. Mogły one opanować porozumiewanie się słowne.

Ze względu na środowisko rodzinne głuchoniewidomi dzielą się na dwie grupy.

1) Osoby, które urodziły się, wychowały oraz nadal żyją w rodzinach osób słyszących. Ich podstawowym sposobem porozumiewania się, jeżeli trochę słyszą, jest mowa ustna.

2) Osoby, które urodziły się i wychowywały w rodzinach osób niesłyszących. Jeżeli trochę widzą, podstawowym sposobem ich porozumiewania się jest język migowy.

Dokładniejsze informacje na temat porozumiewania się osób głuchoniewidomych i z osobami głuchoniewidomymi znaleźć można w rozdziale 6.2. Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi s. 216.

Osoba głuchoniewidoma jest w zdecydowanie trudniejszej sytuacji życiowej niż osoba pozbawiona jednego z tych zmysłów. Mówi się, że niewidomy traci kontakt ze światem rzeczy, a głuchy ze światem ludzi. Osoba głuchoniewidoma pozbawiona jest zatem dwóch najważniejszych zmysłów dalekiego zasięgu i ma utrudnione kontakty ze światem materialnym oraz z ludźmi. Łatwiej jest żyć niewidomemu lub głuchemu, niż głuchoniewidomemu.

Oczywiście, powyższe twierdzenie dotyczy osób całkowicie niewidomych i całkowicie głuchych od urodzenia i takich, które wzrok i słuch utraciły we wczesnym dzieciństwie. Osoby te bowiem nie posiadają zasobu obrazów świata zewnętrznego zachowanych w świadomości i nie posiadają zasobu pojęć języka ojczystego. To właśnie stanowi wielkie ograniczenie ich możliwości życiowych. Każde, nawet niewielkie możliwości widzenia i każde, nawet niewielkie możliwości słyszenia, są bardzo cenne i wpływają na ograniczenie skutków tej niepełnosprawności. Umożliwiają bowiem zastosowanie pomocy optycznych i nieoptycznych, wspomagających osłabiony wzrok oraz aparatów wzmacniających osłabiony słuch. Do tych ostatnich należą, m.in.: tekstofon, telefon brajlowski, telefon z regulacją głośności, telefoniczny wzmacniacz akustyczny, aparaty słuchowe, systemy FM – bezprzewodowe aparaty słuchowe, pętla indukcyjna.

Jedne i drugie możliwości są coraz większe dzięki postępowi technicznemu i technologicznemu, a zwłaszcza rozwojowi elektroniki i informatyki.

Nie można stosować żadnych wzmocnień w przypadku całkowitego zniszczenia tych zmysłów. Osobie głuchoniewidomej ze zmysłów dalekiego zasięgu pozostaje tylko węch, zmysł wibracji i zmysł temperatury. Są to jednak zmysły o bardzo niewielkich możliwościach różnicowania, które pozwalają odbierać niewielki zasób informacji.

W tym przypadku ograniczone są też możliwości zastosowania specjalnych pomocy rehabilitacyjnych, gdyż muszą one bazować na zmysłach kontaktowych. Do takich pomocy należą specjalne aparaty do porozumiewania się z ludźmi, wibracyjne aparaty do wykrywania przeszkód i inne urządzenia.

U osób widzących i u głuchych dominującym jest zmysł wzroku, u niewidomych zmysł słuchu, a u całkowicie głuchoniewidomych – zmysł dotyku. Dotyk jednak jest zmysłem kontaktowym, tj. wymaga bezpośredniego kontaktu i umożliwia odbieranie bodźców z bardzo bliskiej odległości. Poznanie przy jego pomocy jest więc bardzo ograniczone.


Natura głuchoślepoty - Popularna encyklopedia tyflologiczna

Natura głuchoślepoty

Ślepota może występować jednocześnie z każdą niepełnosprawnością. Jest szczególnie uciążliwa, jeżeli całkowita ślepota występuje łącznie z całkowitą głuchotą. Wówczas człowiek pozbawiony jest dwóch najważniejszych telereceptorów, czyli zmysłów dalekiego zasięgu. Pozbawiony jest naturalnych sposobów kontaktowania się z ludźmi i korzystania z dorobku myśli ludzkiej za pośrednictwem mowy i słowa pisanego. Bez wysoce specjalistycznych zabiegów rehabilitacyjnych osoba taka nie może rozwijać się pod względem intelektualnym, psychicznym i społecznym. Jeżeli jednak posiada sprawny umysł, przy fachowej pomocy może osiągnąć bardzo dużo. Przykładem jest Helena Keller (głuchoniewidoma od wczesnego dzieciństwa, która ukończyła studia wyższe, opanowała kilka obcych języków i prowadziła czynne życie). Warunkiem jest jednak opanowanie sposobów kontaktowania się z ludźmi i korzystania z dorobku ludzkości przekazywanym w mowie i na piśmie.

Głuchoślepota jest więc specyficzną niepełnosprawnością, która wymaga odmiennych metod rehabilitacyjnych, odmiennych metod porozumiewania się, specjalnego sprzętu rehabilitacyjnego i szczególnego rodzaju usług np. tłumacza–przewodnika.

Głuchoślepota jest czymś więcej, niż sumą ograniczeń, jakie powodują oddzielnie ślepota i głuchota. Ograniczenia te nie sumują się w prosty sposób, lecz się potęgują.


Normy osłabienia słuchu i wzroku kwalifikujące do głuchoniewidomych - Popularna encyklopedia tyflologiczna

Normy osłabienia słuchu i wzroku kwalifikujące do głuchoniewidomych

Do osób z uszkodzonym wzrokiem kwalifikują się osoby, których ostrość widzenia nie przekracza 0,3 normalnej ostrości. Jeżeli jednocześnie występuje uszkodzenie słuchu powyżej 70 dB, to ostrość wzroku może być nawet 0,5 Snellena. Tak więc przyjmuje się, że suma tych dwu defektów upoważnia do poszerzenia zakresu ostrości wzroku. Jest to zrozumiałe dla ogólnego funkcjonowania, natomiast bardzo zamazuje obraz osoby głuchoniewidomej. Podobnie jest z polem widzenia. W tym przypadku uznaje się, że wystarczy pole widzenia zawężone do 40 stopni, aby uznać daną osobę za głuchoniewidomą. To również jest uzasadnione, ale w odbiorze społecznym mało zrozumiałe. Oznacza bowiem, że osoba niewidoma może całkiem nieźle widzieć, a osoba głucha nieźle słyszeć.

Normalnie ludzie słyszą w granicach 20 do 40 dB. Przy 50 dB zaleca się używanie aparatów słuchowych, a za niesłyszące uznaje się osoby, które słyszą powyżej 70 dB. Za całkowicie głuche uznaje się osoby, które słyszą powyżej 100 dB.


Porozumiewanie się z osobami głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Porozumiewanie się z osobami głuchoniewidomymi

Potrzeba kontaktów z ludźmi, porozumiewania się z nimi, wymiany poglądów należy do najważniejszych potrzeb psychicznych człowieka. Osoby z jednoczesnym zaburzeniem wzroku i słuchu mają szczególnie duże trudności w tym zakresie. Dlatego ich przezwyciężenie jest najważniejszym celem rehabilitacji osób głuchoniewidomych.

Poważnym ograniczeniem osób głuchoniewidomych jest brak możliwości porozumiewania się z ludźmi przy pomocy języka mówionego i słowa pisanego. Oczywiście, osoba głuchoniewidoma może nauczyć się korzystać ze słowa pisanego, może też nauczyć się mówić. Nie jest to jednak łatwe zadanie, ale przy odpowiedniej pomocy rehabilitacyjnej osoby głuchoniewidome o ponadprzeciętnej inteligencji mogą osiągnąć bardo dużo.

Patrz: Natura głuchoślepoty s. 211.

Nie wszyscy jednak osiągają zadowalające rezultaty w porozumiewaniu się z ludźmi i korzystaniu ze słowa pisanego, a wszystkie muszą porozumiewać się z otoczeniem.

Osoby głuchoniewidome od urodzenia, na ogół, nie posługują się mową. Uniemożliwia to im brak słuchu. Dzieci uczą się mówić przez naśladownictwo dźwięków mowy, zgłosek, słów i zdań. Otoczenie, przede wszystkim matki ciągle mówią do dziecka, które stopniowo wyodrębnia słowa i ich znaczenie. Dziecko głuche nie może uczyć się w ten sposób. Może opanować język ojczysty i języki obce, ale wymaga to specjalnych zabiegów. Rodzice jednak nie znają metod uczenia mowy głuchego dziecka i najczęściej porozumiewają się z nim na migi.

Ten sposób porozumiewania nie jest dostępny dla niewidomych. Jeżeli więc dziecko nie słyszy i nie widzi, porozumiewanie się z nim jest niezmiernie trudne i wymaga specjalistycznej wiedzy i specjalistycznych umiejętności. Rodzice, na ogół, nie posiadają ani jednego, ani drugiego. Możliwość porozumiewania się z dzieckiem głuchoniewidomym oraz z dorosłym głuchoniewidomym jest warunkiem rehabilitacji, warunkiem wychowania, edukacji i wszelkich kontaktów z ludźmi.

Obecnie istnieje kilka sposobów porozumiewania się z głuchoniewidomymi. Sposoby te jednak wymagają odpowiedniego przygotowania osoby głuchoniewidomej, opanowania przez nią języka, niekoniecznie mówionego, ale jakiegoś systemu odpowiadającego mowie ludzkiej albo językowi migowemu.


Przyczyny głuchoślepoty - Popularna encyklopedia tyflologiczna

Przyczyny głuchoślepoty

Są różne przyczyny jednoczesnego uszkodzenia wzroku i słuchu. Wczesne ich rozpoznanie ma ogromne znaczenie dla ustalenia możliwości leczenia, zapobiegania pogorszeniu, profilaktyki i rehabilitacji.

Na podstawie przyczyn uszkodzenia wzroku i słuchu osoby głuchoniewidome można podzielić na:

1. osoby, u których ta sama przyczyna uszkodziła wzrok i słuch,

2. osoby, u których uszkodzenie słuchu i wzroku nastąpiło z różnych przyczyn i w różnym okresie ich życia.

Jednoczesne uszkodzenie wzroku i słuchu może być spowodowane:

– czynnikami dziedzicznymi, czyli dziedziczeniem uszkodzonych genów,

– czynnikami wrodzonymi, czyli takimi, które powstają w okresie prenatalnym lub okołoporodowym:

a) – choroby matki w czasie ciąży: różyczka, toksoplazmoza, cytomegalia, choroby weneryczne, odra i inne choroby wirusowe,

b) – niedotlenienie wewnątrzmaciczne lub okołoporodowe, urazy okołoporodowe.

Do czynników nabytych zaliczyć można:

– choroby wieku dziecięcego, tj. zapalenie opon mózgowych, zapalenie mózgu, szkarlatyna (płonica),

– urazy głowy.

Przyczyny, które wywołały głuchoślepotę mogły również wpłynąć na obniżenie ogólnej sprawności psychomotorycznej albo na inne uszkodzenia organizmu. Dlatego ich poznanie ma tak wielkie znaczenie w rehabilitacji osób głuchoniewidomych.


Rehabilitacja głuchoniewidomych - Popularna encyklopedia tyflologiczna

Rehabilitacja głuchoniewidomych

Metody rehabilitacji głuchoniewidomych różnią się od metod rehabilitacji głuchych i od rehabilitacji niewidomych. Zasadniczym problemem są trudności porozumiewania się z nimi. Dlatego głuchoniewidomi wymagają bardziej zindywidualizowanego uczenia wykonywania różnych czynności metodami bezwzrokowymi i przekazywania im niezbędnych informacji. Kompleksową pomoc rehabilitacyjną głuchoniewidomym świadczyć może tylko wyspecjalizowany zakład albo organizacja. W Polsce zadanie to podejmuje Towarzystwo Pomocy Głuchoniewidomym.

Osoby najmniej zaradne, najsłabsze intelektualnie nie są zdolne do opanowania niezbędnych umiejętności do życia w normalnych warunkach. Dla nich najlepszym wyjściem jest specjalny zakład opiekuńczo–rehabilitacyjny. W Polsce nie ma takiego zakładu.

Jeżeli jednak głuchoślepocie nie towarzyszy niski poziom rozwoju umysłowego, niedorozwój fizyczny czy poważne choroby, głuchoniewidome dzieci mogą rozwijać się prawidłowo pod względem umysłowym i fizycznym. Wymagają jednak pomocy specjalistów, specjalnych metod porozumiewania się, a przede wszystkim opanowania metod korzystania z dorobku myśli ludzkiej, w tym ze słowa pisanego.


Sprzęt i pomoce rehabilitacyjne dla głuchoniewidomych - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce rehabilitacyjne dla głuchoniewidomych

Osoby głuchoniewidome muszą posługiwać się sprzętem rehabilitacyjnym stosowanym przez głuchych i przez niewidomych. Muszą używać, m.in.: białych lasek, aparatów słuchowych, programów powiększających, powiększalników elektronicznych, udźwiękowionych telefonów komórkowych, notatników brajlowskich i pisma punktowego. Bardzo przydatny jest dla nich system, który umożliwia samodzielne przeglądanie stron internetowych czy pisanie maili. Dla osób całkowicie niewidomych i całkowicie głuchych niezbędne są monitory brajlowskie, które umożliwiają posługiwanie się komputerem. Niestety, jest to bardzo drogi sprzęt.

W przyszłości szansą dla głuchoniewidomych okazać się mogą programy sterowane falami mózgu. Postęp techniczny i technologiczny jest tak wielki i tak szybki, że trudno przewidzieć, jakie będą możliwości za kilka lat. Z pewnością jednak będą znacznie większe, niż są obecnie.

Głuchoniewidomym trudniej jest żyć, niż niewidomym czy głuchym i muszą ponosić znacznie większe wydatki na zakup sprzętu rehabilitacyjnego. Dlatego powinni korzystać z większej pomocy finansowej.


Tłumacz–przewodnik osób głuchoniewidomych - Popularna encyklopedia tyflologiczna

Tłumacz–przewodnik osób głuchoniewidomych

Jest łącznikiem między osobą głuchoniewidomą a jej otoczeniem społecznym.

Dlatego tłumacz–przewodnik pełni szczególną rolę w życiu osób głuchoniewidomych. Jego rola jest podwójna. Jest tłumaczem i przewodnikiem.

Jako tłumacz pośredniczy w kontaktach osoby głuchoniewidomej z ludźmi, którzy nie potrafią się z nią porozumieć. Musi więc doskonale znać metody porozumiewania się z osobami głuchoniewidomymi.

Jego rola jako przewodnika jest podobna do tej, którą pełni przewodnik osoby niewidomej, tj. pomoc w docieraniu do miejsc ważnych dla osoby, której pomaga, a także pomoc w poruszaniu się po nieznanych pomieszczeniach. Jego zadaniem jest także informowanie tej osoby o wszystkim, co dzieje się w jej otoczeniu. Ważne jest, żeby nie dobierał przekazywanych informacji zgodnie z własnymi zainteresowaniami. Powinien uwzględniać zainteresowania i decyzje osoby głuchoniewidomej. Tłumacz–przewodnik powinien informować o faktach, które mogą mieć znaczenie dla osoby głuchoniewidomej, np.:

– o braku zainteresowania rozmówcy tym, co mówi osoba głuchoniewidoma,

– czy osoba, do której się zwraca jest w pobliżu, czy odeszła,

– o wejściu kogoś do pokoju, w którym się znajdują.

Tłumacz–przewodnik powinien ułatwiać osobie głuchoniewidomej realizację jej zamierzeń, pragnień oraz zaspokajanie jej potrzeb. Powinien pomagać, a nie narzucać własnej woli.

← Sprzęt i pomoce rehabilitacyjne dla głuc | Spis treści | ↑ Ogólne określenia dotyczące głuchoniewid | Metody porozumiewania się głuchoniewidom →


Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi

Hasła:

  • Alfabet Lorma
  • Alfabet palcowy głuchych – daktylografia
  • Alfabet punktowy do dłoni
  • Brajl dwuręczny
  • Brajl jednoręczny
  • Czytanie mowy z ust
  • Język migany
  • Język migowy
  • Kreślenie zwykłych drukowanych liter na dłoni osoby głuchoniewidomej
  • Metody proste, naturalne porozumiewania się z głuchoniewidomymi
  • Metody uniwersalne porozumiewania się z głuchoniewidomymi
  • Mowa migowo–dotykowa
  • Pisemne porozumiewanie się z osobami głuchoniewidomymi
  • Porozumiewanie się z osobami głuchoniewidomymi przy pomocy mowy ojczystej
  • Porozumiewanie się z osobami głuchoniewidomymi przy pomocy specjalnej rękawiczki z nadrukowanymi literami
  • Posługiwanie się brajlowsko–czarnodrukową tabliczką
  • Specjalne metody komunikowania się z osobami głuchoniewidomymi


Alfabet Lorma - Popularna encyklopedia tyflologiczna

Alfabet Lorma

Został opracowany przez Hieronymusa Lorma w XIX wieku dla osób głuchoniewidomych. Polega na kreśleniu linii, figur lub punktów na dłoni osoby głuchoniewidomej. Bez trudu można go opanować, gdyż jest prosty i łatwy w stosowaniu. Bardzo wygodny dla tłumaczy osób głuchoniewidomych.

← Metody porozumiewania się głuchoniewidom | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Alfabet palcowy głuchych – daktylografia →


Alfabet palcowy głuchych – daktylografia - Popularna encyklopedia tyflologiczna

Alfabet palcowy głuchych – daktylografia

Jest integralną częścią języka miganego, ale może też być stosowany jako odrębna metoda. Każdej literze odpowiada układ prawej dłoni, czasami połączony z ruchem. Przekazywanie informacji przez osobę mówiącą polega na pokazywaniu układów dłoni odpowiadającym literom, które składają się na słowa. Odbiorca odczytuje litery i słowa przy pomocy wzroku. Jeżeli jednak wzrok jest zbyt słaby, albo rozmówca jest całkowicie niewidomy, znaki może odczytywać przy pomocy dotyku.


Alfabet punktowy do dłoni - Popularna encyklopedia tyflologiczna

Alfabet punktowy do dłoni

Różnym punktom dłoni osoby głuchoniewidomej przyporządkowane są litery i cyfry. Jeżeli opanuje ona ten rozkład liter i cyfr, porozumienie nie nastręcza trudności. Może to robić nawet osoba przypadkowa, która nie zna żadnych innych metod. Wystarczy, że osoba głuchoniewidoma ma cienką rękawiczkę, na której wypisany jest alfabet, cyfry i inne niezbędne znaki, w miejscach które im odpowiadają na dłoni osoby głuchoniewidomej. Dotykając odpowiednich liter można przekazać każdą informację.

Jest to w zasadzie jednostronna metoda porozumiewania się, tj. osoba widząca przekazuje informacje osobie głuchoniewidomej. Możliwy jest wprawdzie przekaz w drugą stronę, ale ręka osoby głuchoniewidomej wskazująca jedne znaki może zasłaniać inne.


Brajl dwuręczny - Popularna encyklopedia tyflologiczna

Brajl dwuręczny

Jest to przekazywanie informacji w postaci pisania na maszynie brajlowskiej bez maszyny. Osoba odbierająca informację kładzie dłonie na stole albo na własnych kolanach. Jej palce u obydwu rąk, wskazujący, środkowy i serdeczny stanowią jakby klawisze brajlowskiej maszyny do pisania. Przekazywanie informacji polega na równoczesnym lekkim naciskaniu tych palców osoby głuchoniewidomej, które odpowiadają poszczególnym klawiszom brajlowskiej maszyny. W tym przypadku, obie osoby, przekazująca i przyjmująca informacje, muszą biegle posługiwać się pismem punktowym. Jeżeli opanują tę umiejętność, możliwe jest dosyć sprawne przekazywanie informacji i porozumiewanie się, zwłaszcza przy stosowaniu skrótów brajlowskich.


Brajl jednoręczny - Popularna encyklopedia tyflologiczna

Brajl jednoręczny

Osoba głuchoniewidoma musi znać pismo punktowe, znać znaczenie słów języka ojczystego i budowę zdań. Przy stosowaniu tej metody używa się złączonych palców wskazującego i serdecznego osoby głuchoniewidomej. Ich paliczki pełnią rolę sześciopunktu. Każdemu z nich przyporządkowany jest jeden punkt. Na palcu wskazującym u góry jest punkt pierwszy, w środku drugi i na dole trzeci. Na palcu środkowym są punkty czwarty, piąty i szósty ułożone w ten sam sposób.

Osoba przekazująca informacje pisze swoim palcem jak rysikiem do pisania brajlem, dotykając miejsc na palcach osoby głuchoniewidomej oznaczających punkty brajlowskie, z których składa się dana litera, a z liter słowa i zdania.


Czytanie mowy z ust - Popularna encyklopedia tyflologiczna

Czytanie mowy z ust

Metodą czytania z ust posługują się osoby głuche, które dysponują dobrym wzrokiem. Jednak może ona służyć również osobom uznawanym za głuchoniewidome, które nieźle widzą. Za głuchoniewidome uznaje się również osoby, których ostrość widzenia wynosi około 0,5 normalnej ostrości. Wystarczy to do czytania z ust.

Wiele dźwięków mowy ma swoisty obraz wzrokowy, który można odróżnić podczas obserwacji twarzy i ruchów warg osoby mówiącej. Nie jest to łatwe, wymaga długich ćwiczeń i spostrzegawczości, ale jest możliwe i przydatne.


Język migany - Popularna encyklopedia tyflologiczna

Język migany

Jest to język sztuczny, odmiana języka migowego, utworzony z elementów języka polskiego i polskiego języka migowego. Jest bardziej podobny do języka naturalnego, zwłaszcza pisanego, niż język migowy.

Patrz: Język migowy


Język migowy - Popularna encyklopedia tyflologiczna

Język migowy

Język ten stosują osoby, które nie opanowały języka mówionego. Tak jest w przypadku osób głuchych od urodzenia. Osoby te porozumiewają się z otoczeniem przy pomocy języka migowego albo jego odmianą – językiem miganym.

Język migowy nie składa się ze słów, tylko ze znaków, gestów, które odpowiadają nazwom: przedmiotów, czynności, stanów emocjonalnych i innym pojęciom. Znaki te wykonywane są jedną ręką albo dwiema rękami. Odpowiedniki w języku migowym mają też zaimki oraz inne części mowy. Imiona, nazwiska i nazwy własne natomiast "literowane" są przy użyciu daktylografii.

Język ten jest uboższy od naturalnego przez to, że brakuje w nim odmiany przez przypadki, rozróżniania liczby pojedynczej oraz mnogiej itp. Oczywiście, odpowiednie końcówki można dodawać do poszczególnych słów, literując je przy pomocy daktylografii. Osoby posługujące się tym językiem niechętnie jednak stosują tę metodę, gdyż wydłuża ona czas wypowiedzi.

W języku migowym wielką rolę odgrywa szyk zdania. Słowo, które występuje jako pierwsze w czasie lub przestrzeni, jest również migane jako pierwsze, przez co może ulegać zmianie całkowicie sens zdania. Na przykład zdania "Pies goni chłopca" i "Chłopca goni pies" przekazują jednakową treść. Natomiast dla osób głuchych zdania te różnią się nie tylko szykiem, ale również treścią. Zdanie drugie zrozumieją poprawnie. Słowo "chłopiec" występuje jako pierwsze, a więc w przestrzeni jest również jako pierwsze – biegnący chłopiec, a za nim biegnący pies. W zdaniu pierwszym słowo "pies" jest pierwsze, a więc w przestrzeni również pies jest jako pierwszy – biegnie pies, a za nim chłopiec. W rezultacie osoba głucha uzna, że to chłopiec goni psa.

Porozumiewanie się z osobami głuchymi od urodzenia, w tym głuchoniewidomymi, wymaga wiedzy, rozumienia sposobów myślenia tych osób i znajomości odpowiednich metod.


Kreślenie zwykłych drukowanych liter na dłoni osoby głuchoniewidomej - Popularna encyklopedia tyflologiczna

Kreślenie zwykłych drukowanych liter na dłoni osoby głuchoniewidomej

Jest to dobra metoda, ponieważ niemal wszystkie osoby widzące umieją pisać. Wystarczy więc, żeby osoba głuchoniewidoma nauczyła się rozpoznawać kształt liter. Jest to stosunkowo łatwe zadanie w przypadku osób, które straciły wzrok po opanowaniu tej umiejętności. Znacznie trudniej jest osobom, które są głuchoniewidome od urodzenia albo niewidome od urodzenia, a słuch straciły w późniejszych latach życia. Niezależnie od wymienionych trudności, metodą tą można porozumiewać się z wieloma osobami głuchoniewidomymi.


Metody proste, naturalne porozumiewania się z głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Metody proste, naturalne porozumiewania się z głuchoniewidomymi

Nie wymagają specjalnych umiejętności. Może stosować je każdy, kto spotka osobę z jednoczesnym uszkodzonym słuchem i wzrokiem.

W przypadku gdy ubytek słuchu jest niewielki, wystarczy mówić powoli, wyraźnie, niekoniecznie głośno. Ważne jest przy tym, żeby rozmowa odbywała się w ciszy, gdyż gwar głosów, hałas, pogłos poważnie utrudniają rozumienie mowy przy osłabionym słuchu i wzroku. Ważne jest, żeby nie oddalać się zbytnio od głuchoniewidomej osoby. Niektóre osoby słabosłyszące dysponują sporymi możliwościami widzenia, wówczas mogą "czytać z warg". W takiej sytuacji duże znaczenie ma właściwe oświetlenie twarzy rozmówcy. Należy mówić powoli i szeroko otwierać usta. Ważne jest też, żeby nie poruszać głową w czasie rozmowy, gdyż osoby słabowidzące często mają zawężone pole widzenia i każdy ruch głową ich rozmówcy utrudnia "czytanie z ust", nawet może powodować utratę kontaktu wzrokowego z rozmówcą.

← Kreślenie zwykłych drukowanych liter na | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Metody uniwersalne porozumiewania się z →


Metody uniwersalne porozumiewania się z głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Metody uniwersalne porozumiewania się z głuchoniewidomymi

W Polsce są to: kreślenie na dłoni liter drukowanych, alfabet punktowy do dłoni i posługiwanie się tabliczką brajlowsko–czarnodrukową.

Patrz: Alfabet punktowy do dłoni s. 216, Tabliczka brajlowsko–czarnodrukowa s. 727.

Za pomocą tych metod prawie każdy, kto umie pisać, bez specjalnego przygotowania może porozumieć się z osobą głuchoniewidomą, jeżeli zna ona daną metodę.


Mowa migowo–dotykowa - Popularna encyklopedia tyflologiczna

Mowa migowo–dotykowa

Jest to sposób porozumiewania się z osobami głuchoniewidomymi, który polega na przekazywaniu informacji za pomocą dotyku. Podobnie jak mowa migowa składa się z umownych migów oznaczających przedmioty, czynności i różne pojęcia. Mowa ta jednak odbierana jest przy pomocy dotyku, a nie wzroku.

← Metody uniwersalne porozumiewania się z | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Pisemne porozumiewanie się z osobami głu →


Pisemne porozumiewanie się z osobami głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Pisemne porozumiewanie się z osobami głuchoniewidomymi

Nie wszystkie osoby słabosłyszące i słabowidzące opanowały umiejętność "czytania z warg". Mogą natomiast czytać zwykłe pismo albo brajla.

Przy takim porozumiewaniu się z osobą głuchoniewidomą należy pisać dużymi, wyraźnymi literami. Należy przy tym dostosować wielkość i grubość pisma do możliwości konkretnej osoby, a także zapewnić dobre oświetlenie.

Jeżeli osoba głuchoniewidoma opanowała pismo brajla, łatwo z nią porozumiewać się osobom, które znają to pismo.


Porozumiewanie się z osobami głuchoniewidomymi przy pomocy mowy ojczystej - Popularna encyklopedia tyflologiczna

Porozumiewanie się z osobami głuchoniewidomymi przy pomocy mowy ojczystej

Warunkiem jest opanowanie mowy ojczystej przez osobę głuchoniewidomą, co nie jest łatwym zadaniem, chociaż możliwym. Wówczas osoba głuchoniewidoma może przekazywać swoje myśli, prosić o pomoc, informować o swoich potrzebach itp. Niestety, jest to jednokierunkowy sposób przekazu. Osoba głuchoniewidoma może przekazywać swoje myśli, np. zapytać, odpowiedzi jednak nie usłyszy, nie odbierze informacji.

← Pisemne porozumiewanie się z osobami głu | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Porozumiewanie się z osobami głuchoniewi →


Porozumiewanie się z osobami głuchoniewidomymi przy pomocy specjalnej rękawiczki z nadrukowanymi literami - Popularna encyklopedia tyflologiczna

Porozumiewanie się z osobami głuchoniewidomymi przy pomocy specjalnej rękawiczki z nadrukowanymi literami

Patrz: Alfabet punktowy do dłoni s. 216.

← Porozumiewanie się z osobami głuchoniewi | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Posługiwanie się brajlowsko–czarnodrukow →


Posługiwanie się brajlowsko–czarnodrukową tabliczką - Popularna encyklopedia tyflologiczna

Posługiwanie się brajlowsko–czarnodrukową tabliczką

Wymaga znajomości przez osobę głuchoniewidomą pisma punktowego (brajla). Natomiast osoba widząca nie musi znać brajla.

Do porozumiewania się z osobami widzącymi niektórzy głuchoniewidomi stosują specjalną tabliczkę z wytłoczonymi znakami brajlowskimi, nad którymi wydrukowane są zwykłym pismem odpowiadające im znaki graficzne – litery, cyfry i inne.

Osoba widząca widzi litery i palcem osoby głuchoniewidomej dotyka znajdujące się pod nimi znaki brajlowskie. W ten sposób składa słowa i zdania. Tak samo osoba głuchoniewidoma może przekazywać informacje osobie widzącej.

← Porozumiewanie się z osobami głuchoniewi | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Specjalne metody komunikowania się z oso →


Specjalne metody komunikowania się z osobami głuchoniewidomymi - Popularna encyklopedia tyflologiczna

Specjalne metody komunikowania się z osobami głuchoniewidomymi

Słowne porozumiewanie się z osobami głuchoniewidomymi, zwłaszcza całkowicie głuchymi i całkowicie niewidomymi, nie jest możliwe. Nie jest też możliwe porozumiewanie się pisemne, o ile osoby porozumiewające się nie znają pisma punktowego, ani na migi stosowane przez osoby głuchonieme. Konieczne są specjalne metody, które wykorzystują dotyk. Dotyk jest podstawowym zmysłem umożliwiającym kontaktowanie się z osobami głuchoniewidomymi. Istnieje kilka dotykowych metod, m.in.: alfabet palcowy głuchych, inaczej daktylografia, alfabet punktowy do dłoni, brajl jednoręczny, brajl dwuręczny, mowa migowo–dotykowa.

← Posługiwanie się brajlowsko–czarnodrukow | Spis treści | ↑ Metody porozumiewania się głuchoniewidom | Dzieci i młodzież z uszkodzonym wzrokiem →


Dzieci i młodzież z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Dzieci i młodzież z uszkodzonym wzrokiem

Podrozdziały:

  • Podstawowe informacje dotyczące dzieci z uszkodzonym wzrokiem
  • Problemy rodziców dzieci z uszkodzonym wzrokiem
  • Błędy rehabilitacyjne i wychowawcze rodziców niewidomych i słabowidzących dzieci
  • Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów
  • Edukacja dzieci i młodzieży z uszkodzonym wzrokiem
  • Uczniowie z uszkodzonym wzrokiem w szkołach wszystkich typów i ich rodzice


Podstawowe informacje dotyczące dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Podstawowe informacje dotyczące dzieci z uszkodzonym wzrokiem

Hasła:

  • Dziecko
  • Dziecko głuchoniewidome
  • Dziecko niedowidzące
  • Dziecko niewidome
  • Dziecko niewidome od urodzenia
  • Dziecko niewidome z resztkami wzroku
  • Dziecko ociemniałe
  • Dziecko słabowidzące
  • Dziecko szczątkowo widzące
  • Dziecko z uszkodzonym wzrokiem
  • Dziecko z uszkodzonym wzrokiem i z upośledzeniem umysłowym
  • Dziecko z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami
  • Orzekanie niepełnosprawności dzieci i młodzieży
  • Wczesna interwencja
  • Wczesna pomoc rehabilitacyjna dzieciom z uszkodzonym wzrokiem
  • Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem
  • Wyobrażenia surogatowe u dzieci z uszkodzonym wzrokiem


Dziecko - Popularna encyklopedia tyflologiczna

Dziecko

Dziecko jest kimś innym niż człowiek dorosły. Od człowieka dorosłego różni się nie tylko wzrostem, wagą, siłą i sprawnością. Organizm dziecka, w tym jego mózg i psychika, działają inaczej niż ludzi dorosłych. Im dziecko jest mniejsze, tym te różnice są większe.

Nie wszystkie organy dziecka od razu są ukształtowane. Niektóre zaczynają funkcjonować dosyć wcześnie na przykład układ kostno–mięśniowy, czyli narząd ruchu. Dziecko w ciągu kilkunastu lat osiąga pełną sprawność w tym zakresie. Inne układy, jak moczowo–płciowy, rozwijają się wolniej i dziecko później osiąga dojrzałość płciową.

Zmysły dziecka działają bardziej globalnie, całościowo. Dopiero w toku życia dziecko musi nauczyć się z nich korzystać, różnicować bodźce i je interpretować. Trwa to bardzo długo przez szereg lat.

Niektóre gruczoły wydzielania wewnętrznego działają tylko u dzieci na przykład hormon wzrostu jest wydzielany przez pierwsze kilkanaście lat życia. Inne zaczynają funkcjonować dopiero po osiągnięciu dojrzałości, m.in. hormony wydzielane przez gruczoły płciowe.

Maleńkie dziecko posiada bardzo skromny zasób wiedzy. Musi gromadzić ją niemal do końca życia. Fakt ten wpływa na zdolność oceny sytuacji i podejmowanie decyzji.

Emocje dziecka również muszą być kształtowane. U dzieci, na ogół, są one mocniejsze niż u osób dorosłych.

Wreszcie psychika dziecka nie od razu osiąga równowagę, stabilność, przewidywalność.

Wszystko to powoduje, że dziecko nie jest człowiekiem dorosłym i nie należy go traktować jak dorosłego.

Uwagi te dotyczą również dziecka niewidomego czy słabowidzącego, z tym że takim dzieciom, wszystko co dotyczy kontaktów ze światem zewnętrznym, przychodzi trudniej.


Dziecko głuchoniewidome - Popularna encyklopedia tyflologiczna

Dziecko głuchoniewidome

Jest to dziecko z jednoczesnym uszkodzonym wzrokiem i słuchem, przy czym każdy z tych zmysłów może być uszkodzony w różnym stopniu – od całkowitej ślepoty i głuchoty do zachowania znacznych możliwości posługiwania się wzrokiem albo słuchem, albo obydwoma tymi zmysłami.

Patrz: Klasyfikacja głuchoniewidomych s. 209.


Dziecko niedowidzące - Popularna encyklopedia tyflologiczna

Dziecko niedowidzące

Ostrość widzenia tych dzieci po korekcji szkłami może wynosić od 1/20 do 1/4, czyli od 5 do 25 procent normalnej ostrości wzroku. Terminem "dzieci niedowidzące" objęte są zatem dzieci słabowidzące oraz te, które widzą znacznie lepiej. Ostrość taka, zwłaszcza bliska 1/4, umożliwia posługiwanie się zwykłym pismem – czytanie i pisanie.

Terminem tym określamy również dzieci z jednym okiem sprawnym a drugim nieczynnym.

Dzieci niedowidzące są w znacznie lepszej sytuacji życiowej niż dzieci niewidome. Wiele z nich funkcjonuje podobnie jak dzieci z dobrym wzrokiem. W związku z tym potrzebują one mniej pomocy.


Dziecko niewidome - Popularna encyklopedia tyflologiczna

Dziecko niewidome

Dzieci całkowicie niewidome to takie, które nie reagują na bodźce wzrokowe, nawet na silne źródło światła oraz dzieci, które zachowały poczucie światła. Potrafią one jedynie rozróżniać dzień i noc lub zapalone światło wieczorem.

Dzieci te nie mogą posługiwać się wzrokiem w stopniu umożliwiającym normalne funkcjonowanie oraz rozwijać się, podobnie jak ich rówieśnicy.

Dziecko niewidome rodzi się bez najważniejszego zmysłu dalekiego zasięgu albo utrata zdolności widzenia następuje we wczesnym dzieciństwie, przed ukończeniem piątego roku życia.

Niewidome dzieci mogą rozwijać się normalnie, o ile inne czynniki nie staną na przeszkodzie, a także jeżeli nie zostaną popełnione poważne błędy wychowawcze i rehabilitacyjne.

Ważna jest etiologia ślepoty. Te same czynniki, które spowodowały ślepotę, mogą bowiem uszkodzić inne funkcje organizmu. Mogą być przyczyną niedorozwoju umysłowego, osłabienia innych zmysłów na przykład słuchu, uszkodzenia narządu ruchu oraz różnych schorzeń i obniżenia ogólnej sprawności psychomotorycznej.

Brak wzroku, jeżeli nie będzie stosowane specjalne postępowanie rehabilitacyjne, wywiera negatywny wpływ na rozwój fizyczny i psychiczny, a także na uspołecznienie dziecka. Prawidłowe postępowanie rehabilitacyjne i wychowawcze może znacznie ograniczyć negatywne skutki braku wzroku. Wzrok jest jednak najważniejszym zmysłem dalekiego zasięgu i nie może być w pełni niczym zastąpiony.

Już w okresie niemowlęcym konieczne są oddziaływania rehabilitacyjne, dostarczanie bodźców stymulujących rozwój dziecka.

Wychowanie i rehabilitacja niewidomego dziecka wymaga wiedzy, której nie da się przekazać w krótkiej notce encyklopedycznej. Można tylko zwrócić uwagę na istotne różnice warunków rozwojowych niewidomego dziecka w porównaniu z dziećmi widzącymi.

W okresie niemowlęcym niewidome dziecko nie wykonuje niektórych ruchów stymulowanych bodźcami wizualnymi. Nie zwraca głowy w kierunku światła, nie widzi przedmiotów i nie stara się ich chwytać, nie reaguje na widok mamy. Później zaczyna siadać, wstawać, chodzić i przejawia mniejszą aktywność fizyczną, niż dziecko widzące.

Wielkim ograniczeniem rozwoju jest brak możliwości uczenia się przez naśladownictwo. Dzieci widzące, obserwując starsze rodzeństwo, rodziców i innych ludzi, uczą się wykonywania czynności higienicznych, samodzielnego jedzenia i wielu innych. W przypadku niewidomego dziecka niezbędne jest dostarczanie mu pozawzrokowych bodźców stymulujących.

Niewidome dziecko wolniej uczy się też mowy, ponieważ nie widzi układu warg, języka ani osoby mówiącej.

Wzrok jest doskonałym zmysłem dalekiego zasięgu. Umożliwia poznawanie otoczenia bez konieczności podchodzenia do przedmiotów, brania ich do rąk, manipulowania nimi itp. Niewidome dziecko nie ma takich możliwości, a nie wszystkie przedmioty można poznawać dotykiem czy przy pomocy słuchu. Niektóre przedmioty nie wydają dźwięków, inne są odległe, gorące lub w inny sposób niebezpieczne. Wszystko to sprawia, że poznanie jest możliwe niemal tylko tego, co jest w zasięgu rąk. Odległe przedmioty można wprawdzie poznawać słuchem, ale tylko te, które wydają dźwięki. Poznanie takie jest bardzo ograniczone.

Dotyk i słuch są niemal wyłączną podstawą poznania. Zmysły te powinny więc być wykorzystywane w pracy z dzieckiem. Należy go często dotykać, dużo do niego mówić i nosić je. Ta ostatnia czynność umożliwia uświadomienie dziecku ruchu. Do rąk należy wkładać mu różne przedmioty i zabawki.

Kiedy dziecko zaczyna mówić, trzeba zwracać uwagę, żeby przyswajane słowa odpowiadały wyobrażeniom przedmiotów i czynności.

Nie wolno ograniczać jego aktywności, chęci poznania wszystkiego, brania do rąk różnych przedmiotów, manipulowania nimi. Oczywiście, dziecku należy zapewnić bezpieczeństwo. Nie można przy tym wytwarzać i ugruntowywać lęku przed nieznaną przestrzenią i rzeczywistością.

Należy starać się zapewnić dziecku warunki do wykonywania wielu celowych ruchów, dużych i małych, do ćwiczeń, do aktywności fizycznej, do poznawania otoczenia. W ten sposób można przeciwdziałać powstawaniu blindyzmów. Patrz: Blindyzmy s. 505.

Należy też zwracać uwagę, żeby u dziecka powstawały możliwie dokładne wyobrażenia poznawanych przedmiotów. W ten sposób można przeciwdziałać powstawaniu wyobrażeń surogatowych.

Patrz: Wyobrażenia surogatowe u niewidomych s. 480.


Dziecko niewidome od urodzenia - Popularna encyklopedia tyflologiczna

Dziecko niewidome od urodzenia

Jest to dziecko, które urodziło się jako niewidome oraz dziecko, którego wzrok został uszkodzony w okresie okołoporodowym. W przypadku urodzenia się dziecka niewidomego ślepota może być dziedziczna albo wrodzona, przy czym ta ostatnia nie jest dziedziczona. Tak samo uszkodzenie wzroku w okresie okołoporodowym nie jest dziedziczone.


Dziecko niewidome z resztkami wzroku - Popularna encyklopedia tyflologiczna

Dziecko niewidome z resztkami wzroku

Dzieci takie nazywane są również dziećmi szczątkowo widzącymi. Zachowały one niewielkie możliwości widzenia, które są na tyle nikłe, że uniemożliwiają praktyczne posługiwanie się wzrokiem. Nie każde dziecko szczątkowo widzące zachowało jednakową ostrość wzroku. Najczęściej stan wzroku umożliwia zaledwie spostrzeganie z bliska sylwetek dużych przedmiotów, i to przy dobrym oświetleniu. Obraz tych przedmiotów jest ogólny, niewyraźny, bez szczegółów, a i jego kolor nie zawsze jest rozpoznawany. Dlatego zmysł wzroku nie stanowi podstawy poznawania przedmiotów przez szczątkowo widzące dzieci. Żeby dokładnie poznać jakiś przedmiot, dzieci z resztkami wzroku posługują się dotykiem i słuchem. Wzrok umożliwia im ogólną orientację, minimum poznania, uzupełnia częściowo informacje uzyskane przy pomocy innych zmysłów. Dzieci te jednak postrzegają światło, wyraźne kolory, ogólne kształty i wielkości.

Mimo że ich wzrok jest zaledwie szczątkowy, jest zmysłem dominującym w orientacji w dużej przestrzeni, niezbędnej w samodzielnym poruszaniu się poza własnym mieszkaniem. Jednak tak zdobywane informacje nie są wystarczające. Dlatego dzieci z resztkami wzroku powinny opanować umiejętność posługiwania się białą długą laską i korzystać z informacji pozyskiwanych przy pomocy słuchu, dotyku i innych zmysłów. W nauce szkolnej dzieci te muszą posługiwać się brajlem i takimi pomocami szkolnymi, jakimi posługują się dzieci niewidome.

Zdolności patrzenia i korzystania z resztek wzroku, u niektórych dzieci można poprawić przez zastosowanie pomocy optycznych i przez trening widzenia.


Dziecko ociemniałe - Popularna encyklopedia tyflologiczna

Dziecko ociemniałe

Jest to dziecko, które urodziło się jako widzące, ale wzrok całkowicie albo w znacznym stopniu, utraciło około czwartego–piątego roku życia. Trudno jest ustalić dokładny wiek. Podstawą jest zdolność zachowania wrażeń wzrokowych, która jest bardzo indywidualna.

Nie jest to problem czysto teoretyczny. Zachowane w mózgu wrażenia kojarzą się z wrażeniami i wyobrażeniami dotykowymi i informacjami słownymi. Jeżeli dziecko słyszy na przykład nazwy kolorów, w jego mózgu powstają wyobrażenia nazywanych barw.

Im dziecko później ociemniało, tym zachowuje więcej wyobrażeń, są one dokładniejsze i trwalsze. Wszystkie wyobrażenia jednak mają tendencję do zanikania. Dlatego duże znaczenie ma ich podtrzymywanie, przywoływanie, utrwalanie.

Im utrata wzroku wystąpi wcześniej, tym dziecko łatwiej ją zaakceptuje. Z drugiej strony w jego mózgu zostanie mniej obrazów wzrokowych, mniej wyobrażeń, mniej materiału do tworzenia obrazu świata poznawanego dotykiem, słuchem i pozostałymi zmysłami.

Im dzieci są starsze, tym zbiory dokładnych obrazów zgromadzonych w ich mózgach są bogatsze, pełniejsze, dokładniejsze. Starszym dzieciom jednak, zwłaszcza nastoletnim, znacznie trudniej jest pogodzić się z utratą wzroku.


Dziecko słabowidzące - Popularna encyklopedia tyflologiczna

Dziecko słabowidzące

Jest to dziecko, które może posługiwać się wzrokiem przy wykonywaniu różnych czynności, w tym czytać zwykły druk, tyle że powiększony albo z użyciem pomocy optycznych i nieoptycznych wspomagających osłabiony wzrok. Są one jakby między dziećmi dobrze widzącymi a dziećmi niewidomymi, jednak bliżej im do widzących niż do niewidomych.

Dzieci słabowidzące, chociaż widzą różne przedmioty, odbierają ich obraz mniej dokładny, fragmentaryczny, mniej pełny. Procesy postrzegania przebiegają u nich wolniej, niż u dzieci dobrze widzących. Dlatego wykonują wolniej zadania szkolne, które wymagają wzrokowego postrzegania, np.: czytanie, pisanie, odpisywanie z książki albo z tablicy.

Dzieci słabowidzące stanowią bardzo zróżnicowaną grupę ze względu na możliwości widzenia. Są dzieci z uszkodzeniem widzenia centralnego, czyli z obniżoną ostrością wzroku, z uszkodzeniem widzenia obwodowego (z różnymi ubytkami pola widzenia), z zaburzeniem widzenia stereoskopowego (obuocznego). Dzieci te mogą też mieć zaburzenia widzenia barwnego, cierpieć na ślepotę zmierzchową (kurzą), mieć wzrok ustabilizowany, tj. taki, który się nie zmienia albo wzrok nieustabilizowany, kiedy trwa proces chorobowy i może doprowadzić do całkowitej ślepoty.

Każde z wymienionych uszkodzeń wzroku może występować w różnym stopniu, a wszystko to ma wpływ na możliwości poznawcze i wykonawcze dziecka.

Słabowidzące dzieci potrzebują więc nieco innych warunków do nauki niż dzieci widzące. Istnieją duże możliwości wyrównywania braków powodowanych osłabionym wzrokiem. Służą do tego: trening widzenia, podręczniki szkolne z powiększonym drukiem, zeszyty z pogrubioną liniaturą, mapy o powiększonych napisach oraz kontrastowych kolorach. Pomoce te i zabiegi mogą ułatwić naukę oraz normalny rozwój psychiczny i umysłowy.

Odrębnym zagadnieniem jest rozwój fizyczny. Jeżeli słabowidzące dzieci są zwalniane z wychowania fizycznego i prowadzą mało ruchliwy tryb życia, mogą wystąpić wady postawy, otyłość i niska sprawność fizyczna.


Dziecko szczątkowo widzące - Popularna encyklopedia tyflologiczna

Dziecko szczątkowo widzące

Patrz: Dziecko niewidome z resztkami wzroku s. 225.


Dziecko z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Dziecko z uszkodzonym wzrokiem

Jest to dziecko niewidome, niewidome z poczuciem światła albo słabowidzące. Warunki funkcjonowania takiego dziecka zależą od stopnia uszkodzenia wzroku.

Patrz: Dziecko niewidome z resztkami wzroku s. 225, Dziecko słabowidzące s. 226.


Dziecko z uszkodzonym wzrokiem i z upośledzeniem umysłowym - Popularna encyklopedia tyflologiczna

Dziecko z uszkodzonym wzrokiem i z upośledzeniem umysłowym

Dzieci z uszkodzonym wzrokiem mogą być obciążone dodatkowymi niepełnosprawnościami i schorzeniami. Jedną z dodatkowych niepełnosprawności jest upośledzenie umysłowe, które może występować w różnym stopniu – od lekkiego do tak głębokiego, że konsekwencje wynikające z uszkodzonego wzroku, nawet całkowitej ślepoty, są niemal niezauważalne w porównaniu z konsekwencjami spowodowanymi upośledzeniem umysłowym.

Patrz: Dziecko z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami s. 228, Niewidomi i słabowidzący z upośledzeniem umysłowym s. 206.

Upośledzenie umysłowe poważnie ogranicza możliwości życiowe człowieka w każdym wieku, w okresie dzieciństwa i młodości również. Problematyka dzieci i młodzieży z uszkodzonym wzrokiem oraz upośledzeniem umysłowym jest bardzo szeroka. Rodzice bez pomocy fachowców i bez przygotowania z zakresu pedagogiki specjalnej nie są zdolni do samodzielnego rozwiązywania tak trudnych problemów. Nie ma też możliwości przekazania bardzo obszernej wiedzy w encyklopedii poświęconej niewidomym i słabowidzącym, a nie osobom z upośledzeniem umysłowym. Mimo to warto zwrócić uwagę czytelników przynajmniej na jedno zagadnienie z tego zakresu.

Otóż rodzice niekiedy nie chcą uznać faktu, że przyczyną trudności ich dzieci, np. w opanowaniu wiedzy szkolnej, jest upośledzenie umysłowe dziecka. Wolą przyjmować że trudności powoduje uszkodzony wzrok. Dziecko nie może się uczyć, bo nie widzi, bo słabo widzi. bardzo trudno przekonać niektórych rodziców, że jest inaczej, że trudności wynikają z mniejszego lub większego upośledzenia umysłowego, a uszkodzenie wzroku tylko zwiększa te trudności.

Prawidłowa ocena sytuacji, dobre zdiagnozowanie trudności i ograniczeń jest warunkiem wyboru właściwych celów rehabilitacyjnych, wyboru odpowiednich zabiegów rehabilitacyjnych, skutecznej pomocy. Dlatego trzeba wierzyć specjalistom, a nie kierować się rodzicielskim sercem, intuicyjną wiedzą, ambicją i marzeniami. Tylko fachowa pomoc umożliwi osiągnięcie dostępnych celów rehabilitacyjnych, optymalne wykorzystanie możliwości, jakie posiada dziecko.


Dziecko z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami - Popularna encyklopedia tyflologiczna

Dziecko z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami

Wśród dzieci niewidomych i słabowidzących są również takie, u których, oprócz uszkodzonego wzroku, występują inne defekty psychiczne albo fizyczne, np.: głuchota, głęboki niedosłuch, upośledzenia umysłowe w różnym stopniu, dysfunkcje narządu ruchu – amputacje kończyn górnych lub dolnych, niedowłady, zniekształcenia kończyn, przewlekłe schorzenia pulmonologiczne, kardiologiczne, gastrologiczne, padaczka lub schorzenia psychiczne.

Każda z dodatkowych niepełnosprawności czy każde ze schorzeń powoduje piętrzenie się trudności wynikających z uszkodzonego wzroku. Dzieci takie potrzebują o wiele więcej różnorodnej pomocy rehabilitacyjnej, medycznej i każdej innej niż dzieci wyłącznie z uszkodzonym wzrokiem.

← Dziecko z uszkodzonym wzrokiem i z upośl | Spis treści | ↑ Podstawowe informacje dotyczące dzieci z | Orzekanie niepełnosprawności dzieci i mł →


Orzekanie niepełnosprawności dzieci i młodzieży - Popularna encyklopedia tyflologiczna

Orzekanie niepełnosprawności dzieci i młodzieży

Należy do powiatowych zespołów orzekających, a w trybie odwoławczym do wojewódzkich zespołów orzekających.

Art. 4a ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych stanowi między innymi:

"1. Osoby, które nie ukończyły 16 roku życia zaliczane są do osób niepełnosprawnych, jeżeli mają naruszoną sprawność fizyczną lub psychiczną o przewidywanym okresie trwania powyżej 12 miesięcy, z powodu wady wrodzonej, długotrwałej choroby lub uszkodzenia organizmu, powodującą konieczność zapewnienia im całkowitej opieki lub pomocy w zaspokajaniu podstawowych potrzeb życiowych w sposób przewyższający wsparcie potrzebne osobie w danym wieku".

Zasady orzekania określa odpowiednie rozporządzenie Ministra Pracy i Polityki Społecznej.

1. Ocena niepełnosprawności dziecka dokonywana jest na podstawie następujących kryteriów:

a. niezdolności do zaspokajania podstawowych potrzeb życiowych, takich jak: samoobsługa, samodzielne poruszanie się, komunikowanie z otoczeniem, powodujące konieczność zapewnienia stałej opieki lub pomocy, w sposób przewyższający zakres opieki nad zdrowym dzieckiem w danym wieku, albo

b. znacznego zaburzenia funkcjonowania organizmu, wymagającego systematycznych i częstych zabiegów leczniczych i rehabilitacyjnych w domu i poza domem,

c. przewidywanego okresu trwania upośledzenia stanu zdrowia z powodu stanów chorobowych, o których mowa w punkcie 2, przekraczającego 12 miesięcy,

2. Choroby uzasadniające konieczność stałej opieki

1. Do stanów chorobowych, które uzasadniają konieczność stałej opieki lub pomocy dziecku, należą:

a. wady wrodzone i schorzenia o różnej etiologii prowadzące do niedowładów, porażenia kończyn lub zmian w narządzie ruchu, upośledzające w znacznym stopniu zdolność chwytną rąk lub utrudniające samodzielne poruszanie się,

b. wrodzone lub nabyte ciężkie choroby metaboliczne, układu krążenia, oddechowego, moczowego, pokarmowego, układu krzepnięcia i inne znacznie upośledzające sprawność organizmu, wymagające systematycznego leczenia w domu i okresowo leczenia szpitalnego,

c. upośledzenie umysłowe, począwszy od upośledzenia w stopniu umiarkowanym,

d. psychozy i zespoły psychotyczne,

e. całościowe zaburzenia rozwojowe powodujące znaczne zaburzenia interakcji społecznych lub komunikacji werbalnej oraz nasilone stereotypie zachowań, zainteresowań i aktywności,

f. padaczka z częstymi napadami lub wyraźnymi następstwami psychoneurologicznymi,

g. nowotwory złośliwe i choroby rozrostowe układu krwiotwórczego do 5 lat od zakończenia leczenia,

h. wrodzone lub nabyte wady narządu wzroku powodujące znaczne ograniczenie jego sprawności, prowadzące do obniżenia ostrości wzroku w oku lepszym do 5/25 lub 0,2 według Snellena po wyrównaniu wady wzroku szkłami korekcyjnymi, lub ograniczenie pola widzenia do przestrzeni zawartej w granicach 30 stopni, głuchoniemota, głuchota lub obustronne upośledzenie słuchu niepoprawiające się w wystarczającym stopniu po zastosowaniu aparatu słuchowego lub implantu ślimakowego".

W przypadku dzieci i młodzieży do szesnastu lat nie ustala się stopni niepełnosprawności, tylko występowanie niepełnosprawności.


Wczesna interwencja - Popularna encyklopedia tyflologiczna

Wczesna interwencja

Patrz: Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem s. 231.

← Orzekanie niepełnosprawności dzieci i mł | Spis treści | ↑ Podstawowe informacje dotyczące dzieci z | Wczesna pomoc rehabilitacyjna dzieciom z →


Wczesna pomoc rehabilitacyjna dzieciom z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wczesna pomoc rehabilitacyjna dzieciom z uszkodzonym wzrokiem

Patrz: Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem s. 231.


Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem

Dzieci z uszkodzonym wzrokiem, zwłaszcza niewidome, pozbawione są wrażeń, spostrzeżeń i informacji uzyskiwanych przy pomocy wzroku. Dzieci słabowidzące mają mniej takich ograniczeń, ale ich wzrok, chociaż bardzo przydatny w poznawaniu otoczenia, nie daje wyraźnego obrazu świata oraz szczegółowych i dokładnych informacji. Dzieciom niewidomym i słabowidzącym oraz ich rodzicom potrzebna jest fachowa pomoc, która wspierać będzie prawidłowy rozwój dzieci. Pomoc taka potrzebna jest od najwcześniejszych tygodni życia dziecka. Ważna jest tu pomoc rodzicom, gdyż najefektywniejsze wspieranie rozwoju dziecka jest przez jego rodziców. Dlatego w pierwszej kolejności to rodzice potrzebują różnorodnej pomocy. Najlepiej, jeżeli mogą korzystać z poradni Wczesnego Wspomagania Rozwoju Dziecka.

Poradnia taka zatrudnia specjalistów, którzy mogą zdiagnozować potrzeby dziecka, opracować program pomocy, udzielać rodzicom wskazówek rehabilitacyjnych, metody pracy z dzieckiem, wskazać niezbędne pomoce rehabilitacyjne i możliwości adaptacji otoczenia do potrzeb dziecka itp. Może też udzielać pomocy psychologicznej i wspomagać rodziców w działaniach terapeutycznych.

← Wczesna pomoc rehabilitacyjna dzieciom z | Spis treści | ↑ Podstawowe informacje dotyczące dzieci z | Wyobrażenia surogatowe u dzieci z uszkod →


Wyobrażenia surogatowe u dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wyobrażenia surogatowe u dzieci z uszkodzonym wzrokiem

Patrz: Wyobrażenia surogatowe u niewidomych s. 480.

← Wczesne wspomaganie rozwoju dzieci z usz | Spis treści | ↑ Podstawowe informacje dotyczące dzieci z | Problemy rodziców dzieci z uszkodzonym w →


Problemy rodziców dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Problemy rodziców dzieci z uszkodzonym wzrokiem

Hasła:

  • Blindyzmy u dzieci z uszkodzonym wzrokiem
  • Dramat rodziców z powodu narodzenia dziecka z uszkodzonym wzrokiem
  • Niektóre warunki rozwoju niewidomych dzieci
  • Oznaki braku lub osłabienia wzroku niemowlęcia
  • Pośrednie szkolenia rehabilitacyjne dzieci i młodzieży z uszkodzonym wzrokiem
  • Potrzeba wiedzy rehabilitacyjnej i tyflologicznej
  • Rehabilitacja dzieci i młodzieży z uszkodzonym wzrokiem
  • Rehabilitacja małych niewidomych dzieci
  • Rehabilitacja niewidomych niemowląt
  • Rozwój fizyczny dzieci z uszkodzonym wzrokiem
  • Rozwój i dorastanie dzieci z uszkodzonym wzrokiem
  • Rozwój psychiczny i społeczny dzieci z uszkodzonym wzrokiem
  • Rozwój zdolności poznawczych dzieci z uszkodzonym wzrokiem
  • Rozwój zdolności widzenia u dzieci
  • Turnusy rehabilitacyjne dla dzieci z uszkodzonym wzrokiem i ich rodziców
  • Tyflologiczne przygotowywanie rodziców dzieci z uszkodzonym wzrokiem
  • Uwagi dotyczące rehabilitacyjnego postępowania rodziców z niewidomym lub słabowidzącym dzieckiem
  • Wady postawy i inne fizyczne nieprawidłowości u dzieci z uszkodzonym wzrokiem
  • Wczesna rehabilitacja
  • Werbalizm u niewidomych dzieci
← Wyobrażenia surogatowe u dzieci z uszkod | Spis treści | ↑ Dzieci i młodzież z uszkodzonym wzrokiem | Blindyzmy u dzieci z uszkodzonym wzrokie →


Blindyzmy u dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Blindyzmy u dzieci z uszkodzonym wzrokiem

Rodzice najczęściej nie wiedzą, czym są blindyzmy i jak im przeciwdziałać.

Patrz: Blindyzmy s. 505.

← Problemy rodziców dzieci z uszkodzonym w | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Dramat rodziców z powodu narodzenia dzie →


Dramat rodziców z powodu narodzenia dziecka z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Dramat rodziców z powodu narodzenia dziecka z uszkodzonym wzrokiem

Narodzenie takiego dziecka jest trudnym przeżyciem dla jego rodziców. Dzieci w pierwszych latach życia nie zdają sobie sprawy ze swej sytuacji, nie wiedzą, że są inne niż pozostałe dzieci. Zrozumienie przychodzi później i to też nie od razu dziecko uświadamia sobie konsekwencje braku wzroku lub jego osłabienia. Dlatego pierwsze lata życia dziecka z uszkodzonym wzrokiem nie muszą zasadniczo różnić się od życia ich rówieśników. Zależy to jednak od ich rodziców.

Rodzice niewidomego dziecka przeżywają rozpacz, zadają sobie pytanie: "Dlaczego nas to spotkało, za jakie grzechy?".

Jeżeli rodzą się niewidome lub słabowidzące dzieci albo tracą wzrok na skutek wypadku lub choroby, ich rodziny najczęściej nie są zdolne do rozwiązywania problemów wychowawczych i rehabilitacyjnych. Bardzo mało wiedzą na temat niepełnosprawności, ograniczeń i możliwości swoich dzieci. Najczęściej przyjmują potoczne poglądy na ten temat, posiadają wiele nieprawidłowych wyobrażeń, schematycznych ocen, stereotypów niewidomego itp. Rodzice często nawet nie wiedzą, kto i jakiej pomocy może im udzielić ani jak przezwyciężać trudności. Zwykle chcą pomóc, chcą zrobić wszystko, żeby zrekompensować swemu dziecku "nieszczęście", jakie go spotkało. Z powodu braku wiedzy, często zamiast pomagać, szkodzą.

Tylko potrzebę leczenia doskonale rozumieją. Szukają więc pomocy u dostępnych lekarzy, nierzadko również zagranicznych. Jeżeli leczenie nie przynosi pożądanych rezultatów, szukają pomocy u uzdrowicieli, znachorów i innych szarlatanów. Chcą, żeby ich dziecko dobrze widziało albo przynajmniej trochę lepiej, i robią wszystko, żeby cel ten osiągnąć.

Współczesna okulistyka często potrafi poprawić stan wzroku albo zahamować pogarszanie się jego stanu. Niestety, nie zawsze jest to możliwe. Nawet tam, gdzie uda się osiągnąć poprawę albo zahamować pogarszanie się, często pozostaje niepełnosprawność, tyle że w łagodniejszej postaci. Wówczas konieczna jest inna pomoc, inne oddziaływanie, inne zabiegi. Tego jednak rodzice nie wiedzą, nie rozumieją potrzeby takiej pomocy i nie szukają jej. Tak jest głównie w pierwszym okresie po uświadomieniu sobie, że dziecko będzie niewidome albo słabowidzące. Często rodzice długo bronią się przed uznaniem tego faktu. I jest to jednym z czynników ograniczających możliwości prawidłowego rozwoju ich dziecka.

Bardzo trudnym problemem jest ustalenie przyczyn ograniczeń rozwojowych dziecka. Zdarza się, że ten sam czynnik, który spowodował uszkodzenie wzroku, spowodował również inne niepełnosprawności, w tym upośledzenie intelektualne. W takich przypadkach rodzice wszystkie trudności przypisują uszkodzonemu wzrokowi. Zdarza się, że upośledzenia intelektualnego nie chcą uznać. Z oburzeniem odrzucają wszelkie sugestie, że ich dziecko ma nie tylko uszkodzony wzrok, ale również niesprawny umysł. Obrażają się na każdego, kto chce im pomóc. Pomoc jednak wymaga uznania faktycznego stanu sprawności lub jej braku. Niekiedy trzeba dużo czasu i wysiłków, zanim rodzice zaczną realnie oceniać stan dziecka.

Szczególnie trudnym zagadnieniem jest dziedziczenie ślepoty. Łatwo tu o pomyłki, często występuje brak pewności, nierzadko wstyd. Niektórzy rodzice muszą uporać się i z takim problemem.

Jeżeli urodzi się niewidome dziecko, rodzice w pierwszym okresie często, samotnie borykają się z nieznanymi im problemami, których nie rozumieją i popełniają wiele błędów rehabilitacyjnych i wychowawczych.

Według wielu rodziców "nieszczęśliwemu dziecku" trzeba wynagrodzić ciężki los. A to można osiągnąć tylko w jeden sposób – należy wyręczać je we wszystkim, co tylko możliwe. Fakt, że wyrządza się własnemu dziecku krzywdę, którą trudno będzie naprawić przez całe życie, nie dociera do świadomości rodziców lub też nie chcą o tym wiedzieć. Oni kochają swoje dziecko, ich zdaniem najlepiej je znają, najlepiej wiedzą, co jest mu potrzebne, co jest dla niego dobre.

Dziecko tak wychowywane jest niezaradne, niesprawne, nie rozwija się prawidłowo fizycznie ani umysłowo. Kształtują się niekorzystne cechy osobowości. Tworzą się postawy roszczeniowe, egocentryczne, tyflocentryczne. I tak wyrasta człowiek nieszczęśliwy, niezadowolony z życia, z którym najbliżsi będą mieli same kłopoty.

Tak jest, kiedy rodzice popełniają błędy z miłości. To jednak nie jest najgorsze. Zdarza się czasami, że rodzice nie akceptują niewidomego dziecka. Wówczas jest jeszcze gorzej. Dziecko również nie ma właściwych warunków rozwoju. W jego psychice powstają blizny, nieprawidłowe reakcje, mechanizmy obronne. Wszystko to nie stanowi odpowiedniej podstawy do ukształtowania się osobowości gwarantującej życiowe sukcesy, właściwe stosunki z ludźmi, osiągnięcie celów zawodowych i społecznych.

Problemów jest znacznie więcej. Trudno je od razu rozpoznać i wiedzieć, jak je rozwiązywać. Na początek warto tylko wiedzieć, że dziecku z uszkodzonym wzrokiem można pomóc, że pomocy trzeba szukać, że sami rodzice nie potrafią radzić sobie z problemami rehabilitacyjnymi i wychowawczymi. Pomóc mogą specjaliści rehabilitacji, rodzice, którzy mają już duże doświadczenia z niewidomymi dziećmi, działacze stowarzyszeń rodziców niewidomych i słabowidzących dzieci oraz stowarzyszeń działających na rzecz dorosłych osób z uszkodzonym wzrokiem.

Jeżeli rodzice nie popełnią poważnych błędów wychowawczych i rehabilitacyjnych, nie muszą wystąpić negatywne skutki fizyczne, psychiczne ani społeczne. Często jednak rodzice z miłości lub z niechęci nie mogą uniknąć błędów. Dlatego powinni szukać pomocy specjalistów, którzy poradzą, jak należy i jak nie należy postępować z niewidomym lub słabowidzącym dzieckiem. Jest to warunkiem udzielania mu skutecznej pomocy rehabilitacyjnej.

← Blindyzmy u dzieci z uszkodzonym wzrokie | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Niektóre warunki rozwoju niewidomych dzi →


Niektóre warunki rozwoju niewidomych dzieci - Popularna encyklopedia tyflologiczna

Niektóre warunki rozwoju niewidomych dzieci

Niewidome dzieci od niemowlęctwa poznają i uczą się rozumieć otaczający świat w inny sposób, niż czynią to dzieci widzące. Dla nich otoczenie jest o wiele uboższe, pozbawione barw, odcieni, gry światła i cieni, ruchu obserwowanego z daleka, perspektywy, przedmiotów znajdujących się poza zasięgiem rąk. Ich otoczenie wypełnione jest dźwiękami, zapachami, wibracją i przedmiotami, które można dotknąć, wziąć w ręce, do buzi, powąchać. Niestety, przedmioty te nie zawsze są przyjemne w dotyku, czasami gorące, czasami ostre, bardzo twarde, a że nigdy nie wiadomo, kiedy znajdą się na drodze niewidomego dziecka, otoczenie nie jest dla niego przyjazne.

Wszystko, co jest nieznane, niespodziewane, niezrozumiałe, może budzić ciekawość, chęć poznania, dotknięcia, popróbowania, manipulowania, przesuwania, przekładania, majstrowania. Takie chęci są prawidłowe, zdrowe, naturalne. Niestety, u niewidomych dzieci te naturalne zachowania często są hamowane, ograniczane.

Drugą formą zachowania, kształtowanego przez nieznane i nieprzyjazne otoczenie, może być nieufność, lękliwość przed nieznanym, nadmierna chęć uniknięcia bólu, powolne ruchy itp. Jeżeli jeszcze rodzice swoją troską wzmacniają lękliwość dziecka, podsycają strach przed fizycznym otoczeniem w obawie, żeby sobie krzywdy nie wyrządziło, dziecko może wyrosnąć na człowieka nieufnego, niezaradnego, lękliwego, oczekującego pomocy i opieki.

Niekiedy rodzice wzmacniają również strach przed ludźmi, bo mogą skrzywdzić, pobić, okraść, seksualnie wykorzystać, oszukać.

Przyszłość tak wychowanego człowieka nie będzie równie dobra, jaka mogłaby być, gdyby był inaczej traktowany w okresie dzieciństwa.

Niewidome dzieci nieprawidłowo ukształtowane, wychowane i niezrehabilitowane wyrastają na ludzi, których odmienność rzuca się w oczy. Są oni nieporadni, często wykonujący niekontrolowane ruchy (blindyzmy), są nieufni w stosunku do otoczenia i podejrzliwi w stosunku do ludzi. Niekiedy przejawiają też nadmierne wymagania w stosunku do osób najbliższych, a następnie do osób obcych i różnych instytucji. Swoim zachowaniem przez całe życie utrwalają negatywne stereotypy niewidomych, utwierdzają otoczenie, że niewidomi są ludźmi, których zrozumieć nie można.

← Dramat rodziców z powodu narodzenia dzie | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Oznaki braku lub osłabienia wzroku niemo →


Oznaki braku lub osłabienia wzroku niemowlęcia - Popularna encyklopedia tyflologiczna

Oznaki braku lub osłabienia wzroku niemowlęcia

Nie jest łatwo zauważyć, że noworodek ma uszkodzony wzrok. Konieczna jest obserwacja i podstawowa wiedza, jak rozwija się zdolność posługiwania się wzrokiem.

Dziecko stopniowo uczy się korzystać ze wzroku. Najpierw spostrzega źródło światła, potem uczy się zatrzymywać wzrok na świetle, pod koniec pierwszego miesiąca życia zaczyna spostrzegać twarz matki, a po dalszych dwóch tygodniach reagować uśmiechem na widok matki. Uczy się spostrzegać butelkę i reagować na jej widok, spostrzegać zabawki, potem własne ciało – rączki i nóżki, którymi próbuje się bawić. Nie wszyscy rodzice o tym wiedzą i nie wszyscy umieją obserwować. Ma to tym większe znaczenie, że powyższe informacje są tylko drobną częścią tego, co jest ważne w rozwoju dziecka.

Dla uświadomienia wagi wczesnego odkrycia ewentualnego uszkodzenia wzroku, warto przeczytać fragment pracy pt. "Rehabilitacja wzroku słabowidzących" napisanej przez mgr Monikę Heidenreich–Sowę i mgr Katarzynę Kasprzyk ze Specjalnego Ośrodka Szkolno–Wychowawczego dla Dzieci Niewidomych i Słabowidzących w Krakowie.

Poniżej zamieszczony cytat świadczy, jak bardzo szczegółowe i ważne informacje można znaleźć w literaturze tyflologicznej.

Czytamy:

"Rozwój widzenia u dzieci i niepokojące objawy

Prawidłowy rozwój widzenia ma wpływ na wszystkie sfery rozwoju dziecka: motoryczną (małą motorykę, czyli umiejętności chwytne dłoni i manipulowania przedmiotami oraz dużą motorykę, czyli umiejętności związane z poruszaniem się w przestrzeni), poznawczą i społeczną. Jednym z warunków dobrego widzenia jest zdrowa gałka oczna, nerw wzrokowy, droga wzrokowa i właściwe obszary kory mózgowej.

Umiejętności widzenia człowiek uczy się właściwie przez całe życie, ale najważniejszy okres w rozwoju funkcji wzrokowych przypada na pierwsze dwa lata życia dziecka. System wzrokowy noworodka nie jest w pełni dojrzały. Jednak mielinizacja nerwów wzrokowych, czyli proces tworzenia się osłonki wokół włókien nerwowych w mózgu, który jest warunkiem efektywnego przebiegu impulsów nerwowych, postępuje szybko, już od pierwszego dnia życia.

Noworodek potrafi przez moment zatrzymać wzrok na bodźcach świetlnych. Reaguje na natężenie ich jasności i wykazuje zmienną aktywność ruchową (motoryczną), nawet przy nieznacznych różnicach oświetlenia.

Na wczesnym etapie rozwoju dzieci reagują na bodziec wzrokowy "całym sobą", tzn. uśmiechają się, ślinią, ruszają rączkami czy przyśpieszają oddech. Akomodacja soczewki jest najlepsza, kiedy obiekt znajduje się w odległości od dziecka.

Już pod koniec drugiego tygodnia życia niemowlę śledzi wzrokiem obiekty poruszające się powoli w płaszczyźnie poziomej, po upływie trzeciego tygodnia podąża także wzrokiem za obiektami w płaszczyźnie pionowej.

W pierwszym miesiącu życia noworodek wpatruje się z odległości 18– w twarz człowieka i jej zmienną mimikę. Skupia wzrok na konturach, na prostych pionowych i poziomych wzorach o dużym kontraście (czarno–białe, granatowo–żółte). Na tym etapie rodzice mogą mieć trudności z zauważeniem niepokojących sygnałów, gdyż okresy czuwania dziecka są bardzo krótkie. Podejrzenie zaburzeń widzenia u niemowląt mogą jednak nasuwać sytuacje, kiedy oczy dziecka łzawią (nadmierne wydzielanie łez z gruczołów łzowych), kiedy często uciska oczy piąstkami (jest to tzw. objaw palcowo–oczny, inaczej objaw Franceschettiego), czy też nie kieruje wzroku na ludzką twarz. Może także pojawić się oczopląs jednego lub obu oczu.

Pod koniec drugiego miesiąca życia konwergencja (ruch zbieżny gałek ocznych) umożliwia odbieranie bardziej wyraźnych obrazów na siatkówce, co zwiększa ostrość wzroku. W związku z tym wzrasta umiejętność śledzenia w sposób ciągły obiektów zmieniających położenie w polu widzenia dziecka. W tym samym czasie niemowlę preferuje już bodźce trójwymiarowe i dłużej śledzi bryły niż figury płaskie.

Niemowlę trzymiesięczne rozpoznaje twarz matki, a w czwartym miesiącu rozróżnia twarze osób znanych, reagując na nie inaczej niż na twarze osób obcych. Wpatruje się też w źródło światła, w jaskrawe przedmioty i błyszczące powierzchnie oraz zaczyna się przyglądać własnym rączkom. Stwierdzono ponadto, że wzrok czteromiesięcznego dziecka zatrzymuje się na paskach papieru niebieskiego i czerwonego częściej niż na paskach innych kolorów. Dlatego też w sytuacji, gdy dziecko nie przygląda się twarzom, nie odwzajemnia uśmiechu czy nie płacze, widząc inną, "obcą" twarz, gdy źle reaguje na światło, to znaczy mruży oczy i silnie zaciska powieki, kiedy nie patrzy na wprost, tylko ustawia głowę w jedną stronę lub patrzy bokiem, należy udać się z nim do lekarza okulisty.

Między trzecim a piątym miesiącem życia dziecko skupia wzrok na przedmiotach oddalonych o , ustawia oczy na wprost, wyciąga rączkę w kierunku zabawki, szczególnie gdy może ją uchwycić, bada i ogląda własne ręce. Zaniepokojenie mogą budzić przypadki, gdy dziecko nie skupia wzroku na zabawkach, nie sięga po nie, nie reaguje na własne odbicie w lustrze i nie interesuje się otoczeniem.

Między piątym a siódmym miesiącem życia dziecko patrzy na zabawki pokazywane w całym polu widzenia. W dalszym ciągu rozwija się u niego koordynacja wzrokowo–ruchowa, fiksacja, następuje również koordynacja pracy obu gałek ocznych. Dziecko patrzy obuocznie. Brak koordynacji wzrokowo–ruchowej (np. kiedy dziecko nie sięga celnie po zabawkę), preferowanie jednego oka i słaba fiksacja (zatrzymanie wzroku na przedmiocie) wymagają konsultacji z lekarzem okulistą.

W ciągu kolejnych miesięcy można zaobserwować rosnące zainteresowanie dziecka drobnymi przedmiotami i detalami w przedmiotach. Potrafi ono płynnie śledzić wzrokiem za przesuwającym się obiektem.

Około pierwszego roku życia rozwinięte jest już widzenie stereoskopowe (widzenie przestrzenne, obuoczne). Brak zainteresowania dziecka nowymi zabawkami lub przedmiotami, niezauważanie małych przedmiotów, brak wodzenia wzrokiem za poruszającymi się przedmiotami czy osobami powinno skłonić rodziców/opiekunów do wizyty w gabinecie okulistycznym.

Półtoraroczne dziecko z problemami wzrokowymi może mieć trudności z identyfikowaniem przedmiotów, niechętnie też ogląda obrazki. Jego manipulacje będą się ograniczały jedynie do postukiwania lub potrząsania przedmiotem. Dziecko z uszkodzeniem wzroku z reguły nie lubi poruszać się w przestrzeni i potyka się o przypadkowe przedmioty.

Pomimo że w okresie przedszkolnym dziecko potrafi się już komunikować, trudno mu wytłumaczyć, co i jak widzi. Do okulisty należy zgłosić się wówczas, gdy dziecko ma trudności z dostrzeganiem szczegółów na obrazkach, kiedy mruży oczy, nie nazywa kolorów, ma trudności z prostymi czynnościami ruchowymi (np. łapanie piłki, śledzenie jej toru ruchu), słabo posługuje się ołówkiem czy łyżką, kiedy szybko się męczy po okresach koncentracji wzrokowej. Z kolei gdy szura nogami i "przekracza" cień (unosi nogę), można przypuszczać, że dziecko np. nie ma rozwiniętego poczucia głębi.

W okresie wczesnoszkolnym (5–8 lat) dziecko potrafi rozpoznawać i nazywać litery i cyfry, ponadto rozróżnia, rozpoznaje, kojarzy i interpretuje wyrazy. Dziecko z problemami wzrokowymi myli litery i cyfry, często opuszcza litery w wyrazach podczas czytania, ma trudności z odczytaniem liter i cyfr z tablicy, czyta i pisze z głową pochyloną bardzo nisko nad tekstem, opuszcza linijki, źle rozmieszcza tekst na stronie, często mruży i pociera oczy. Dziecko może też zgłaszać objawy subiektywne. Mówi wówczas o krzywieniu się czy załamywaniu się obrazu, informuje też o dyskomforcie przy nadmiernym oświetleniu. Tylko lekarz okulista, wykluczając wadę wzroku, może stwierdzić czy problemy szkolne dziecka są wynikiem dysleksji, czy problemów wzrokowych".

Jeżeli nie zauważamy takich reakcji albo kiedy zauważymy nieprawidłowe ustawienie gałek ocznych, czy inne nieprawidłowości – jak podkreślają autorki powyższego fragmentu – konieczna jest wizyta u okulisty.

Gdy okaże się, że dziecko nie widzi zupełnie, a lekarz stwierdza, że nie istnieje możliwość pomocy, należy się o tym upewnić. Warto wtedy poradzić się innego lekarza, zasięgnąć opinii wybitnego profesora okulistyki, oczywiście, gdy jest taka możliwość. Jeżeli lekarze okuliści stwierdzą brak szans skutecznego leczenia, sprawę trzeba uznać za przesądzoną. W takiej sytuacji po jakimś czasie należy ponowić konsultacje z okulistami i traktować dziecko jak niewidome.

Gdy okaże się, że dziecko widzi, chociaż jego możliwości widzenia są poważnie ograniczone, trzeba szukać pomocy, podobnie jak dla dziecka niewidomego. W tym przypadku jednak, konieczne jest działanie pobudzające wzrok dziecka. Należy pokazywać mu z różnych odległości i różnych kierunków przedmioty o jaskrawych kolorach, błyszczące, podświetlane. Trzeba zbliżać je do oczu dziecka, oddalać, poruszać nimi w lewo i w prawo, w górę i w dół.

Rehabilitację, usprawnianie wzroku dziecka, należy rozpoczynać możliwie wcześnie. Rodzice, na ogół, nie wiedzą, jak należy to robić. Trudno w wydaniu encyklopedycznym opisywać niezbędne ćwiczenia. Można natomiast poradzić, żeby rodzice postarali się skontaktować z instruktorem usprawniania widzenia i korzystać z jego rad oraz pomocy.

← Niektóre warunki rozwoju niewidomych dzi | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Pośrednie szkolenia rehabilitacyjne dzie →


Pośrednie szkolenia rehabilitacyjne dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pośrednie szkolenia rehabilitacyjne dzieci i młodzieży z uszkodzonym wzrokiem

Dzieci i młodzież z uszkodzonym wzrokiem objęte są obowiązkiem szkolnym i mają zapewnione możliwości zdobywania wykształcenia na wszystkich poziomach. Szkoły wszystkich szczebli przekazują wiedzę, uczą z niej korzystać i starają się wychowywać. Nie jest to wystarczające dla dzieci i młodzieży z uszkodzonym wzrokiem. W tym przypadku konieczna jest również pomoc rehabilitacyjna. Potrzebne są specjalne metody uczenia się, specjalne środki dydaktyczne, współpraca z tyflopsychologiem, tyflopedagogiem, czasami też z logopedą. Ważna jest również pomoc instruktora orientacji przestrzennej, instruktora widzenia, wykonywania czynności samoobsługowych, posługiwania się techniką komputerową metodami bezwzrokowymi lub przy pomocy osłabionego wzroku. Pomoc taką zapewniają ośrodki szkolno–wychowawcze dla niewidomych bądź słabowidzących dzieci oraz młodzieży.

Nie wszystkie dzieci i młode osoby z uszkodzonym wzrokiem korzystają ze wsparcia tych instytucji. Część dzieci i młodzieży objęta jest opieką poradni specjalizujących się w tyflopedagogice oraz korzysta z innych form doraźnej pomocy na przykład uczestniczy w turnusach rehabilitacyjnych organizowanych przez stowarzyszenia rodziców dzieci z uszkodzonym wzrokiem, przez PZN i inne organizacje pozarządowe. Doraźna pomoc jednak wymaga ścisłego współdziałania z rodzicami dzieci i młodzieży z uszkodzonym wzrokiem, a to z kolei wymaga szkolenia rodziców.

Wbrew obiegowym poglądom nie jest prawdą, że rodzice najlepiej wiedzą, jakie są potrzeby ich dzieci, że najlepiej znają swoje dzieci. Dotyczy to wielu rodziców, którzy wychowują pełnosprawne dzieci, a szczególnie rodziców wychowujących dzieci i młodzież z uszkodzonym wzrokiem. Rodzice, na ogół, nie mają specjalistycznego wykształcenia, niewiele wiedzą o możliwościach oraz o ograniczeniach swoich dzieci i nie potrafią udzielać im rehabilitacyjnej pomocy. Często też otaczają swoje pociechy nadmierną troską, miłością i pomocą, która polega głównie na wyręczaniu dziecka we wszystkim i zwalnianiu ze wszystkich obowiązków. Żeby rodzice mogli udzielać swoim dzieciom właściwej pomocy rehabilitacyjnej, muszą poznać metody tej pomocy, możliwości i ograniczenia swoich dzieci, opanować chociażby tylko podstawową wiedzę tyflologiczną. Wówczas będą mogli unikać błędów rehabilitacyjnych i pomagać dzieciom w opanowaniu umiejętności życia bez wzroku albo z osłabionym wzrokiem.

Nie ma możliwości, żeby wszyscy rodzice ukończyli Akademię Pedagogiki Specjalnej, ale mogą zdobywać i pogłębiać wiedzę tyflologiczną we własnym zakresie lub przy pomocy organizacji pozarządowych i instytucji działających na rzecz osób z uszkodzonym wzrokiem, w szczególności stowarzyszeń rodziców dzieci niewidomych i słabowidzących.

Bardzo ważną formą zdobywania wiedzy na temat niewidomych i słabowidzących dzieci oraz młodzieży są prelekcje na tematy tyflologiczne, dyskusje między rodzicami dzieci i młodzieży z uszkodzonym wzrokiem, wymiana doświadczeń i opinii. Stowarzyszenia rodziców niewidomych i słabowidzących dzieci, ogniwa organizacyjne PZN–u oraz niektóre inne stowarzyszenia i fundacje, organizują spotkania rodziców, w czasie których realizowane są wyżej wymienione cele.

Bardzo dobrą formą dokształcania rodziców w zakresie udzielania pomocy rehabilitacyjnej dzieciom i młodzieży są turnusy rehabilitacyjne, organizowane dla rodziców z ich dziećmi.

Patrz: Turnusy rehabilitacyjne dla dzieci z uszkodzonym wzrokiem i ich rodziców s. 249.

Kolejną możliwością zdobywania i pogłębiania wiedzy tyflologicznej jest czytanie literatury tyflologicznej oraz prasy środowiskowej, przede wszystkim "Naszych Dzieci" – czasopisma wydawanego przez PZN. Do tej grupy pomocy należy zaliczyć również portale internetowe organizacji pozarządowych działających na rzecz osób z uszkodzonym wzrokiem, ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących oraz innych instytucji.

Informacje zawarte w tych środkach przekazu mogą stać się podstawą przemyśleń oraz rozmów z innymi rodzicami i poszukiwania najlepszych form postępowania z dziećmi.

Ważne jest, żeby uświadomić sobie fakt braku dostatecznej wiedzy rehabilitacyjnej i tyflologicznej oraz konieczność jej zdobywania i pogłębiania. Jest to niezbędne ze względu na konieczność dobrego przygotowania do samodzielnego życia dzieci z uszkodzonym wzrokiem. Rodzice powinni wiedzieć, że od ich wiedzy, od postępowania, od umiejętności udzielania pomocy zależy przyszłość ich dzieci i korzystać ze wszystkich możliwości dokształcania się tyflologicznego i rehabilitacyjnego. Nie są to wystarczające możliwości, ale mogą przyczynić się do prawidłowego rozwoju dzieci z uszkodzonym wzrokiem. Doszkalanie rodziców jest bowiem pośrednim oddziaływaniem rehabilitacyjnym na ich dzieci i młodzież.

← Oznaki braku lub osłabienia wzroku niemo | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Potrzeba wiedzy rehabilitacyjnej i tyflo →


Potrzeba wiedzy rehabilitacyjnej i tyflologicznej - Popularna encyklopedia tyflologiczna

Potrzeba wiedzy rehabilitacyjnej i tyflologicznej

Rodzice nie są przygotowani na przyjęcie niewidomego dziecka. Jeżeli urodzi się im takie dziecko, są skłonni uważać, że stało się coś najgorszego, że ich dziecko jest bardzo nieszczęśliwe i zawsze takie będzie, a wraz z nim i oni będą nieszczęśliwi. Nie znają możliwości i ograniczeń osób niewidomych, a raczej wydaje się im, że ograniczenia znają bardzo dobrze i uważają, że są one niewyobrażalnie wielkie. Możliwości natomiast nie istnieją albo są znikome. Nie znają metod postępowania z niewidomymi dziećmi. Są przygnębieni, zrozpaczeni, nieszczęśliwi. A to wpływa ujemnie na życie całej rodziny, w tym na rozwój niewidomego dziecka.

W tej sytuacji, jak się wydaje, najważniejsze jest, żeby rodzice uwierzyli, iż brak wzroku lub jego poważne osłabienie nie przekreśla szans życiowych ich dzieci. Z uświadomienia sobie tej prawdy powinny wypływać wnioski:

– nie mamy odpowiedniej wiedzy i doświadczenia, żeby skutecznie pomagać naszemu dziecku,

– potrzebna jest nam fachowa pomoc,

– konieczne jest czytanie fachowych publikacji,

– konieczne są kontakty z innymi rodzicami niewidomych i słabowidzących dzieci.

W ten sposób rodzice będą popełniali mniej błędów wychowawczych i rehabilitacyjnych, będą bardziej skutecznie pomagali swojemu dziecku.

Pociechy rosną szybko, a problemy wraz z nimi. Dopóki niewidome dziecko jest maleńkie, nikt tak jak matka nie jest w stanie zaspokajać jego potrzeb. Oczywiście, matka potrzebuje fachowej pomocy, poradnictwa rehabilitacyjnego i przystępnej literatury tyflologicznej. Niestety, czasami nawet nie wie, że może skorzystać z takiej pomocy, że istnieją stowarzyszenia rodziców dzieci niewidomych i słabowidzących oraz inne stowarzyszenia, literatura i prasa fachowa.

Jeszcze gorzej sprawa wygląda, kiedy rodzi się dziecko ze złożoną niepełnosprawnością. Niektóre niewidome dzieci obciążone są dodatkowymi upośledzeniami intelektualnymi lub fizycznymi. Wymagają one specjalnej troski i pomocy.

Są też niewidome dzieci zupełnie niezdolne do pobierania nauki w żadnym systemie. Uszkodzenie wzroku jest u nich niepełnosprawnością niemal bez znaczenia w porównaniu z ich upośledzeniem umysłowym.

Nie jest prawdą, że matka najlepiej wie, co jest potrzebne jej dziecku. Często zdarza się, że jest przeciwnie. W wieku przedszkolnym dziecku wystarczają rodzice i ewentualnie przedszkole, które powinno dysponować odpowiednimi zabawkami i chęcią zajęcia się niewidomym dzieckiem. Następnie powstaje konieczność decyzji – wysłać dziecko do szkoły dla niewidomych czy do szkoły ogólnodostępnej. Później będzie problem wyboru szkoły średniej i może również kierunku studiów wyższych.

← Pośrednie szkolenia rehabilitacyjne dzie | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Rehabilitacja dzieci i młodzieży z uszko →


Rehabilitacja dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rehabilitacja dzieci i młodzieży z uszkodzonym wzrokiem

Patrz: Rewalidacja s. 768, Rehabilitacja osób niepełnosprawnych s. 766.

← Potrzeba wiedzy rehabilitacyjnej i tyflo | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Rehabilitacja małych niewidomych dzieci →


Rehabilitacja małych niewidomych dzieci - Popularna encyklopedia tyflologiczna

Rehabilitacja małych niewidomych dzieci

Podstawowym celem rehabilitacji małych niewidomych dzieci jest tworzenie im odpowiednich warunków poznawania otoczenia, rzeczywistości, świata. Dzieci muszą mieć swobodę manipulowania przedmiotami. Nie można ograniczać ruchliwości dziecka, jego działań manipulacyjnych i poznawczych. Niestety, często rodzice w trosce o bezpieczeństwo dziecka robią wszystko, czego robić nie należy.

Dziecko powinno mieć możliwości darcia, cięcia nożyczkami, posługiwania się nożem i innymi przedmiotami uznawanymi za niebezpieczne. Oczywiście, nie powinno tego robić bez kontroli osoby dorosłej, ale dziecko musi ćwiczyć ręce, rozwijać i doskonalić sprawność manualną, poznawać strukturę i kształty przedmiotów oraz przestrzenne stosunki między nimi. Bez tego nie będzie rozwijać się prawidłowo. Wszystko to powinno odbywać się w formie takiej zabawy, żeby pobudzała aktywność umysłową i manipulacyjną dziecka.

Rodzice nie posiadają odpowiedniej wiedzy i właściwych pomocy (zabawek), żeby organizować takie zajęcia zabawowe swoim dzieciom. Konieczne jest korzystanie z pomocy specjalistów, nabywanie zabawek tyflologicznych, czyli dostosowanych do potrzeb niewidomych lub słabowidzących dzieci, ważne są warunki mieszkaniowe i czas na zajmowanie się dzieckiem.

Wprawdzie bez specjalnej pomocy rehabilitacyjnej dziecko będzie się rozwijało, ale niekoniecznie prawidłowo.

Odrębnym zagadnieniem są kontakty z rówieśnikami. Są one ułatwione w rodzinach, w których jest więcej dzieci w podobnym wieku – różnica dwa trzy lata. Jeżeli dziecko jest jedynakiem albo ma rodzeństwo dużo starsze lub dużo młodsze, trzeba zadbać, żeby często mogło spotykać się z rówieśnikami. Jest to bardzo ważne ze względu na uspołecznienie dziecka. Dobrym wyjściem jest uczęszczanie dziecka do przedszkola.

Patrz: Specjalne przedszkole dla dzieci niewidomych i słabowidzących s. 281, Dzieci z uszkodzonym wzrokiem w przedszkolach s. 285.

Reasumując, można powiedzieć, że głównym zadaniem rehabilitacyjnym rodziców niewidomego dziecka jest umożliwianie mu rozwijania zdolności poznawczych i motorycznych, manipulacyjnych i uspołecznienia. Jest to warunkiem przyszłej samodzielności, a wcześniej osiągnięcia dojrzałości szkolnej.


Rehabilitacja niewidomych niemowląt - Popularna encyklopedia tyflologiczna

Rehabilitacja niewidomych niemowląt

Potrzeby rehabilitacyjne niewidomych niemowląt są znaczne. Bez pomocy jednak nie mogą one być należycie zaspokajane. Trzeba wiedzieć, że możliwości pomocy rehabilitacyjnej są również niemałe.

Dziecko w okresie niemowlęctwa uczy się poznawać otoczenie, manipulować przedmiotami, nawiązywać kontakty z innymi ludźmi, przede wszystkim z rodzicami, reagować na bodźce. Źle jest, jeżeli te procesy rozwojowe zostaną zahamowane na skutek braku wzroku. Konieczne jest więc przeciwdziałanie takim skutkom.

Do głównych zadań rodziców niemowląt z uszkodzonym wzrokiem należy rozwijanie zdolności poznawczych i manipulacyjnych oraz z zakresu kontaktów międzyludzkich.

Niemowlę samo nie może rozwiązywać żadnych życiowych problemów, nie mówiąc o wynikających z braku wzroku, które są wyjątkowo trudne. Muszą robić to jego rodzice. Muszą poznać potrzeby niewidomego dziecka, jego usposobienie i zdolności, muszą wspomagać naturalną aktywność dziecka, a nie ją ograniczać. Muszą tak postępować z niewidomym dzieckiem, żeby nie popełniać błędów wychowawczych i rehabilitacyjnych. Przeciwnie, ich postępowanie z dzieckiem powinno sprzyjać przeciwdziałaniu skutkom braku wzroku.

← Rehabilitacja małych niewidomych dzieci | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Rozwój fizyczny dzieci z uszkodzonym wzr →


Rozwój fizyczny dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rozwój fizyczny dzieci z uszkodzonym wzrokiem

Każde dziecko, o ile nie występują u niego poważne uszkodzenia ogólnorozwojowe, wykazuje aktywność fizyczną. Od najwcześniejszych tygodni życia zaczyna poruszać rączkami i nóżkami, obracać główkę, później raczkować, siadać, stawać i chodzić. Chodzenie początkowo jest bardzo ostrożne i niezgrabne. Z czasem dziecko uczy się chodzić sprawnie, również po schodach, biegać i skakać. Rozwijają się sprawności manualne, czyli palców i dłoni. Ruchy stają się coraz bardziej dokładne, pewne i zasięg działania dziecka staje się szerszy, aż dojdzie do pełnej sprawności fizycznej.

Podobnie powinno rozwijać się dziecko z uszkodzonym wzrokiem. Każde dziecko, nawet całkowicie niewidome, przejawia aktywność fizyczną podobną do aktywności rówieśników. Z powodu braku albo poważnego osłabienia wzroku, dziecko odbiera z otoczenia mniej sygnałów pobudzających do aktywności fizycznej. Z tego powodu jego rozwój fizyczny jest opóźniony i wymaga dostarczania specjalnych bodźców aktywizujących. Niestety, rodzice niekiedy, zamiast pobudzać aktywność dziecka, hamują ją. Czynią tak najczęściej w trosce o bezpieczeństwo dziecka, żeby nie spadło, nie uderzyło się, nie skaleczyło, nie poparzyło i z obawy, że może wyrządzić szkodę – coś zrzucić, potrącić, rozlać, pobrudzić się itp. W ten sposób wyrządzają krzywdę dziecku.


Rozwój i dorastanie dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rozwój i dorastanie dzieci z uszkodzonym wzrokiem

Dzieci rosną, rozwijają się, rozszerza się zakres zainteresowań. Coraz większą rolę w ich życiu zaczynają odgrywać rówieśnicy, grupy koleżeńskie, idole. Kontakty z rodzicami rozluźniają się i jest to normalne. Rzadko kiedy nadopiekuńczy rodzice potrafią związać ze sobą dziecko do tego stopnia, że nie poszukuje ono kontaktów poza domem. Jeżeli rodzice osiągną taki stan, wyrządzają dziecku wielką krzywdę. Ograniczają bowiem jego naturalny rozwój. Dotyczy to wszystkich dzieci.

Sprawa ta może wyglądać jeszcze gorzej w przypadku niewidomego dziecka, któremu trudniej wydostać się spod skrzydeł rodziców. Trudniej znaleźć miejsce w grupie rówieśniczej, trudniej uczestniczyć w zabawach, realizować wspólne zainteresowania i wreszcie zainteresować się młodymi osobami odmiennej płci. Małe trudności, które występowały wcześniej, istnieją nadal i istnieją ich skutki. Teraz jednak powstają nowe, większe problemy, które mają zasadnicze znaczenie. Rodzice częstą nie potrafią pomóc dzieciom przezwyciężać trudności, poradzić dziewczynie czy młodzieńcowi, jak ma sprostać wyłaniającym się problemom związanym z seksualnością, kontaktami z młodymi osobami odmiennej płci. Dziecko nie miało kontaktów z rówieśnikami, nie nauczyło się społecznego funkcjonowania, a więc nie umie tego również w okresie młodości. Młody niewidomy, który jest bardzo silnie związany uczuciowo z rodzicami, uzależniony od ich pomocy w sytuacjach, w których jego rówieśnicy są już samodzielni, ma wielkie problemy w znalezieniu miejsca w życiu i wśród ludzi.

Nie można oczekiwać, że problemy same się rozwiążą. Przeciwnie, mogą one być coraz większe, mogą narastać i się potęgować. Ważne jest, żeby starać się nie dopuścić do ich powstania. Jest to możliwe, ale wymaga rozumnego postępowania, przede wszystkim nie należy ograniczać niewidomemu dziecku kontaktów z innymi dziećmi od najwcześniejszych lat życia. No i niezbędna jest pomoc fachowców rehabilitacji osób z uszkodzonym wzrokiem.

← Rozwój fizyczny dzieci z uszkodzonym wzr | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Rozwój psychiczny i społeczny dzieci z u →


Rozwój psychiczny i społeczny dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rozwój psychiczny i społeczny dzieci z uszkodzonym wzrokiem

Brak wzroku albo jego znaczne uszkodzenie ograniczająco wpływa na zdolności poznawcze i wykonawcze, manipulacyjne dziecka oraz wywołuje stresy, które utrudniają rozwój psychospołeczny i zaburzają równowagę emocjonalną. Dzieci takie potrzebują pomocy rodziców i specjalistów, żeby mogły rozwijać się prawidłowo.

Na rozwój każdego dziecka, w tym niewidomego i słabowidzącego, mają wpływ: wrodzone zdolności, czyli uwarunkowane genetycznie, warunki środowiskowe, w których żyje dziecko, aktywność własna dziecka oraz wychowanie i nauczanie.

Na czynniki genetyczne nie mamy wpływu. Można natomiast:

a) zmienić środowisko społeczne dziecka, jeżeli jest ono niekorzystne, na przykład przez umieszczenie w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących z internatem, ale jest to radykalna zmiana,

b) postępować mniej radykalnie – zmienić przedszkole lub szkołę, postarać się, żeby dziecko miało dobrych kolegów, zmienić postępowanie i postawy członków rodziny wobec dziecka,

c) pobudzać aktywność dziecka, zachęcać do zajęć odpowiednich dla jego wieku, bawić się z dzieckiem tak, żeby zabawa wymagała ruchu,

d) budować z nim pałace z klocków lub z piasku, lepić z modeliny, majsterkować,

e) czytać bajki i różnymi sposobami zachęcać do czytania, na przykład czytać z dzieckiem na przemian fragmenty bajek.

Wychowanie i nauczanie jest z natury działalnością, na którą rodzice mają wpływ, zwłaszcza na wychowanie i na rehabilitację. Mogą również pomagać w nauce, czyli wspomagać edukację dziecka.

Psychika, cechy osobowości, postawy dziecka z uszkodzonym wzrokiem powinny kształtować się podobnie jak innych dzieci. Zależy to jednak od jego predyspozycji, od wpływu otoczenia, od wychowania i od nauczania. Jeżeli czynniki te będą prawidłowe, rozwój dziecka będzie również prawidłowy. W przeciwnym razie mogą wystąpić różne nieprawidłowości psychiczne i fizyczne – lęki, nadmierne mechanizmy obronne, postawy roszczeniowe, nadpobudliwość albo zahamowanie, wady postawy, nieprawidłowa mimika, blindyzmy.

← Rozwój i dorastanie dzieci z uszkodzonym | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Rozwój zdolności poznawczych dzieci z us →


Rozwój zdolności poznawczych dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rozwój zdolności poznawczych dzieci z uszkodzonym wzrokiem

Jeżeli urodzi się dziecko niewidome lub bardzo słabowidzące, już w okresie niemowlęctwa powinien rozpocząć się proces jego rehabilitacji. Niezbędne jest zapewnienie warunków rozwoju zdolności poznawczych i manipulacyjnych dziecka.

Dzieci rodzą się z niewielkim zasobem wrodzonych umiejętności na przykład z instynktem oddychania czy ssania. Wrodzone zachowania ulegają stałemu wzbogacaniu i rozwojowi. Jest ich coraz więcej i stają się coraz doskonalsze.

Poznawanie bezwzrokowe różni się od oglądu wzrokowego. Nie wszystkie cechy przedmiotu można postrzegać innymi zmysłami niż wzrok. Dotyczy to w szczególności kolorów, przedmiotów odległych, których nie można dotknąć, wielkich, kruchych, gorących. Poznanie to jest więc uboższe od poznania przy pomocy wszystkich zmysłów, a przede wszystkim wzroku.

W przypadku niewidomych niemowląt nie jest możliwe poznawanie otoczenia przy pomocy wzroku, wodzenie wzrokiem za źródłem światła, za błyszczącymi, barwnymi przedmiotami. Wzrok nie pobudza więc rozwoju niemowlęcia.

Każde dziecko poznaje przedmioty i otoczenie w podobny sposób. Najpierw uczy się wyodrębniać przedmioty, a raczej ich poszczególne cechy przy pomocy pojedynczych zmysłów.

Niemowlę wyodrębnia źródło światła, wodzi za nim wzrokiem. Następnie zauważa również kolory przedmiotów, później ich wielkość, kształty. Następnie włączają się inne zmysły i dziecko rozpoznaje ciężar, miękkość, szorstkość lub gładkość powierzchni, wydawane dźwięki, zapach i smak. Jest to poznanie analityczne, monosensoryczne, czyli jedna cecha lub grupa cech rozpoznawana jest przy pomocy jednego zmysłu.

Zrozumiałe jest, że niewidome niemowlę nie może wodzić wzrokiem za źródłem światła, zauważać kolorów przedmiotów, a także przy pomocy wzroku ich kształtów i wielkości. Niezależnie od tego, poznawanie otoczenia przez niewidome niemowlę zaczyna się od wyodrębniania poszczególnych cech przedmiotów przy pomocy pozostałych zmysłów. Zatem już na etapie poznania analitycznego, jednozmysłowego możliwości niewidomego niemowlęcia są ograniczone.

Kolejnym etapem poznania jest synteza, tj. łączenie cech przedmiotu w całość. Widzące niemowlę zaczyna zauważać, że przedmioty mają różne kolory, różne wielkości, różne kształty itd., że przedmioty czerwone mogą być duże i małe, wysokie, szerokie i niskie, pachnące, błyszczące i wydające dźwięki. Powstaje syntetyczny obraz przedmiotu o wielu cechach.

Trzecim etapem jest powrót do poznania analitycznego. Jest to jednak poznanie wyższego rzędu. Dziecko spostrzega jedną lub dwie cechy przedmiotu i w jego wyobraźni powstaje pełne wyobrażenie tego przedmiotu. Dziecko chwyta ucho ulubionego misia, wyczuwa jego kształt i miękkość. Te dwie cechy wystarczają, żeby wiedziało, że jest to jego miś, że jest on brązowy, duży, gruby, i że ma naderwane drugie ucho. To jednak występuje nieco później.

Równolegle z poznawaniem przedmiotów odbywa się poznawanie zależności między nimi. Dziecko spostrzega źródło światła i wodzi za nim wzrokiem. Następnie zaczyna wyodrębniać z tła inne cechy – kolory i kojarzyć je z wydarzeniami, np. zapalenie się światła z pokazaniem się mamy, z jej głosem, zapachem, przytulaniem, kołysaniem i jedzeniem.

Dziecko nie tylko kojarzy przedmioty, stosunki między nimi i wydarzenia, ale również uczy się manipulować nimi. Zauważa, że jego płacz wywołuje pojawienie się mamy, gaworzenie wywołuje uśmiech na jej twarzy itd. W ten sposób dziecko "manipuluje" mamą. Takich manipulacji jest znacznie więcej. Dziecko chwyta przedmioty, bierze je do buzi, próbuje przekładać między szczebelkami łóżeczka lub kojca, wyrzuca je. W ten sposób dowiaduje się, że jedne przedmioty można przełożyć między szczebelkami łóżeczka, a inne nie. Dowiaduje się, że ten sam przedmiot, raz przechodzi między szczebelkami, a innym razem nie. Potem okazuje się, że trzeba go odpowiednio ułożyć, żeby można było wyrzucić poza łóżeczko. A jak to się uda raz, drugi i setny – oznacza, że manipulacja misiem czy innym przedmiotem jest możliwa. I błędem rodziców jest, jeżeli uważają, że dziecko coś wyrzuca, bo jest złośliwe. Ono uczy się manipulowania przedmiotami, poznaje ich cechy, poznaje otoczenie. Jest to prawidłowość rozwojowa, a nie złośliwość. Tak rozwija się każde dziecko, niewidome również.

Z tych względów konieczne jest dostarczanie niewidomemu dziecku zabawek i różnych przedmiotów, które będą pobudzały je do manipulowania, rzucania, gryzienia, szarpania, dotykania, głaskania, poznawania przedmiotów i relacji między nimi. Konieczne jest umożliwianie naturalnych tendencji poznawczych, manipulacyjnych i wyzwalania aktywności.

Na niewidome dziecko nie działają wzrokowe bodźce pobudzające. Dlatego trzeba dostarczać mu różnorodne przedmioty o różnej fakturze, ciężarze, kształcie i pozwalać mu bawić się nimi, rzucać, manipulować i niszczyć. Bez tego nie będzie rozwoju.

Ważne jest, żeby niemowlę miało możliwości poznawania otoczenia poza łóżeczkiem. Mama nosi niemowlę. Pokazuje mu różne przedmioty, zwierzęta, ptaszki, jego odbicie w lustrze. Z czasem niemowlę zaczyna raczkować i wreszcie chodzić. Pojawiają się wówczas nowe problemy. Dziecko ściąga obrusy, może zrzucić na siebie talerz z gorącą zupą, potłuc filiżanki, przewrócić doniczkę z kwiatami. Każdemu dziecku należy zapewnić bezpieczeństwo, a niewidomemu tym bardziej. Nie można jednak, z chęci zapewnienia bezpieczeństwa, ograniczać ruchu niewidomego dziecka. Musi ono mieć możliwości raczkowania i chodzenia, musi rozwijać narząd ruchu i poszerzać zakres poznawania otoczenia.

Dziecko nie powinno kaleczyć się, nie może bawić się przedmiotami tak małymi, którymi może się udławić, brudnymi, nie może wchodzić w miejsca, w których grozi mu poparzenie, przewrócenie na siebie czegoś ciężkiego, spadnięcie z wysokości itp. Konieczna jest ostrożność i zapewnienie bezpieczeństwa. Ostrożność jednak nie może być nadmierna, nie może hamować rozwoju dziecka. Zaniedbania rozwojowe z tego okresu mogą okazać się bardzo trudne do wyrównania, a jeżeli nałożą się na nie zaniedbania z następnych okresów rozwojowych, ich skutki mogą być fatalne i nieodwracalne.

Warto jeszcze zwrócić uwagę na sposób uczenia się dzieci. Otóż bardzo ważną, jeżeli nie najważniejszą metodą jest naśladownictwo. Ludzie, począwszy od niemowlęctwa, przez dzieciństwo, młodość i chyba przez większość życia uczą się różnych zachowań, wykonywania różnych czynności i mowy przez naśladownictwo. Matka uśmiecha się do niemowlęcia. Po pewnym czasie niemowlę zaczyna odwzajemniać uśmiech. Matka mówi do niemowlęcia, po pewnym czasie niemowlę zaczyna powtarzać poszczególne słowa, coraz więcej słów, zdania, aż przestanie być niemowlęciem.

Gesty, skinięcie, potrząśnięcie i pokręcenie głową, ukłon, mowa ciała, ubieranie się, chodzenie, jedzenie łyżeczką i wiele innych czynności dzieci uczą się przez naśladownictwo. Niestety, niewidome dzieci nie mogą korzystać z tej metody. Nie mogą więc kształtować mimiki twarzy, reagować na gesty, naśladować zachowania rodziców i rodzeństwa. Konieczne jest specjalne postępowanie z dzieckiem. Trzeba brać je za rączki, pokazywać różne ruchy, różne czynności, mówić do niego.

Postępowanie z niewidomym niemowlęciem wymaga specjalnej wiedzy i umiejętności. Trzeba chcieć się tego nauczyć, gdyż w przeciwnym razie rodzice najczęściej popełniają zbyt dużo błędów, które hamują prawidłowy rozwój ich dzieci. Bardzo trudno jest im pokierować rehabilitacją.

Procesy rozwojowe są bardziej złożone, niż opisano i nie przebiegają równomiernie. Podany schemat jednak wystarczy do ich zrozumienia.


Rozwój zdolności widzenia u dzieci - Popularna encyklopedia tyflologiczna

Rozwój zdolności widzenia u dzieci

Prawidłowy rozwój widzenia ma wpływ na rozwój psychiczny i fizyczny, na zdolności poznawcze i wykonawcze, na rozwój dziecka w każdej dziedzinie życia. Niezmiernie ważny jest rozwój zdolności manipulacyjnych, orientacja i zdolność poruszania się w dużej przestrzeni oraz uspołecznienie.

Warunkiem rozwoju zdolności widzenia jest sprawny narząd wzroku, tj. zdrowa gałka oczna, nerw wzrokowy, droga wzrokowa i odpowiednie obszary kory mózgowej. Najważniejszy okres rozwoju posługiwania się wzrokiem przypada na pierwsze dwa lata życia dziecka. Niezwykle ważne jest jak najwcześniejsze wykrycie ewentualnych nieprawidłowości widzenia, wad wzroku i zaburzeń widzenia. Człowiek uczy się widzieć niemal przez całe życia, ale te dwa pierwsze lata są decydujące.

Na jakie symptomy nieprawidłowości widzenia należy zwrócić uwagę – patrz: Oznaki braku lub osłabienia wzroku niemowlęcia s. 235.

Bezpośrednio po wykryciu jakichkolwiek nieprawidłowości widzenia należy bezwzględnie udać się z dzieckiem do lekarza okulisty i postępować zgodnie z jego zaleceniami. Być może, w przyszłości będzie potrzebna pomoc innych specjalistów, np.: instruktora widzenia, tyflopsychologa, tyflopedagoga, instruktora orientacji przestrzennej, ale zawsze lekarz okulista pierwszy powinien zająć się dzieckiem.

To zresztą, na ogół, rodzice rozumieją. Ważne jest również, żeby zrozumieli, że sami, bez pomocy specjalistów, nie są zdolni właściwie pokierować rehabilitacją niewidomego albo słabowidzącego dziecka. Potrzebna jest im pomoc, i pomocy tej powinni szukać. Znaleźć ją mogą w stowarzyszeniach rodziców dzieci z uszkodzonym wzrokiem oraz w innych organizacjach pozarządowych działających na rzecz osób niewidomych i słabowidzących. Pomoc znaleźć można również w literaturze fachowej i prasie środowiskowej, a także w kontaktach z rodzicami dzieci z uszkodzonym wzrokiem. Nie zastąpi ona jednak pomocy specjalistów.

← Rozwój zdolności poznawczych dzieci z us | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Turnusy rehabilitacyjne dla dzieci z usz →


Turnusy rehabilitacyjne dla dzieci z uszkodzonym wzrokiem i ich rodziców - Popularna encyklopedia tyflologiczna

Turnusy rehabilitacyjne dla dzieci z uszkodzonym wzrokiem i ich rodziców

Najważniejszym celem tych turnusów jest dostarczanie rodzicom wiedzy na temat rozwoju niewidomych dzieci, ich potrzeb oraz metod udzielania pomocy rehabilitacyjnej, a także unikania błędów wychowawczych i rehabilitacyjnych. Z tych względów najlepiej jest, jeżeli w turnusie uczestniczy cała rodzina dziecka z uszkodzonym wzrokiem.

Dobrze jest też, żeby turnus dysponował niezbędnymi fachowcami. W skład kadry powinni wchodzić: tyflopedagog, tyflopsycholog, logopeda oraz instruktorzy – pisma punktowego, orientacji przestrzennej, usprawnienia fizycznego, usprawnienia wzroku, wykonywania czynności samoobsługowych.

Organizowane są turnusy dla różnych grup dzieci, niewidomych, słabowidzących, z dodatkowymi niepełnosprawnościami, dlatego w razie potrzeby mogą być zatrudniani inni specjaliści.

W zależności od rodzaju turnusu mogą być realizowane różne cele rehabilitacyjne.

Na turnusach szkoleniowo–rehabilitacyjnych dla rodziców wraz z niewidomymi i słabowidzącymi dziećmi uczącymi się w podstawowych szkołach ogólnodostępnych i szkołach branżowych, celem jest ułatwienie dzieciom funkcjonowania w tych szkołach i przygotowanie rodziców do udzielania im pomocy rehabilitacyjnej. W trakcie turnusu powinny być prowadzone zajęcia: dla rodziców, dla dzieci i młodzieży oraz wspólne dla rodziców i ich dzieci.

Rodzice powinni poznawać podstawowe zadania rehabilitacyjne, bezwzrokowe metody, którymi mają posługiwać się ich dzieci, przyswajać wiedzę tyflologiczną, dyskutować na temat swoich dzieci, wymieniać poglądy i opinie. Powinni zasięgać rad specjalistów, dowiadywać się o dostępnej literaturze tyflologicznej i prasie środowiskowej, szczególnie do nich adresowanej.

Rodzice popełniają wiele błędów rehabilitacyjnych i wychowawczych, a także w ocenie swoich dzieci. Zdarza się, że posiadają dziecko z uszkodzonym wzrokiem i z niedorozwojem umysłowym. Skutki niedorozwoju umysłowego przypisują ślepocie dziecka lub jego osłabionemu wzrokowi. Zdarza się, że zachowania wynikające z błędów wychowawczych np. blindyzmy uznają za pozytywny objaw ruchliwości dziecka. Zdarza się też, że wszystkie zachowania dziecka tłumaczą jego uszkodzonym wzrokiem, chociaż ich przyczyną może być temperament, stosowanie taryfy ulgowej, cechy osobowości, niski lub wysoki poziom inteligencji. Dlatego ważne jest, żeby potrafili odróżniać skutki niepełnosprawności od skutków spowodowanych innymi przyczynami.

Z dziećmi i młodzieżą powinny być prowadzone zajęcia rehabilitacyjne: usprawnianie widzenia, ćwiczenia logopedyczne rehabilitacja ruchowa, podstawy orientacji przestrzennej, nauka brajla, prezentacja technik komputerowych dostępnych dla niewidomych i słabowidzących. Mogą być prowadzone inne zajęcia, np. nauka pływania, rytmika, nauka gry w szachy. Dla rodziców powinny być prowadzone wykłady i pogadanki oraz organizowana dyskusja i wymiana poglądów. Natomiast dla wszystkich powinny być organizowane zajęcia rekreacyjne.

Jeżeli zostanie zorganizowany turnus szkoleniowo–rehabilitacyjny dla głuchoniewidomych dzieci wraz z rodzicami, oprócz wyżej wymienionych zajęć, konieczne jest położenie nacisku na naukę i doskonalenie metod porozumiewania się z osobami głuchoniewidomymi oraz głuchoniewidomych z ludźmi widzącymi i słyszącymi.

Przede wszystkim głuchoniewidome dzieci i młodzież musi opanować metody porozumiewania się z ludźmi, ale również rodzice muszą poznać te metody. Tylko wówczas będą mogli porozumiewać się ze swoimi dziećmi i udzielać im skutecznej pomocy rehabilitacyjnej.

Program turnusu powinien być dostosowany do wieku i niepełnosprawności dzieci. I tak inny program powinien być na turnusie dla dzieci niewidomych z porażeniem mózgowym i ich opiekunów niż dla dzieci z uszkodzonym wzrokiem bez dodatkowych niepełnosprawności i ich opiekunów.

Mogą też być turnusy lingwistyczne, turnusy kajakowe, sportowe, turystyczne, turnusy rehabilitacyjno–szkoleniowe dla dzieci i młodzieży. Mogą też być inne turnusy dla dzieci ze złożoną niepełnosprawnością w różnym wieku i ich rodziców, dla młodzieży i dorosłych osób z uszkodzonym wzrokiem.


Tyflologiczne przygotowywanie rodziców dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Tyflologiczne przygotowywanie rodziców dzieci z uszkodzonym wzrokiem

Rodzice dzieci z uszkodzonym wzrokiem, na ogół, bardzo mało wiedzą o naturze niepełnosprawności ich dzieci, o ich ograniczeniach i możliwościach, zwłaszcza o możliwościach. Brak tej wiedzy utrudnia im udzielanie właściwej pomocy rehabilitacyjnej dzieciom i powoduje, że popełniają wiele błędów wychowawczych i rehabilitacyjnych.

Dlatego konieczne jest dokształcanie rodziców dzieci z uszkodzonym wzrokiem. Dokształcanie to może odbywać się na specjalnych kursach, na turnusach rehabilitacyjnych organizowanych dla takich dzieci z rodzicami albo we własnym zakresie przez czytanie literatury rehabilitacyjnej oraz prasy środowiskowej. Korzystna jest również wymiana obserwacji oraz doświadczeń między rodzicami.

Patrz: Błędy rehabilitacyjne popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem s. 255, Błędy wychowawcze popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem s. 257.

← Turnusy rehabilitacyjne dla dzieci z usz | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Uwagi dotyczące rehabilitacyjnego postęp →


Uwagi dotyczące rehabilitacyjnego postępowania rodziców z niewidomym lub słabowidzącym dzieckiem - Popularna encyklopedia tyflologiczna

Uwagi dotyczące rehabilitacyjnego postępowania rodziców z niewidomym lub słabowidzącym dzieckiem

Możliwe jest przekazanie jedynie podstawowych uwag. Nie da się zagadnienia potraktować tak szeroko, jak na to zasługuje. Trzeba by napisać podręcznik, a nie hasło w encyklopedii.

Każdy z rodziców chce, żeby jego dziecko miało szczęśliwe dzieciństwo. Chce mu stworzyć najlepsze warunki rozwoju. Pragnie dla niego pięknej przyszłości.

Są też rodzice, którzy nie kierują się ogólnie przyjętymi wartościami, nie dbają o swoje dzieci, czasami je świadomie krzywdzą, czasami dopuszczają się zbrodni. Na szczęście są to wyjątki.

Takie negatywne zachowania może częściej zdarzają się w stosunku do dzieci niepełnosprawnych, w tym niewidomych i słabowidzących, ale to również wyjątki. Dzieci niepełnosprawne bardzo często otaczane są nadmierną opieką, troską, miłością, która prowadzi do błędnego postępowania, a rezultaty są bardzo szkodliwe.

Często rodzice, zwłaszcza matki, nie chcą uznać tego faktu. Rodzice niekiedy mówią: "Dopóki ja żyję, nie musi się męczyć, ja mu zapewnię opiekę, otoczę miłością, będę wyręczać we wszystkim, co sprawia mu trudność". Rodzice ci nie zastanawiają się, jak będzie żyło dziecko, kiedy ich zabraknie.

Rodzice powinni starać się, zapewnić dziecku warunki rozwojowe, nie ograniczać jego aktywności, stawiać wymagania, którym może i powinno sprostać, nie wyręczać go we wszystkim, a tylko w tym, co jest konieczne.

Ważne jest też unikanie emocjonalnych zachowań wobec dziecka i przy dziecku. Nie wolno okazywać smutku, beznadziei, braku wiary. Złe emocje najbliższych udzielają się dziecku z uszkodzonym wzrokiem i kształtują jego życie uczuciowe. Mogą spowodować, że z dziecka wyrośnie człowiek niedostosowany emocjonalnie do współżycia z ludźmi i radzenia sobie z własnymi problemami.

Ważne jest zaspokajanie biologicznych i materialnych potrzeb dziecka. Musi to jednak być robione zgodnie ze zdrowym rozsądkiem. Jeżeli dziecko zauważy, że rodzice skłonni są zaspokajać jego wszystkie życzenia, prośby przekształcą się w żądania, w wymuszanie, w kapryśność. Dotyczy to wszystkich dzieci, a niewidome i słabowidzące nie są inne pod tym względem.

Umiejętne postępowanie, uwzględniające potrzeby dziecka, jest warunkiem prawidłowego jego rozwoju, prawidłowego wychowania i prawidłowej rehabilitacji.

Niezmiernie ważne jest zaspokajanie psychicznych potrzeb. Dziecko musi wiedzieć, że jest kochane, akceptowane, ważne. Dotyczy to wszystkich dzieci, a niewidomych może nawet w większym stopniu. Niemowlę przyjmuje wszystko bezrefleksyjnie, ale starsze dziecko zaczyna myśleć, analizować, porównywać. Jeżeli np. rodzice mówią przy nim lub do niego ze smutkiem o jego niepełnosprawności, litują się nad nim, jeżeli robią to w jego obecności inni ludzie, z czasem zacznie myśleć o sobie jako o kimś gorszym, mniej ważnym, różniącym się od innych dzieci. Nie jest to miłe i nie wpływa pozytywnie na kształtowanie cech osobowości, nie sprzyja akceptacji niepełnosprawności i nie stwarza właściwych warunków do kontaktów emocjonalnych z innymi ludźmi. Dlatego rodzice powinni wiedzieć o podobnych uwarunkowaniach, powinni wiedzieć, że dziecko słyszy, rozumie i odczuwa znacznie wcześniej i znacznie więcej, niż im się wydaje.

Ważne jest zapewnienie poczucia bezpieczeństwa fizycznego i psychicznego. Dziecko orientuje się w otoczeniu głównie przy pomocy wzroku. Gdy zmysłu tego zabraknie, świat staje się mniej zrozumiały, mniej pewny, bardziej niebezpieczny.

Mimo to nie można zbytnio chronić dziecka przed uderzeniem się, skaleczeniem, zbrudzeniem, bo to hamuje jego aktywność i chęci poznawania coraz to dalszego otoczenia. Żeby ochronić dziecko przed nieuzasadnionym strachem, trzeba go oswajać z otoczeniem, informować o przedmiotach i stosunkach przestrzennych, o zjawiskach fizycznych itp. Dziecko musi czuć się bezpieczne, a więc musi uczyć się unikania niebezpieczeństw i radzenia sobie w trudniejszych sytuacjach. Najpierw musi być przekonane, że mama, tata, babcia czuwają, obronią, wyratują. Następnie trzeba dążyć do kształtowania poczucia, że dziecko samo może sobie poradzić i nie ma powodu do nadmiernych obaw. Jest to jednym z warunków jego funkcjonowania w dzieciństwie i w późniejszym życiu.

Ważne jest wpajanie poczucia dyscypliny w wykonywaniu obowiązków, utrzymania porządku w zabawkach i posłuszeństwa. Znowu należy powiedzieć, że jest to ważne w wychowaniu wszystkich dzieci, a niewidomych i słabowidzących jeszcze ważniejsze, bo trudniejsze. Źródło tych trudności, oczywiście, nie znajduje się w dziecku, w jego cechach, w charakterze, usposobieniu, lecz w rodzicach. Rodzice chcąc wynagrodzić dziecku jego niepełnosprawność, mniej od niego wymagają. Tymczasem życie nie będzie go oszczędzało, nie będzie stosowało taryfy ulgowej. Jeżeli rodzice i najbliższe otoczenie we wczesnym dzieciństwie będzie stosowało taryfę ulgową, jeżeli później będą stosowali ją nauczyciele – życie będzie tym bardziej okrutne w późniejszych latach, im więcej było taryfy ulgowej w dzieciństwie.

Dlatego nie można zrezygnować ze stawiania wymogów, przestrzegania zasad, wywiązywania się z obowiązków. Nie można też chronić przed wszystkimi trudnościami i przykrościami. Tylko w walce z przeciwnościami mogą ukształtować się pozytywne cechy charakteru dziecka, które umożliwią realizację celów rehabilitacyjnych.

Wszystko to musi być dostosowane do wieku dziecka, jego sprawności fizycznej, umysłowej i psychicznej.

← Tyflologiczne przygotowywanie rodziców d | Spis treści | ↑ Problemy rodziców dzieci z uszkodzonym w | Wady postawy i inne fizyczne nieprawidło →


Wady postawy i inne fizyczne nieprawidłowości u dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wady postawy i inne fizyczne nieprawidłowości u dzieci z uszkodzonym wzrokiem

Z powodu niedostatecznej ilości swobodnego ruchu oraz braku koordynacji wzrokowo–ruchowej, mogą występować zaburzenia w rozwoju motorycznym. Może wystąpić otyłość oraz nieprawidłowo rozwinięty aparat motoryczny, wady postawy oraz zmniejszona aktywność ruchowa. Częstym zjawiskiem są blindyzmy, które polegają na wykonywaniu stereotypowych, bezcelowych ruchów i czynności – kręcenie się w kółko, kiwanie się, podskakiwanie, uciskanie gałek ocznych, chodzenie na sztywnych nogach, mrużenie powiek.

Należy wiedzieć, że nieprawidłowości te nie są wynikiem braku lub osłabienia wzroku, lecz występują z powodu braku ruchu.

Patrz: Blindyzmy s. 505.


Wczesna rehabilitacja - Popularna encyklopedia tyflologiczna

Wczesna rehabilitacja

Obejmuje okres od stwierdzenia uszkodzenia wzroku do okresu rozpoczęcia nauki w szkole. Jest to ważny etap w rozwoju dziecka, od którego zależy jego dojrzałość szkolna, samodzielność, uspołecznienie, rozwój zdolności poznawczych i manipulacyjnych.

Wczesna rehabilitacja polega na takim oddziaływaniu psychopedagogicznym i rehabilitacyjnym na dziecko z uszkodzonym wzrokiem, żeby w optymalny sposób wspomagać jego wszechstronny rozwój. Termin ten obejmuje również ukierunkowywanie rodziców w postępowaniu z dzieckiem niewidomym czy słabowidzącym tak, żeby mogli właściwie opiekować się dzieckiem, odpowiednio je wychowywać i rehabilitować. Bez współdziałania z rodzicami, wiele zrobić się nie da.


Werbalizm u niewidomych dzieci - Popularna encyklopedia tyflologiczna

Werbalizm u niewidomych dzieci

Polega na posługiwaniu się słowami, którym nie odpowiadają prawidłowe wyobrażenia. Niewidome dzieci, dorośli również, często używają nazw kolorów, które są dla nich pustymi dźwiękami. To samo dotyczy perspektywy, odcieni, chmur i nieba. Problemy występują również w życiu codziennym.

Niewidome dzieci nie mają trudności w rozpoznawaniu przedmiotów, z którymi spotykają się często, a nie rozpoznają tych, których nie dostają do rąk. Oczywiście, zależy to od stosowanych metod nauczania. Im więcej poglądowości, tym dokładniejsze wyobrażenia różnych przedmiotów. I tak, dzieci bez trudu potrafią rozpoznawać model marchewki, gdyż niejednokrotnie jadły surową marchewkę i znają jej cechy fizyczne.

Znacznie gorzej wygląda z warzywami, których nie je się na surowo. Burak często jest słabo rozpoznawalny. Dzieci wiedzą sporo o burakach, jedzą barszcz i buraczki jako dodatek do drugiego dania. Wiedzą, że są one mocno czerwone, buraczkowe, że są smaczne lub nie, w zależności od gustów. Ale kształt buraka jest dla niektórych nieznany.

Podobnie dzieci słabo rozpoznają inne modele, np. ryb. Ryb również nie je się na surowo, więc niektóre dzieci nigdy nie brały ich do rąk. Dlatego modele karpia i szczupaka potrafią rozpoznawać jako samoloty, rakiety, drzewa albo nie rozpoznają w nich niczego znanego.

Im nauczanie jest bardziej poglądowe, tym mniej jest werbalizmu. Nie da się jednak wyeliminować go całkowicie.

Patrz: Werbalizm u niewidomych s. 531.


Błędy rehabilitacyjne i wychowawcze rodziców niewidomych i słabowidzących dzieci - Popularna encyklopedia tyflologiczna

Błędy rehabilitacyjne i wychowawcze rodziców niewidomych i słabowidzących dzieci

Hasła:

  • Błędy rehabilitacyjne popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem
  • Błędy wychowawcze popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem
  • Brak zrozumienia potrzeb poznawczych dziecka
  • Nadmierna obawa o bezpieczeństwo dziecka z uszkodzonym wzrokiem
  • Niski poziom wymagań w stosunku do dziecka z uszkodzonym wzrokiem
  • Odrzucenie dziecka z uszkodzonym wzrokiem
  • Ograniczanie kontaktów z rówieśnikami
  • Postawy rodziców wobec dzieci z uszkodzonym wzrokiem
  • Skutki błędów wychowawczych i rehabilitacyjnych
  • Zapobieganie powstawaniu skutków błędów wychowawczych i rehabilitacyjnych


Błędy rehabilitacyjne popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Błędy rehabilitacyjne popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem

Takimi błędami są wszelkie zachowania wobec niewidomego dziecka i postępowanie z nim, które zamiast eliminować skutki niepełnosprawności, pogłębiają je.

Rodzice, zwłaszcza matki, często otaczają niewidome dzieci nadmierną troską i bezrozumną miłością. We wszystkim je wyręczają, nie pozwalają biegać, majsterkować, brać noża do ręki. Niewidome dziecko tak wychowywane nie uczy się samodzielności i zaradności, nie ćwiczy rąk, nie poznaje otoczenia w dostępnym zakresie. W przyszłości nie będzie zdolne do przezwyciężania skutków utraty wzroku.

Poważnym błędem rehabilitacyjnym są rozmowy w obecności dziecka o jego niepełnosprawności, o nieszczęściu, jakie go spotkało, o braku perspektyw w przyszłości, o smutku, a nawet rozpaczy z tego powodu.

Trzeba wiedzieć, że rozmowy w obecności dzieci na tematy, o których one nie powinny wiedzieć, mogą być bardzo szkodliwe. Rodzice zakładają, że ich dziecko jeszcze nie rozumie, jeszcze jest zbyt małe. Rzeczywiście, może nie rozumieć, ale może też rozumieć błędnie, niezgodnie z intencją mówiącego. Dziecko, w tym niewidome lub słabowidzące, z całą pewnością natomiast doskonale wyczuwa nastrój. Przygnębienie rodziców, krewnych i znajomych może łatwo udzielić się dziecku. Wówczas podświadomie uzna, że jest inne, gorsze, godne litości. Będzie to miało negatywny wpływ na jego psychikę, zwłaszcza na uczuciowość i uspołecznienie.

Wyrażana litość, współczucie, smutek, głęboko zapadają w świadomość dziecka, chociaż rodzicom się wydaje, że dziecko nie rozumie albo nie słyszy, bo jest zajęte zabawą. Prowadzi to do kształtowania się w świadomości własnego obrazu w ponurych barwach, który może zaważyć na całym życiu. Niezależnie od tego, co może być w przyszłości, dziecko zaczyna rozumieć, że jest inne od pozostałych dzieci, gorsze. Nie może dobrze wpływać to na jego psychikę.

Do podstawowych błędów rehabilitacyjnych należą również:

– brak wiary w możliwości niewidomych, a tym samym w możliwości własnego dziecka,

– nadopiekuńczość, która nie sprzyja wytwarzaniu samodzielności w życiu codziennym,

– stosowanie taryfy ulgowej, brak wymagań, zawyżone oceny osiągnięć dziecka, które wypaczają jego charakter, wpływają na wzrost wymagań w stosunku do innych ludzi,

– nadmierna dbałość o bezpieczeństwo dziecka, która hamuje jego ruchliwość, ogranicza poznawanie otoczenia, przeciwdziała rozwijaniu zdolności manipulacyjnych i sprawności rąk,

– ukryte odrzucanie dziecka i maskowanie tego faktu wzmożoną pozorną troską o jego dobro,

– jawne odrzucanie dziecka, które negatywnie odbija się na jego psychice,

– ograniczanie kontaktów z rówieśnikami, co utrudnia uspołecznienie.

← Błędy rehabilitacyjne i wychowawcze rodz | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Błędy wychowawcze popełniane w stosunku →


Błędy wychowawcze popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Błędy wychowawcze popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem

Rodzice popełniają wiele błędów wychowawczych zarówno w stosunku do dzieci widzących, jak i tych z uszkodzonym wzrokiem.

Wielu rodziców w postępowaniu ze swymi dziećmi wykazuje niewyobrażalną niekonsekwencję. Często dziecko nie ma żadnych obowiązków, rodzice bardzo mało od niego wymagają, wyręczają we wszystkim. Przeciwieństwem takiego postępowania jest wydawanie poleceń i nie sprawdzanie, czy zostały one wykonane. Czasami rodzice wydają wiele poleceń, tak wiele, że dziecko nie zdąży wykonać jednego i słyszy już następne. Jednego dnia dziecku wszystko wolno, a następnego dnia już nie. Wymagania w stosunku do dziecka, jego oceny, kary i pochwały zależą od humoru rodziców. Zdarza się, że jedno z rodziców czegoś zakazuje, a drugie na to zezwala. Dziecko ma możliwości odwoływania się od decyzji jednego rodzica do drugiego.

Drugim niemal powszechnym błędem jest mówienie przy dziecku różnych głupstw w przekonaniu, że dziecko tego nie słyszy, a jeżeli nawet słyszy – i tak nie rozumie. W ten sposób dzieci dowiadują się tego, czego wiedzieć nie powinny.

Bardzo szkodliwa jest nadmierna opiekuńczość rodziców, ale fatalne w skutkach mogą być też: brak zainteresowania dzieckiem, jego odrzucanie przez rodziców.

Na błędy wychowawcze, w przypadku dzieci z uszkodzonym wzrokiem, nakładają się błędy rehabilitacyjne. Błędy te łącznie powodują negatywne skutki, które ciążą na całym życiu tak wychowanej osoby niewidomej czy słabowidzącej.

Patrz: Błędy rehabilitacyjne popełniane w stosunku do osób z uszkodzonym wzrokiem s. 578.

← Błędy rehabilitacyjne popełniane w stosu | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Brak zrozumienia potrzeb poznawczych dzi →


Brak zrozumienia potrzeb poznawczych dziecka - Popularna encyklopedia tyflologiczna

Brak zrozumienia potrzeb poznawczych dziecka

Prawidłowy rozwój psychiczny i fizyczny wymaga ruchu, poznawania coraz to nowych przedmiotów, zwierząt, ludzi i zjawisk. Konieczne są bodźce stymulujące, których niewidome dziecko w znacznej mierze jest pozbawione. Dodać należy, że poznanie odbywa się nie tylko przez obserwację przedmiotów i relacji między nimi, ale również, a może przede wszystkim, przez manipulowanie nimi. Mówi się, że dziecko zniszczy każdą zabawkę, bo chce wiedzieć, co jest w środku i jak ona działa. Niewidome dzieci powinny mieć również możliwości manipulowania różnymi przedmiotami, a rodzice powinni im to umożliwić, powinni zachęcać do manipulacji i eksperymentów. Dziecko musi się rozwijać, a do tego niezbędne jest działanie.

← Błędy wychowawcze popełniane w stosunku | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Nadmierna obawa o bezpieczeństwo dziecka →


Nadmierna obawa o bezpieczeństwo dziecka z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Nadmierna obawa o bezpieczeństwo dziecka z uszkodzonym wzrokiem

Jest to często popełniany i bardzo szkodliwy błąd. Faktem jest, że dziecko słabowidzące, a zwłaszcza całkowicie niewidome, jest bardziej narażone na urazy niż pozostałe dzieci. Nadmierne obawy jednak powodują negatywne skutki wychowawcze i rehabilitacyjne. W trosce o bezpieczeństwo dziecka rodzice na nic mu nie pozwalają. Tu nie idź, bo się poparzysz, tam nie wchodź, bo spadniesz, nie biegaj, bo się uderzysz, bo się skaleczysz, bo się ubrudzisz itd. Takie zakazy skutecznie hamują rozwój dziecka.

Ta troska rodziców niejednokrotnie wzmacniana jest przez otoczenie, które wręcz rygorystycznie domaga się zapewnienia niewidomemu dziecku maksimum bezpieczeństwa. Rodzice niekiedy rozumieją, że ich dziecko potrzebuje swobody, że musi mieć możliwość manipulacji różnymi przedmiotami, w tym niebezpiecznymi, poznawania coraz dalszego otoczenia, kontaktów z rówieśnikami, ale boją się reakcji sąsiadów, znajomych, a nawet nieznajomych i ograniczają swobodę dziecka. Niestety, podobne reakcje występują również w stosunku do członków rodziny dorosłych niewidomych. I tak "wspólnymi siłami" rodzin osób niewidomych i otoczenia ograniczana jest swoboda i perspektywy życiowe niewidomych dzieci.

← Brak zrozumienia potrzeb poznawczych dzi | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Niski poziom wymagań w stosunku do dziec →


Niski poziom wymagań w stosunku do dziecka z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Niski poziom wymagań w stosunku do dziecka z uszkodzonym wzrokiem

Błąd ten często popełniają rodzice dzieci z uszkodzonym wzrokiem. Zdarza się, że rodzice nie tylko niczego od dziecka nie wymagają, ale jeszcze zachwycają się najdrobniejszymi jego "osiągnięciami", chwalą bez powodu i wytwarzają u dziecka przekonanie, że jest genialne. Tak "wynagradzają krzywdy", jakie spotkały dziecko i kształtują postawy roszczeniowe, egoistyczne, niski poziom wymagań w stosunku do siebie i wysoki w stosunku do innych osób.

← Nadmierna obawa o bezpieczeństwo dziecka | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Odrzucenie dziecka z uszkodzonym wzrokie →


Odrzucenie dziecka z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Odrzucenie dziecka z uszkodzonym wzrokiem

Zdarza się, że rodzice "odrzucają" niewidome dziecko. Czasami robią to podświadomie, niekiedy nadmierną opieką chcą zrekompensować brak akceptacji dziecka i brak uczuć rodzicielskich. Jest to bardzo szkodliwe ze względów wychowawczych, nie sprzyja prawidłowemu rozwojowi dziecka, a w szczególności jego sfery uczuciowej.


Ograniczanie kontaktów z rówieśnikami - Popularna encyklopedia tyflologiczna

Ograniczanie kontaktów z rówieśnikami

Zapewnienie dziecku z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomemu, kontaktów z rówieśnikami nie jest łatwym zadaniem, ale jest konieczne. Bez kontaktów z dziećmi, bez wspólnych zabaw, bez współzawodnictwa, bez konieczności liczenia się z potrzebami innych dzieci trudno jest o właściwe kształtowanie cech osobowości. Dotyczy to wszystkich dzieci, niewidomych również. Niestety, zdarza się, że rodzice nie chcą narażać swojego niewidomego dziecka na kontakty z innymi dziećmi w trosce o jego bezpieczeństwo, z obawy, że spotka się z naśmiewaniem, dokuczaniem, brakiem zrozumienia. Izolacja dziecka jest szczególnie szkodliwa, gdy nie ma ono rodzeństwa. Wtedy jego uspołecznienie jest bardzo trudne.

← Odrzucenie dziecka z uszkodzonym wzrokie | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Postawy rodziców wobec dzieci z uszkodzo →


Postawy rodziców wobec dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Postawy rodziców wobec dzieci z uszkodzonym wzrokiem

Postawy te, jak wszystkie postawy, składają się z części poznawczych, emocjonalnych i działania lub gotowości do działania. Warunkują przebieg rozwoju każdego dziecka, a dziecka z uszkodzonym wzrokiem jeszcze w większym stopniu. Często bowiem człon poznawczy jest niewystarczający, obciążony stereotypowymi poglądami, mitami na temat niewidomych, co utrudnia poznanie dziecka, jego potrzeb, ograniczeń i możliwości.

Człon emocjonalny natomiast jest niekiedy nadmiernie wybujały, obciążony wielkimi lękami, troską, nierozumną miłością lub niechęcią, wstydem, czasem nawet nienawiścią.

Wreszcie działanie wynika z poznania i uczuć do dziecka. Jedni rodzice są nadopiekuńczy, chronią przed przykrościami, robią wszystko, żeby "nieszczęśliwemu dziecku" ulżyć w ciężkim życiu. Czasami powoduje to skutki odwrotne od zamierzonych i przyczynia się do niweczenia wszelkich rehabilitacyjnych możliwości.

Bywa i odwrotnie, kiedy rodzice wstydzą się niewidomego dziecka, czują do niego niechęć i chętnie pozbyliby się go.


Skutki błędów wychowawczych i rehabilitacyjnych - Popularna encyklopedia tyflologiczna

Skutki błędów wychowawczych i rehabilitacyjnych

Nadmierna opiekuńczość prowadzi do braku samodzielności, niezaradności, postaw roszczeniowych, egocentryzmu dziecka i ogólnie niedostosowania do funkcjonowania w społeczeństwie.

Szczególnym skutkiem błędów rodziców w zakresie ograniczania aktywności dziecka mogą być blindyzmy. Zdarza się, że rodzice blindyzmy odbierają jako przejaw prawidłowego rozwoju, jako coś pozytywnego. Nie zdają sobie sprawy z tego, że zachowania takie będą w przyszłości negatywnie wyróżniać ich dziecko spośród innych – najpierw dzieci, potem ludzi dorosłych. Wyeliminowanie blindyzmów w przyszłości będzie bardzo trudne albo nawet niemożliwe.

Kolejnym negatywnym skutkiem błędów wychowawczych, i to trudnym do uniknięcia, jest tak zwany werbalizm. Jest to wypowiadanie przez niewidome osoby słów, którym nie odpowiadają dokładne wyobrażenia zjawisk, przedmiotów i relacji między nimi.

Niewidomy może mówić o wszystkim, łącznie z kolorami, rozgwieżdżonym niebem i podobnymi obiektami. Wypowiadanym słowom, pojęciom jednak nie zawsze odpowiadają dokładne, prawidłowe wyobrażenia.

Nadmierna troska o bezpieczeństwo niewidomego dziecka, prowadzi do ograniczania swobody ruchów dziecka, ograniczania jego aktywności poznawczej, zdolności manipulacyjnych oraz kształtowania negatywnych cech osobowości, np. bojaźliwości, braku wiary w siebie, niechęci do podejmowania trudniejszych zadań. Wszystko to może mieć negatywny wpływ na życie dziecka i później – człowieka dorosłego.

Brak czułości ze strony rodziców, brak akceptacji, odrzucanie niewidomego dziecka również może powodować fatalne, nieodwracalne zmiany w jego psychice.

Reasumując, można przyjąć, że najważniejszymi skutkami błędów wychowawczych i rehabilitacyjnych są:

– niska sprawność manualna, czyli dłoni i palców,

– niska sprawność fizyczna,

– blindyzmy,

– często otyłość,

– brak zaradności,

– bojaźliwość,

– niedostateczne uspołecznienie,

– brak wiary we własne możliwości albo nadmierna wiara,

– zbyt niska albo zbyt wysoka samoocena,

– skłonność do użalania się nad sobą,

– nadmierne wymagania w stosunku do ludzi i niskie wobec siebie,

– marzycielstwo zamiast realnych planów życiowych,

– braki w praktycznej i teoretycznej wiedzy,

– błędne wyobrażenia otaczającego świata,

– werbalizm,

– niedostosowanie do życia z niepełnosprawnością.

← Postawy rodziców wobec dzieci z uszkodzo | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Zapobieganie powstawaniu skutków błędów →


Zapobieganie powstawaniu skutków błędów wychowawczych i rehabilitacyjnych - Popularna encyklopedia tyflologiczna

Zapobieganie powstawaniu skutków błędów wychowawczych i rehabilitacyjnych

Skutki błędów, które często popełniają rodzice dzieci z uszkodzonym wzrokiem są bardzo niekorzystne dla rozwoju dziecka, dla jego przyszłości. Dlatego konieczne jest wyrównywanie tych braków przez:

– pozostawienie dziecku maksimum swobody ruchu, z zachowaniem zasad bezpieczeństwa, ale bez przesady,

– dostarczanie specjalnych zabawek dostosowanych do potrzeb wynikających z niepełnosprawności i wieku, rysunków brajlowskich, modeli różnych przedmiotów oraz autentycznych przedmiotów, jeżeli jest to tylko możliwe,

– zachęcanie do podejmowania prób wykonywania coraz trudniejszych czynności, darcia papieru, cięcia nożyczkami, przelewania płynów, ugniatania modeliny i lepienia z niej, posługiwania się nożem, wkrętakiem itd.,

– dostarczanie wrażeń, które lubią wszystkie dzieci – bajki, opowiadania, zabawy,

– tworzenie warunków do kontaktów z innymi dziećmi.

Są to podstawowe warunki przeciwdziałania skutkom niepełnosprawności. Aby im sprostać, niezbędna jest wiedza, specjalne starania, metody i sposoby. Dlatego konieczne jest korzystanie z pomocy specjalistów, czytanie literatury fachowej, czytanie prasy środowiskowej i kontakty z rodzicami, którzy mają podobne problemy.

← Skutki błędów wychowawczych i rehabilita | Spis treści | ↑ Błędy rehabilitacyjne i wychowawcze rodz | Problemy i zadania rodziców uczniów z us →


Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów - Popularna encyklopedia tyflologiczna

Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Hasła:

  • Główne zadania rehabilitacyjne realizowane przez dzieci i młodzież oraz ich rodziców w okresie pobierania nauki w szkołach podstawowych
  • Orzeczenie o potrzebie kształcenia specjalnego
  • Podręczniki dla niewidomych i słabowidzących uczniów
  • Pomoce dydaktyczne dla uczniów niewidomych
  • Pomoce dydaktyczne dla uczniów słabowidzących
  • Potrzeby rehabilitacyjne uczniów z uszkodzonym wzrokiem
  • Specjalne potrzeby edukacyjne
  • Specjalne środki dydaktyczne
  • Sprawność fizyczna dzieci i młodzieży z uszkodzonym wzrokiem
  • Usprawnienie fizyczne uczniów z uszkodzonym wzrokiem
  • Usprawnienie wzroku słabowidzących uczniów
← Zapobieganie powstawaniu skutków błędów | Spis treści | ↑ Dzieci i młodzież z uszkodzonym wzrokiem | Główne zadania rehabilitacyjne realizowa →


Główne zadania rehabilitacyjne realizowane przez dzieci i młodzież oraz ich rodziców w okresie pobierania nauki w szkołach podstawowych - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Główne zadania rehabilitacyjne realizowane przez dzieci i młodzież oraz ich rodziców w okresie pobierania nauki w szkołach podstawowych

W okresie szkoły podstawowej można wyodrębnić trzy wiodące zadania rehabilitacyjne.

1) Bardzo ważnym zagadnieniem jest opanowanie technik bezwzrokowej pracy umysłowej, a przede wszystkim dobre opanowanie pisma punktowego, w tym skrótów, notacji matematycznej w zakresie stosowanym w szkole, umiejętności zapisywania wzorów i reakcji chemicznych, oznaczeń fizycznych, może też nut. Jest to podstawą uczenia się na wszystkich etapach po studia wyższe włącznie.

Oczywiście, nie dotyczy to uczniów słabowidzących, których wzrok umożliwia posługiwanie się zwykłym pismem bez nadmiernego męczenia oczu. Dzieciom słabowidzącym jednak potrzebne mogą być pomoce optyczne, specjalne zeszyty z pogrubioną liniaturą, podręczniki drukowane powiększoną czcionką, specjalne ilustracje i mapy. Może okazać się też, że potrzebna jest pomoc instruktora widzenia, który przez stosowanie ćwiczeń może nauczyć lepszego wykorzystania posiadanych możliwości widzenia.

Bardzo ważne jest jak najszersze upoglądowienie procesów poznawczych. Dziecko powinno mieć dużo możliwości poznawania dotykowego różnych przedmiotów, roślin i zwierząt. Konieczne jest też opanowanie umiejętności czytania brajlowskich rysunków i innych ilustracji. Jest to bardzo ważne, szczególnie w młodszych klasach, gdzie ilustracje odgrywają wielką rolę.

2) Równie ważnym, a może jeszcze ważniejszym zadaniem rehabilitacyjnym, jest przeciwdziałanie stosowaniu i korzystaniu z taryfy ulgowej. Nauczyciele najczęściej nie chcą "krzywdzić" niewidomego ucznia. Często nie potrafią mu pomóc, jeszcze częściej nie mają na to czasu, ale postawić lepszą ocenę niż wynika z poziomu wiedzy, zawsze można. No i często nauczyciele stosują taką taryfę, a niektórzy uczniowie z uszkodzonym wzrokiem chętnie z niej korzystają. Jeżeli się tak dzieje, nic gorszego ucznia spotkać nie może. I wcale nie są tu najważniejsze braki w wiedzy szkolnej oraz niedostateczne umiejętności. Są one ważne dla dalszej nauki, ale braki można uzupełnić w późniejszych latach życia. Ważniejsze od niewystarczającej wiedzy i umiejętności jest niekorzystne kształtowanie cech osobowości, postaw i poglądów.

Taryfa ulgowa sprzyja rozwojowi postaw egocentrycznych i egoistycznych, sprzyja postawom roszczeniowym, powstaniu i utrwaleniu nieprawidłowej samooceny, nadmiernych wymagań w stosunku do ludzi i zaniżonego poziomu wymagań w stosunku do siebie. Niszczy to ambicję i, co może najważniejsze, uniemożliwia kształtowanie właściwych stosunków z kolegami, a w przyszłości z ludźmi dorosłymi. Taryfa ulgowa, w zamierzeniu niektórych nauczycieli, ma ułatwiać życie niewidomego ucznia i pozornie je ułatwia. Powoduje jednak tak wielkie szkody, że wyeliminowanie ich jest bardzo trudne, a czasami nie jest możliwe.

Oczywiście, uczniowie szkół podstawowych, a nawet ponadpodstawowych, nie zawsze są zdolni do obrony przed taryfą ulgową. Można powiedzieć więcej, że wielu uczniów tych szkół z chęcią z niej korzysta. Unikanie obowiązków, ściąganie, wykręcanie się od odpowiedzi itp., doskonale mieści się w mentalności ucznia. Nauczyciele ze szkół ogólnodostępnych chcą pomagać i pomagają tak, jak potrafią, czyli przez stosowanie zmniejszonych wymagań w stosunku do niewidomego ucznia.

Często niewidomi uczniowie szkół ogólnodostępnych zwalniani są z wychowania fizycznego. Jest to forma taryfy ulgowej w stosunku do niewidomego ucznia, ale i w stosunku do nauczyciela. Nie jest on przygotowany do pracy z niewidomymi i najczęściej nie ma do tego warunków.

Zdarza się, że nauczyciele zwalniają niewidomych uczniów z obowiązku rozwiązywania zadań matematycznych i geometrycznych. Uważają, że wystarczy umiejętność wykonywania prostych obliczeń i trochę wiedzy teoretycznej. To samo dotyczy fizyki i chemii. Z geografią też są problemy. A jak są problemy, najłatwiej obniżyć poziom wymagań.

Niezależnie od przyczyn stosowania taryfy ulgowej, niewidomi uczniowie zawsze tracą na zdrowiu, na poziomie wiedzy i umiejętności, na stosunkach koleżeńskich, czy szerzej – na stosunkach międzyludzkich.

3) Kolejnym zadaniem rehabilitacyjnym, i wcale nie mniej ważnym ani nie łatwiejszym od poprzednich, jest uspołecznienie dziecka. W ośrodku szkolno–wychowawczym sprawa jest prosta. Wszyscy uczniowie albo prawie wszyscy, są w podobnej sytuacji. Zajęcia dostosowane są do ich potrzeb i możliwości. Tak samo jest z czasem wolnym uczniów. Nie ma tu problemu w kontaktach z kolegami w czasie przerw oraz po zajęciach szkolnych.

W szkołach ogólnodostępnych jest inaczej. Najczęściej są to duże placówki oświatowe. Na przerwach panuje hałas i ruch. Niewidomy uczeń nie może się w tym łatwo poruszać. Pozostaje w ławie albo szuka sobie kącika, w którym nie jest narażony na potrącanie, przewrócenie, utratę orientacji. Nie uczestniczy więc w tej tak ważnej, z punktu widzenia uczniów, części czasu pobytu w szkole.

Niewidomy uczeń nie może też uczestniczyć w zabawach na boisku szkolnym i często zwalniany jest z wychowania fizycznego. Wszystko to również osłabia jego kontakty i więzi z kolegami. Ponadto nie sprzyja prawidłowemu rozwojowi fizycznemu.

Dodać należy, że często niewidomi uczniowie nie uczestniczą w życiu swoich rówieśników poza szkołą, w dni wolne od nauki, wakacje i ferie. Wtedy nie czują się dobrze, a to negatywnie wpływa na ich rozwój psychiczny i na uspołecznienie w przyszłości.

Rodzice świadomie, taktownie i konsekwentnie powinni starać się przeciwdziałać podobnym trudnościom i zagrożeniom. Powinni utrzymywać kontakty z rodzinami, które mają dzieci w wieku ich niewidomej córki czy syna. Powinni umożliwiać swoim dzieciom zapraszanie koleżanek i kolegów do domu oraz wychodzenie z nimi z domu. Trzeba przy tym postarać się o zapewnienie bezpieczeństwa, ale bez przesady. Przesadne starania i pod tym względem mogą okazać się bardzo szkodliwe.

← Problemy i zadania rodziców uczniów z us | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Orzeczenie o potrzebie kształcenia specj →


Orzeczenie o potrzebie kształcenia specjalnego - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Orzeczenie o potrzebie kształcenia specjalnego

Zgodnie z postanowieniami Ustawy z dnia 14 grudnia 2016 r. Prawo oświatowe warunkiem uznania dziecka z uszkodzonym wzrokiem lub inną dysfunkcją za ucznia niepełnosprawnego, jest orzeczenie o potrzebie kształcenia specjalnego wydane przez poradnię psychologiczno–pedagogiczną. Nie wystarczy orzeczenie o niepełnosprawności, wydane przez komisję orzekającą.

Orzeczenia o potrzebie kształcenia specjalnego wydawane są na wniosek rodziców lub prawnych opiekunów. Szkoła nie ma uprawnień wnioskowania w tej sprawie. Uczeń dorosły natomiast sam może wystąpić z prośbą o wydanie takiego orzeczenia.

Jeżeli dziecko ma uszkodzony wzrok, słuch, jest autystyczne, wniosek należy złożyć do poradni specjalistycznej wyznaczonej przez kuratorium oświaty. Do wniosku obowiązkowo należy dołączyć zaświadczenie od lekarza stwierdzające chorobę, niepełnosprawność lub zaburzenie, które jest przyczyną specjalnych potrzeb edukacyjnych. Jeżeli dziecko uczęszcza do przedszkola lub szkoły, wymagana jest opinia z tej placówki.

Pracownicy poradni przeprowadzają badania dziecka oraz wywiad z rodzicami. Celem badań jest ocena rozwoju intelektualnego, poznawczego, ruchowego, emocjonalnego i społecznego.

Najważniejszą częścią orzeczenia są zalecenia. W orzeczeniu komisja wskazuje formę kształcenia, która jest najlepsza dla dziecka: ogólnodostępna, integracyjna, specjalna, ośrodek rewalidacyjno–wychowawczy, szkoła zorganizowana przy młodzieżowym ośrodku socjoterapii lub specjalnym ośrodku szkolno–wychowawczym. Ostateczna decyzja, do jakiej szkoły dziecko pójdzie, należy do rodziców.

← Główne zadania rehabilitacyjne realizowa | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Podręczniki dla niewidomych i słabowidzą →


Podręczniki dla niewidomych i słabowidzących uczniów - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Podręczniki dla niewidomych i słabowidzących uczniów

Dla niewidomych wydawane są brajlem podręczniki i lektury. Nie jest to jednak łatwe zadanie. Podręczniki dla widzących uczniów są ilustrowane rysunkami, zdjęciami, wykresami, tabelami, które ułatwiają zrozumienie tekstu. Nie wystarczy podręczniki wydrukować pismem punktowym. Muszą być adaptowane. Często konieczne jest uproszczenie rysunków, wydrukowanie ich w postaci wypukłej i schematów oraz wprowadzenie opisów zamiast zdjęć. Adaptacji wymagają też podręczniki dla słabowidzących. Jest to nieco łatwiejsze zadanie, ale też wymaga pewnych uproszczeń, wprowadzenia kontrastowych kolorów i większej czcionki.

Z tych przyczyn nie można wydawać dla niewidomych i słabowidzących różnych podręczników do tego samego przedmiotu, gdyż ich przygotowanie i wydanie jest kosztowne. Niewidomi i słabowidzący uczniowie, niekiedy nie posiadają podręczników, z których korzystają ich widzący koledzy. Poza tym podręczniki w brajlu i w powiększonym druku są duże i ciężkie. Trudno je nosić do szkoły. Dlatego każdy uczeń powinien mieć dwa komplety – jeden w szkole, drugi w domu.

Brak podręcznika, z którego uczą się widzący koledzy, stanowi wielką trudność i ograniczenie możliwości uczenia się niewidomych uczniów. Czynniki te trzeba również uwzględniać przy wyborze systemu kształcenia.

← Orzeczenie o potrzebie kształcenia specj | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Pomoce dydaktyczne dla uczniów niewidomy →


Pomoce dydaktyczne dla uczniów niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Pomoce dydaktyczne dla uczniów niewidomych

Niewidomi uczniowie potrzebują pomocy dydaktycznych dostosowanych do ich możliwości percepcyjnych. Są to takie same albo podobne pomoce, jakimi posługują się dzieci widzące, ale specjalnie dostosowane. Wymienić należy przede wszystkim specjalne podręczniki.

Patrz: Podręczniki dla niewidomych i słabowidzących uczniów s. 264.

Inne pomoce – ekierki, kątomierze, linijki muszą być oznakowane i opisane brajlem, żeby uczniowie mogli odczytywać wyniki pomiarów.

Ważną rolę w nauce geografii i historii odgrywają mapy. Uczniowie niewidomi muszą mieć mapy z brajlowskimi napisami i wypukłymi liniami, różnymi dla rzek, granic państwowych oraz granic wewnętrznych, na przykład województw. Niezbędne są też inne oznaczenia, jak zróżnicowana faktura oznaczająca morza, jeziora, niziny, wyżyny, puszcze itp. oraz oznaczenia miast i ich wielkości.

Niewidomi uczniowie muszą również korzystać ze specjalnych pomocy – tablic do kreśleń czy kubarytmów.

Bez specjalnych pomocy, uczniowie mieliby poważne trudności w opanowaniu nauczanego materiału, a niektórych czynności nie mogliby samodzielnie wykonywać, np. pomiarów i pisemnych obliczeń.

Patrz: – Tablice do kreśleń s. 726, Kubarytmy s. 718.

← Podręczniki dla niewidomych i słabowidzą | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Pomoce dydaktyczne dla uczniów słabowidz →


Pomoce dydaktyczne dla uczniów słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Pomoce dydaktyczne dla uczniów słabowidzących

Słabowidzący uczniowie potrzebują, przede wszystkim podręczników drukowanych powiększoną czcionką, które zawierają rysunki i inne graficzne ilustracje uproszczone, z mniejszą ilością szczegółów. Drugą, równie ważną pomocą, są dla nich zeszyty z pogrubioną liniaturą, a kolejną specjalne mapy z powiększonymi napisami, kontrastowymi kolorami i ograniczoną liczbą informacji graficznych.

Uczniom tym niezbędne są również optyczne i nieoptyczne pomoce wspomagające osłabiony wzrok.

← Pomoce dydaktyczne dla uczniów niewidomy | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Potrzeby rehabilitacyjne uczniów z uszko →


Potrzeby rehabilitacyjne uczniów z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Potrzeby rehabilitacyjne uczniów z uszkodzonym wzrokiem

Uczniowie niewidomi muszą opanować bezwzrokowe metody wykonywania wielu czynności, a uczniowie słabowidzący nauczyć się posługiwać osłabionym wzrokiem – częściowo również metodami bezwzrokowymi.

Jedni i drudzy muszą nauczyć się wykonywania czynności samoobsługowych. Bez pomocy instruktora jest to trudne zadanie. Trzeba bowiem wiedzieć, czego i jak należy uczyć oraz znać wiele sposobów radzenia sobie w różnych sytuacjach.

Muszą również opanować bezwzrokowe metody samodzielnego poruszania się przy pomocy długiej, białej laski. Do prawidłowego opanowania tej umiejętności niezbędna jest pomoc instruktora orientacji przestrzennej. Muszą też opanować umiejętność biegłego posługiwania się pismem. Jest to łatwiejsze od samodzielnego poruszania się poza własnym mieszkaniem, ale również potrzebna jest pomoc instruktora brajla albo rodziców, którzy wcześniej opanują to pismo.

Uczniów z uszkodzonym wzrokiem należy wyposażyć w odpowiedni sprzęt rehabilitacyjny i nauczyć ich posługiwać się nim.

Niezmiernie ważna jest umiejętność współżycia i współdziałania w grupie rówieśników. Umiejętność ta zależy od wielu czynników, od uczniów z uszkodzonym wzrokiem i od ich widzących kolegów, od postaw, od poglądów na problemy wynikające z niepełnosprawności, od charakteru, od uprzedzeń, drażliwości i wrażliwości, od nawyków, mechanizmów obronnych itp. W wielu przypadkach niezbędna jest pomoc tyflopedagoga albo tyflopsychologa.

Jeżeli dzieci uczą się w ośrodkach szkolno–wychowawczych dla niewidomych albo dla słabowidzących, wychowawcy i nauczyciele nauczą ich wykonywania tych czynności. Jeżeli uczą się w placówkach ogólnodostępnych, potrzebują pomocy specjalnych instruktorów.


Specjalne potrzeby edukacyjne - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Specjalne potrzeby edukacyjne

Zależą od rodzaju i stopnia niepełnosprawności oraz od niepełnosprawności i schorzeń dodatkowych, czyli niepełnosprawności złożonej.

W przypadku niewidomych potrzeby te sprowadzają się głównie do bezwzrokowej nauki, specjalnych metod nauczania, specjalnych pomocy szkolnych i sprzętu rehabilitacyjnego oraz potrzeby zajęć rehabilitacyjnych.

Dla uczniów słabowidzących najważniejsza jest organizacja procesu nauczania w taki sposób, żeby uczniowie mogli efektywnie wykorzystywać posiadane możliwości widzenia. Ważne więc jest właściwe oświetlenie, wyposażenie w optyczne i nieoptyczne pomoce wspomagające osłabiony wzrok, podręczniki drukowane powiększoną czcionką i zeszyty z pogrubioną liniaturą. Dla wielu pomocny jest trening widzenia.


Specjalne środki dydaktyczne - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Specjalne środki dydaktyczne

Są to pomoce szkolne oraz inne środki pomocnicze dostosowane do możliwości percepcyjnych uczniów niepełnosprawnych. Dla uczniów z uszkodzonym wzrokiem są to, m.in.: zeszyty z pogrubioną liniaturą, podręczniki drukowane powiększoną czcionką, podręczniki brajlowskie, mapy tyflologiczne, tablice do kreśleń, obrajlowione ekierki, kątomierze i linijki, modele zwierząt, obiektów architektonicznych, rysunki wypukłe, specjalne oświetlenie i pulpity do czytania.


Sprawność fizyczna dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Sprawność fizyczna dzieci i młodzieży z uszkodzonym wzrokiem

Obniżenie fizycznej sprawności nie jest bezpośrednio związane z uszkodzonym wzrokiem, a raczej z brakiem ruchu, który wynika z błędów wychowawczych. Niewidomi i słabowidzący uczniowie szkół ogólnodostępnych bardzo często są zwalniani z wychowania fizycznego. Być może przepisy ograniczające wydawanie zwolnień lekarskich z ćwiczeń fizycznych, wprowadzone w 2015 r., wpłyną na poprawę w tym zakresie. Niestety, dla lekarzy, nauczycieli i dla rodziców jest oczywiste, że dzieci niewidome i słabowidzące nie powinny ćwiczyć, a że jest to szkodliwe, nie trafia do ich świadomości. Wymienione przepisy mogą więc okazać się niewystarczające.

Dzieci te również, chociaż w mniejszym stopniu, nie mogą brać udziału w zabawach ruchowych rówieśników. Z takich powodów, a nie z braku lub osłabienia wzroku, mogą być słabsi fizycznie, mniej sprawni, otyli i mogą u nich występować wady postawy oraz blindyzmy. Dlatego ich wychowanie fizyczne wymaga specjalnej troski.


Usprawnienie fizyczne uczniów z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Usprawnienie fizyczne uczniów z uszkodzonym wzrokiem

Ruch, aktywność fizyczna ma wielkie znaczenie dla prawidłowego rozwoju dzieci i młodzieży. Dlatego w szkołach prowadzone są lekcje wychowania fizycznego. Jednak lekcje te w szkołach ogólnodostępnych nie są dostosowane do potrzeb uczniów z uszkodzonym wzrokiem, zwłaszcza niewidomych. Nauczyciele wychowania fizycznego również nie są przygotowani do prowadzenia zajęć z takimi uczniami. Obawiają się wypadków i nie zawsze chcą zadać sobie trud, żeby pokierować rozwojem fizycznym nietypowych uczniów. Najczęściej, w porozumieniu z rodzicami, zwalniają uczniów niewidomych i słabowidzących z lekcji. W ten sposób potrzeby aktywności fizycznej nie są zaspokajane w szkołach ogólnodostępnych.

← Sprawność fizyczna dzieci i młodzieży z | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Usprawnienie wzroku słabowidzących uczni →


Usprawnienie wzroku słabowidzących uczniów - Popularna encyklopedia tyflologiczna

Spis treści » Dzieci i młodzież z uszkodzonym wzrokiem » Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów

Usprawnienie wzroku słabowidzących uczniów

Uczniowie słabowidzący stanowią grupę bardzo zróżnicowaną pod względem stanu wzroku. Dlatego konieczna jest indywidualna ocena ich możliwości i potrzeb. Często niezbędne są specjalne ćwiczenia usprawniające wzrok. Ćwiczenia takie mogą znacznie poprawić zdolność korzystania z posiadanych możliwości widzenia. Najlepiej prowadzić może je instruktor widzenia, ale wiele z nich mogą prowadzić rodzice według zaleceń instruktora. Intensywność ćwiczeń, ich jakość i czas trwania zależy od stanu wzroku i wieku dziecka. Im szybciej zostanie zaczęte usprawnianie wzroku, tym lepsze będą rezultaty.

Poniżej przykłady ćwiczeń, które można i należy wykonywać z dziećmi, wplatać je w zabawę i uzyskiwać dobre rezultaty.

W pierwszym roku życia dziecka zadaniem rodziców jest rozwijanie prostych odruchów:

– zwracanie głowy w kierunku światła oraz różnych dźwięków,

– stymulowanie widzenia przez używanie jaskrawych, poruszających się zabawek,

– staranie się, żeby dziecko przez dłuższą chwilę zatrzymywało wzrok na kolorowych, błyszczących przedmiotach oraz prowadziło wzrokiem poruszające się przedmioty i osoby, oglądało przedmioty w czasie manipulowania nimi, rzucało i stukało nimi.

W wieku przedszkolnym należy stosować ćwiczenia rozwijające uwagę i pamięć wzrokową, koordynację wzrokowo–ruchową, analizę i syntezę widzianych obrazków i przedmiotów.

Stosować można ćwiczenia polegające na rozpoznawaniu przedmiotów i ich części, segregowanie różnych przedmiotów, uzupełnianie wzoru brakującą częścią, wyodrębnianie przedmiotów na tle.

Ćwiczenia polegają na: rozpoznawaniu i różnicowaniu na obrazkach konkretnych elementów i cech, porównywaniu obrazków, zapamiętywaniu szczegółów obrazka i odnajdywaniu go na innym obrazku, uzupełnianiu brakujących elementów, układaniu historyjek obrazkowych, szeregowaniu według wielkości, kształtu, koloru itp.

Dobrymi ćwiczeniami są: nawlekanie koralików, wkładanie ich do buteleczek, budowanie z klocków obiektów pokazanych na obrazkach, przelewanie wody, przesypywanie produktów sypkich, zabawy z piłką, układanie puzzli i klocków według wzorów.

Duże znaczenie w usprawnianiu widzenia mają zabawy ruchowe: jeżdżenie na hulajnodze, na rowerze, pływanie, chodzenie po linii, np. po krawężniku.

Jest to zaledwie kilka ćwiczeń zalecanych przez specjalistów. Ich stosowanie i skuteczna pomoc wymaga jednak większej wiedzy, konsultacji z lekarzem okulistą, z tyflopsychologiem, z tyflopedagogiem i instruktorem usprawniania wzroku. Specjaliści ci najlepiej określą potrzeby dziecka słabowidzącego, właściwości jego wzroku i ćwiczenia, które należy stosować.

← Usprawnienie fizyczne uczniów z uszkodzo | Spis treści | ↑ Problemy i zadania rodziców uczniów z us | Edukacja dzieci i młodzieży z uszkodzony →


Edukacja dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Edukacja dzieci i młodzieży z uszkodzonym wzrokiem

Hasła:

  • Edukacja włączająca
  • Historia nauczania dzieci głuchoniewidomych
  • Historia nauczania dzieci niewidomych w Polsce
  • Historia nauczania niewidomych i słabowidzących dzieci z upośledzeniem umysłowym
  • Historia nauczania niewidomych w skali światowej
  • Historia nauczania słabowidzących
  • Integracja odwrócona w nauczaniu dzieci i młodzieży z uszkodzonym wzrokiem
  • Integracyjne kształcenie dzieci niewidomych i słabowidzących
  • Ośrodki dla dzieci niewidomych i słabowidzących z dodatkowymi ograniczeniami
  • Ośrodki rehabilitacyjno–lecznicze
  • Ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących
  • Specjalne ośrodki
  • Specjalne przedszkole dla dzieci niewidomych i słabowidzących
  • Specjalne zakłady leczniczo–opiekuńcze
  • System integracyjny kształcenia
  • System kształcenia specjalnego
  • Szkoła specjalna dla dzieci z uszkodzonym wzrokiem
  • Szkoły integracyjne


Edukacja włączająca - Popularna encyklopedia tyflologiczna

Edukacja włączająca

Jest to nauka dziecka, które posiada orzeczenie o potrzebie kształcenia specjalnego w szkole ogólnodostępnej.

Polega na stworzeniu uczniowi niepełnosprawnemu warunków do nauki w klasie, w której uczą się rówieśnicy znani mu z sąsiedztwa.

← Edukacja dzieci i młodzieży z uszkodzony | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Historia nauczania dzieci głuchoniewidom →


Historia nauczania dzieci głuchoniewidomych - Popularna encyklopedia tyflologiczna

Historia nauczania dzieci głuchoniewidomych

Zorganizowane nauczanie dzieci niewidomych rozpoczęło się bardzo późno, bo dopiero w 1784 r. Jedną z przyczyn późnego rozpoczęcia nauczania dzieci niewidomych był brak pisma, którym mogły one się posługiwać. Pisma takiego nie było również dla głuchoniewidomych.

Dzieci głuchoniewidome są w bez porównania trudniejszej sytuacji niż dzieci niewidome. Dzieci te nie mogą posługiwać się mową, a to tworzy sytuację niezmiernie trudną. Mimo to nauczanie dzieci głuchoniewidomych rozpoczęło się zaledwie 46 lat później niż dzieci niewidomych.

W 1829 r. w USA powstała Szkoła Perkinsa. Założył ją dr Samuel Gridley Howe, a finansowo wsparł to zadanie przedsiębiorca Perkins. Dlatego nazwano ją jego imieniem. Szkoła ta powstała z przeznaczeniem dla niewidomych, ale już w 1837 r. przyjęła pierwszą głuchoniewidomą uczennicę Laurę Brigdeman. Szkoła w pewnym sensie przyczyniła się do kariery Heleny Keller, wybitnej działaczki ruchu niewidomych i głuchoniewidomych, osoby całkowicie niewidomej i całkowicie głuchej, która jako pierwsza na świecie zdobyła wyższe wykształcenie, napisała i obroniła pracę doktorską, opanowała kilka obcych języków.

W 1887 r. państwo Kellerowie zwrócili się do Szkoły Perkinsa o pomoc dla swojej głuchoniewidomej córki Heleny. Dyrektor szkoły polecił im młodą nauczycielkę Annę Sullivan. Potrafiła ona sprawić, że samowolna, złośliwa siedmioletnia dziewczynka podporządkowała się jej woli i uświadomić jej, że każdy przedmiot, każde zwierzę, każda roślina, każde zjawisko ma nazwę, że ludzie mają imiona i nazwiska. Stworzyło to podstawy do nauki przedmiotów szkolnych, mowy, pisma, języków obcych i wszystkiego, co w życiu osiągnęła Helena Keller.

Anna Sullivan wypracowała pierwsze skuteczne metody edukacji głuchoniewidomych. Wykazała, że osoby te są zdolne do nauki i do pracy. Taki był początek edukacji dzieci głuchoniewidomych.

Następnie szkoła w okresie ponad stu lat pracy z głuchoniewidomymi rozwinęła i udoskonaliła metody wypracowane przez Annę Suliwan i zdobyła bogate doświadczenie.

W następnych latach rozpoczynano nauczanie głuchoniewidomych dzieci w kolejnych krajach, głównie w szkołach dla niewidomych. W Polsce takie dzieci obecnie uczą się w Specjalnym Ośrodku Szkolno–Wychowawczym im. L. Braille'a w Bydgoszczy, w Ośrodku Szkolno–Wychowawczym dla Dzieci Niewidomych im. Róży Czackiej w Laskach k. Warszawy oraz w Specjalnym Ośrodku Szkolno–Wychowawczym dla Dzieci Niewidomych i Słabowidzących w Radomiu.

W USA powstał specjalny program Hilton–Perkins, którego celem jest udzielanie pomocy merytorycznej i finansowej w rozwoju rehabilitacji i innych form pomocy dzieciom oraz młodzieży głuchoniewidomej w krajach potrzebujących wsparcia z zewnątrz. Program ten realizują specjaliści ze Szkoły Perkinsa, a finansuje Przedsiębiorstwo Hotele Hilton.


Historia nauczania dzieci niewidomych w Polsce - Popularna encyklopedia tyflologiczna

Historia nauczania dzieci niewidomych w Polsce

W okresie, w którym powstawały w Europie szkoły dla niewidomych, Polska nie istniała jako samodzielny byt państwowy. Dla wielu Polaków najważniejszym zadaniem było odzyskanie niepodległości. Pierwsza na świecie szkoła dla niewidomych powstała w Paryżu w1784. r. W Polsce mieliśmy:

– w 1793 r. drugi rozbiór Polski,

– w 1794 r. powstanie kościuszkowskie,

– w 1795 r. trzeci rozbiór polski,

– w latach 1797 do 1815 udział w wojnach napoleońskich,

– w 1830 r. powstanie listopadowe,

– w 1848 r. wiosnę ludów,

– w 1863 r. powstanie styczniowe.

Każdy przegrany zryw narodowo–wyzwoleńczy powodował olbrzymie straty w ludziach i olbrzymie straty materialne. Dlatego w Polsce, a raczej na ziemiach polskich, szkolnictwo dla niewidomych nie mogło rozwijać się tak intensywnie, jak w innych europejskich krajach. Poza tym sytuacja w każdym zaborze była inna.

W zaborze rosyjskim w Warszawie od roku 1817 istniał Instytut Głuchoniemych. Założył go ks. Jakub Falkowski według zachodnich wzorów. Rozumiał on, że nie tylko głuchonieme dzieci należy uczyć, ale również dzieci niewidome. Od 1821 r. zaczął przyjmować niewidomych, którzy uczyli się czytania tekstów drukowanych wypukłymi literami łacińskimi oraz muzyki. Planował przekształcenie Instytutu Głuchoniemych w Instytut Głuchoniemych i Niewidomych, ale wybuch powstania listopadowego zniweczył te plany.

Dalszy ciąg nauczania niewidomych w Instytucie nastąpił w 1842 r. Wówczas zorganizowano dla nich jedną klasę i zakładano, że co roku będzie przybywała klasa następna. Zakładano też, że program nauczania będzie szerszy niż ówczesnej szkoły elementarnej. W Instytucie uczono szczotkarstwa, koszykarstwa i muzyki.

Fatalne było połączenie niewidomych z głuchoniemymi. Tak postępowano nie tylko w Polsce, chociaż porozumiewanie się głuchoniemych z niewidomymi jest niemal niemożliwe.

Kształcenie niewidomych muzyków przyczyniło się do powstania pierwszego na ziemiach polskich stowarzyszenia samopomocowego – Towarzystwa Niewidomych Muzyków, byłych Wychowanków Instytutu Głuchoniemych i Ociemniałych w Warszawie.

Kolejną w zaborze rosyjskim była założona przez Towarzystwo Opieki nad Ociemniałymi w roku 1913 szkoła w Warszawie. Była to szkoła dla niewidomych chłopców, ochronka dla dzieci, warsztaty koszykarskie oraz internat. Była to pierwsza na terenie zaboru rosyjskiego szkoła dla dzieci niewidomych z polskim językiem nauczania. Następnie szkoła ta została przeniesiona do Lasek.

W zaborze pruskim istniały niemieckie szkoły dla niewidomych "Blindenheimy: we Wrzeszczu koło Gdańska (założony w 1864 r.) i we Wrocławiu (1817)". Były to szkoły z internatami. Polskie dzieci były odrywane od rodzin, uczone w języku niemieckim, wynaradawiane, a więzy ze środowiskami polskimi zrywane.

W latach trzydziestych dziewiętnastego stulecia władze pruskie powołały szkołę dla niewidomych w Poznaniu, ale ze względów finansowych i narodowych istniała ona krótko.

Niezależnie od działań władz pruskich powstała prywatna inicjatywa. W 1853 r. miejscowy aptekarz zorganizował małą szkołę dla niewidomych w Wolsztynie. Następnie został zbudowany specjalny budynek w Bydgoszczy i zakład wolsztyński, liczący 30 wychowanków, został przeniesiony do Bydgoszczy w 1872 r. Szkoła ta została przejęta przez władze polskie po przyłączeniu Wielkopolski do Polski po pierwszej wojnie światowej.

Był to już większy zakład, w którym uczyło się 88 wychowanków w ośmiu klasach. W warsztatach szkolnych uczono koszykarstwa, tapicerstwa, szczotkarstwa, trykotarstwa i kobiecych robót ręcznych, a zdolniejsi uczniowie mogli uczyć się masażu leczniczego, muzyki i przygotowywać się do zawodu nauczyciela muzyki, organisty i stroiciela fortepianów.

W szkole nacisk kładziono na przygotowanie do zawodu. W nauce przedmiotów ogólnych stosowano pismo punktowe. Była to szkoła niemiecka, ale po wyzwoleniu została przekształcona w szkołę polską.

W zaborze austriackim pierwsza polska placówka wychowawcza dla niewidomych powstała we Lwowie w 1851 r. Hrabia Wincenty Zaremba Skrzyński chciał utrwalić pamięć swego niewidomego syna. Fundator wybudował specjalny obiekt przy ul. Łyczakowskiej, w którym miało przebywać 30 uczniów. Zakład rozwijał się i po pięćdziesięciu latach istnienia został przeniesiony do większych obiektów. Do roku 1868 do Zakładu przyjmowano tylko chłopców, a później został otwarty oddział dla dziewcząt. W 1902 r. we lwowskim zakładzie zostało otwarte przedszkole. W ten sposób zaczęto obejmować opieką dzieci najmłodsze.

Nauka prowadzona była w 2 oddziałach, niższym i wyższym. Oddział niższy miał kurs dwuletni, wyższy – czteroletni. Dzieci uczyły się czytać, pisać i rachować po polsku, gramatyki i składni polskiej, wygłaszania wierszy, matematyki w zakresie czterech działań, reguły trzech i procentów, historii Polski i Austrii, podstawowych wiadomości z botaniki i zoologii. Następnie, ale już znacznie później, dodano chemię i fizykę.

Czytania uczono systemem Kleina (wykłuwane znaki w kształcie liter łacińskich) albo w brajlu.

Chłopców uczono także gry na skrzypcach, organach, na fortepianie oraz rzemiosł, tj. koszykarstwa i wyplatania mat, później także szczotkarstwa. Dziewczęta uczyły się robótek koronkarskich, szydełkowania i na drutach.

Po wyzwoleniu, w okresie międzywojennym, w Polsce powstały jeszcze dwie szkoły dla niewidomych – w Wilnie i w Łodzi. W rezultacie w okresie tym działały: państwowe szkoły specjalne dla dzieci niewidomych z internatami w Warszawie (Instytut Głuchoniemych i Ociemniałych), w Bydgoszczy i Wilnie oraz zakłady społeczne w Laskach koło Warszawy (Towarzystwa Opieki nad Ociemniałymi), we Lwowie (Zakład Ciemnych) i w Łodzi (Szkoła Łódzkiej Rodziny Radiowej).

Po drugiej wojnie światowej w Polsce nastąpił intensywny rozwój szkolnictwa dla niewidomych i dla słabowidzących. Wznowiły działalność zakłady na terenach, które pozostały w granicach Polski i powstało kilka nowych: we Wrocławiu, w Owińskach k. Poznania i w Krakowie. Powstały również zakłady dla dzieci z uszkodzonym wzrokiem ze złożoną niepełnosprawnością, głównie z upośledzeniem umysłowym w Rudołtowicach, w Radomiu, Ziemięcicach i w Warszawie, a także klasy dla takich dzieci w niektórych ośrodkach szkolno–wychowawczych, np. w Laskach Warszawskich.

Informacje dotyczące ośrodków szkolno–wychowawczych oraz rehabilitacyjno–leczniczych znajdują się w dziale 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

← Historia nauczania dzieci głuchoniewidom | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Historia nauczania niewidomych i słabowi →


Historia nauczania niewidomych i słabowidzących dzieci z upośledzeniem umysłowym - Popularna encyklopedia tyflologiczna

Historia nauczania niewidomych i słabowidzących dzieci z upośledzeniem umysłowym

Najpierw powstawały szkoły dla niewidomych.

Patrz: Historia nauczania niewidomych w skali światowej s. 274.

Do szkół tych zaczęto przyjmować również niewidome dzieci z upośledzeniem umysłowym. Dla uczniów tych tworzono odrębne klasy. Z czasem organizowano dla nich oraz z innymi niepełnosprawnościami specjalne szkoły.

W Polsce szkoły takie powstały: w Ośrodku Szkolno–Wychowawczym w Laskach jako odrębna placówka oświatowa, w Rudołtowicach, Radomiu, Ziemięcicach i w Warszawie. Klasy dla niewidomych i słabowidzących z upośledzeniem umysłowym istnieją również w innych ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących.

Patrz: dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

← Historia nauczania dzieci niewidomych w | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Historia nauczania niewidomych w skali ś →


Historia nauczania niewidomych w skali światowej - Popularna encyklopedia tyflologiczna

Historia nauczania niewidomych w skali światowej

Zorganizowane nauczanie niewidomych rozpoczęło się bardzo późno, bo dopiero w 1784 r. powstała w Paryżu pierwsza na świecie szkoła, która w 1786 r. przyjęła nazwę Królewski Instytut dla Młodych Niewidomych.

Istniało kilka przyczyn tak późnego zainteresowania się nauczaniem dzieci niewidomych.

Przede wszystkim świadomość społeczna nie sprzyjała podjęciu i rozwiązaniu tego problemu. Nikt nie wierzył w możliwości nauczania niewidomych, a nawet w taką potrzebę. Niemal powszechnie uważano, że jałmużna i dobroczynność rozwiązują wszystkie tego rodzaju problemy. Świadomość była tak niska, że nawet organizowano imprezy rozrywkowe, które polegały na wyśmiewaniu się z niewidomych, poniżaniu ich i lżeniu.

Drugim powodem była stosunkowo niewielka liczba niewidomych dzieci i to rozproszona po całej Europie czy innych krajach i kontynentach. Warunki komunikacyjne nie sprzyjały łatwemu przemieszczaniu się i podejmowaniu nauki daleko od miejsca zamieszkania.

Poważnym problemem było rozdrobnienie niektórych państw na liczne państewka pooddzielane granicami. Dotyczy to głównie Niemiec i Włoch. Liczne granice również nie sprzyjały podróżom.

Ważnym powodem zaniedbań był brak pisma dostosowanego do potrzeb i możliwości niewidomych. Bez posługiwania się pismem, nauczanie jest niemal niemożliwe.

Mimo tych trudności kilkoro niewidomych w wieku XVIII osiągnęło duże sukcesy w działalności artystycznej i naukowej. Były to osoby zamożne, pochodzące z rodzin mających wpływy w sferach arystokratycznych, finansowych i gospodarczych, no i oczywiście wybitnie uzdolnione. Osoby te nie uczęszczały do szkół, uczyły się prywatnie.

Maria Teresa Paradiz (1759–1824), wzrok straciła w trzecim roku życia. Była wybitnie uzdolniona muzycznie. Koncertowała na dworach koronowanych głów i w wielu miastach ówczesnej Europy.

Fr. Ludwik Dulon (1769–1826) z Oranienburga, niewidomy od urodzenia, utalentowany muzycznie, został artystą flecistą, już w trzynastym roku życia rozpoczął koncertowanie i występował niemal w całej Europie. Został zaangażowany na carskiego muzyka kameralnego w Petersburgu. Był również kompozytorem i napisał wiele utworów muzycznych. Stworzył własny system dotykowych znaków pisarskich, który umożliwił mu robienie notatek.

R. Weissenburg urodził się w 1756 r., wzrok stracił w siódmym roku życia. Odebrał staranne wykształcenie u znakomitego nauczyciela prywatnego. Osiągnął szczególnie dobre wyniki w matematyce i w językach obcych.

Niewidomi ci, a także wielu innych udowodnili, że można rozwijać zdolności artystyczne i naukowe bez posługiwania się wzrokiem.

Poważną rolę odegrał Denis Diderot (1713–1784). Spotkał on niewidomego nazwiskiem Pnisaux, który był synem uczonego. Dzięki temu odebrał bardzo staranne wykształcenie u prywatnych nauczycieli. Rozmowy z nim, a także z innymi niewidomymi spowodowały, że Denis Diderot w 1749 r. rozpropagował list "o niewidomych dla widzących". List ten, spotkanie z Marią Teresą Paradiz oraz z innymi wykształconymi niewidomymi skłoniły Valentina Haüy (1745–1822) do podjęcia próby nauczania niewidomych. Na własny koszt założył w Paryżu pierwszą szkołę w 1784 r. Zadanie utrudniał brak pisma, którym mogliby posługiwać się niewidomi.

Haüy zauważył, że litery drukowane na papierze, po wyjściu z prasy są wyczuwalne dotykiem na jego odwrocie. Zaczął więc odlewać czcionki odwrócone (w negatywie) tak, żeby na drugiej stronie dawały litery w pozytywie. W ten sposób tłoczone były na mocnym papierze pierwsze książki, które mogli czytać niewidomi. Dodać należy, że czytanie było bardzo mozolne, powolne, a pisanie zupełnie nie było możliwe. Do pisania niezbędna była ciężka prasa.

Valentin Haüy rozpoczął naukę, najpierw z jednym żebrakiem, następnie już w szkole z 12 uczniami. Szkoła się rozrastała i osiągnęła liczbę stu uczniów, powstał też internat. Państwo zaczęło częściowo finansować tę działalność.

Następnie powstawały kolejne szkoły we Francji: w Bordeaux, w Lille, w Lyon, w Larney, w Marsylii i w innych miastach. W 1880 r. było ich już 25, a w okresie międzywojennym 32 takie placówki. Prowadziły je głównie zgromadzenia zakonne żeńskie i męskie. Założona przez Haüy szkoła obecnie nazywa się Krajowy Instytut dla Młodych Niewidomych.

Wiodącą ideą ówczesnych szkół było przygotowanie niewidomych do pracy.

W dziewiętnastym stuleciu powstało wiele szkół dla niewidomych. W Berlinie powstała taka szkoła w 1806 r., w Dreźnie – 1809 r., Monachium – 1826 r., w Stuttgarcie, Hamburgu i w Hanowerze – 1843 r. W ówczesnych Niemczech w 1885 r. było 26 specjalnych szkół dla dzieci niewidomych.

Na terenie Rosji pierwsza szkoła dla niewidomych powstała w Petersburgu w 1807 r. Następnie powstały szkoły, m.in.: w Kijowie, Charkowie, Moskwie, Odessie, Smoleńsku, w Tule. W 1908 r. w całej Rosji działały 23 szkoły dla niewidomych dzieci.

W Wielkiej Brytanii pierwsza szkoła powstała już w 1791 r. w Liverpoolu. Następnie powstawały szkoły w Bristolu, Edynburgu, Londynie i w Glasgow. W 1885 r. były już dwadzieścia dwie takie szkoły.

Tak więc w dziewiętnastym stuleciu szkolnictwo dla niewidomych rozwijało się bardzo szybko w różnych krajach europejskich i w Stanach Zjednoczonych Ameryki Północnej.


Historia nauczania słabowidzących - Popularna encyklopedia tyflologiczna

Historia nauczania słabowidzących

Do szkół dla niewidomych przyjmowano również dzieci ze znaczną zdolnością widzenia. Stopniowo zaczęto zauważać różnicę w potrzebach i możliwościach tych dzieci. Wiedeński pedagog Franciszek Gaheis zwrócił uwagę na możliwości wykorzystywania zdolności widzenia uczniów.

Szkolnictwo dla słabowidzących zapoczątkował Kongres poświęcony problemom okulistycznym i dydaktycznym, który odbył się w Hamburgu w Niemczech w 1907 r. Po kongresie zaczęto rozróżniać dzieci niewidome i słabowidzące, które określano jako półniewidome, niedowidzące, słabowidzące. Od 1908 r. zaczęły powstawać pierwsze specjalne szkoły dla słabowidzących. Powstawały też klasy dla słabowidzących w szkołach dla niewidomych albo w szkołach, mówiąc językiem współczesnym, ogólnodostępnych. Takie szkoły powstały w Londynie, Berlinie, Wiedniu, Zurychu, Hamburgu, Hannoverze, Lipsku, Strassburgu, Dortmundzie, Bazylei, Essen.

W jednych krajach powstawały specjalne szkoły dla słabowidzących – w Wielkiej Brytanii i we Włoszech, w innych na przykład we Francji tworzono dla słabowidzących specjalne klasy w szkołach dla niewidomych. W Holandii natomiast powstawały specjalne klasy w szkołach ogólnodostępnych. Były też kraje, w których organizowano specjalne szkoły i specjalne klasy w innych szkołach, np. w krajach skandynawskich, w Austrii i Szwajcarii.

Tworzenie specjalnych klas w zwykłych szkołach zapoczątkowało integrację w nauczaniu, najpierw dzieci słabowidzących, a następnie niewidomych. Kierunek ten był rozwijany przede wszystkim w krajach skandynawskich i we Włoszech.

W Polsce pierwsza klasa dla niedowidzących została zorganizowana w bydgoskiej szkole dla niewidomych w 1930 r.

Już w latach trzydziestych lekarze: K. Szymanowski i Z. Galewska na zjazdach okulistów domagali się powołania szkół dla niedowidzących. Jednak dopiero badania dr. W. Starkiewicza w latach czterdziestych przyczyniły się do powstania w r. 1950 pierwszej w Polsce szkoły dla niedowidzących, zlokalizowanej w Warszawie przy ul. Tamka. Obecnie szkoła ta mieści się przy ul. Koźmińskiej pod nazwą: Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niedowidzących.

Następnie w 1955 r. zlikwidowano szkołę dla niewidomych w Łodzi, a w jej pomieszczeniach została powołana szkoła dla niedowidzących o nazwie Ośrodek Szkolno–Wychowawczy dla Dzieci Słabowidzących.

W 1965 r. powołano trzecią szkołę dla niedowidzących w Lublinie o nazwie Ośrodek Szkolno–Wychowawczy dla Słabowidzących.

Pod koniec XX i na początku XXI stulecia zaczęły zacierać się różnice między szkołami dla słabowidzących i dla niewidomych. Coraz mniej jest uczniów niewidomych, w Polsce występuje niż demograficzny i rozwija się nauczanie zintegrowane. Z tych powodów w ośrodkach szkolno–wychowawczych jest coraz mniej uczniów. Dlatego przyjmują dzieci z uszkodzonym wzrokiem bez szczególnej selekcji. W niektórych ośrodkach wymyślono nawet "integrację odwróconą", czyli do ośrodka przyjmowani są uczniowie dysponujący dobrym wzrokiem.

Są to niekorzystne zjawiska, gdyż prowadzą do obniżania poziomu nauczania.

Patrz: Integracja odwrócona w nauczaniu dzieci i młodzieży z uszkodzonym wzrokiem s. 278.

← Historia nauczania niewidomych w skali ś | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Integracja odwrócona w nauczaniu dzieci →


Integracja odwrócona w nauczaniu dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Integracja odwrócona w nauczaniu dzieci i młodzieży z uszkodzonym wzrokiem

Zdarzyło się, że ośrodek szkolno–wychowawczy dla uczniów z uszkodzonym wzrokiem, w związku z niżem demograficznym oraz rozwojem nauczania zintegrowanego, zaczął przyjmować uczniów z dobrym wzrokiem. Proceder ten nazwano "integracją odwróconą". Niby teoretyczną podstawą takich praktyk jest dążenie do stworzenia warunków ułatwiających uczniom z uszkodzonym wzrokiem integrację z rówieśnikami dobrze widzącymi. Praktyka ta jednak, jak można przypuszczać, ma na celu pozyskanie dodatkowych uczniów i niedopuszczenie do zmniejszania liczby klas, a nawet do rozwiązania ośrodka.

Jak się wydaje, nie jest to praktyka pożyteczna z punktu widzenia rehabilitacji oraz dydaktyki i może prowadzić do obniżenia poziomu nauczania. Przewidywać można, że do ośrodków szkolno–wychowawczych dla niewidomych ani dla słabowidzących nie trafiają uczniowie, którzy dobrze radzą sobie w szkołach ogólnodostępnych. Integracja odwrócona wymaga zbadania i oceny jej wartości.


Integracyjne kształcenie dzieci niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Integracyjne kształcenie dzieci niewidomych i słabowidzących

Patrz: Nauczanie zintegrowane – system integracyjny kształcenia dzieci i młodzieży z uszkodzonym wzrokiem s. 291.

← Integracja odwrócona w nauczaniu dzieci | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Ośrodki dla dzieci niewidomych i słabowi →


Ośrodki dla dzieci niewidomych i słabowidzących z dodatkowymi ograniczeniami - Popularna encyklopedia tyflologiczna

Ośrodki dla dzieci niewidomych i słabowidzących z dodatkowymi ograniczeniami

Są to placówki dydaktyczno–wychowawcze dla dzieci i młodzieży z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami. Te dodatkowe niepełnosprawności uniemożliwiają pobieranie nauki w szkołach ogólnodostępnych ani w zwykłych ośrodkach szkolno–wychowawczych.

Patrz: dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.


Ośrodki rehabilitacyjno–lecznicze - Popularna encyklopedia tyflologiczna

Ośrodki rehabilitacyjno–lecznicze

Są to placówki leczniczo–rehabilitacyjne przeznaczone dla dzieci i młodzieży z uszkodzonym wzrokiem ze złożoną niepełnosprawnością. Zapewniają edukację, leczenie i rehabilitację dzieciom i młodzieży w dostępnym zakresie. Niektóre niepełnosprawności towarzyszące uszkodzonemu wzrokowi są znacznie bardziej uciążliwe nawet od całkowitej utraty wzroku. Tak jest w przypadku głębokich upośledzeń umysłowych i ciężkich psychoz.

Patrz: dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

← Ośrodki dla dzieci niewidomych i słabowi | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Ośrodki szkolno–wychowawcze dla niewidom →


Ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących

Są to placówki kształcenia specjalnego dzieci i młodzieży z uszkodzonym wzrokiem. Znajdują się w nich szkoły podstawowe, szkoły branżowe (do reformy wprowadzonej w 2017 r. również gimnazja) oraz licea i technika. W niektórych ośrodkach prowadzone jest kursowe przygotowanie do zawodu, w niektórych istnieją przedszkola. Wszystkie ośrodki posiadają internaty.

W Polsce istnieje kilkanaście ośrodków szkolno–wychowawczych dla niewidomych i dla słabowidzących.

Jedne z nich specjalizują się w nauczaniu, wychowaniu i rehabilitacji dzieci i młodzieży niewidomej, inne głównie uczniów słabowidzących. Istnieją też ośrodki przeznaczone dla dzieci i młodzieży z uszkodzonym wzrokiem z dodatkowymi niesprawnościami.

Ośrodki szkolno–wychowawcze wciąż wywołują kontrowersję i dyskusję. Jedni uważają, że są one najlepszym rozwiązaniem dla dzieci i młodzieży z uszkodzonym wzrokiem, zwłaszcza niewidomych. Inni twierdzą, że tylko wychowanie w rodzinie gwarantuje prawidłowy rozwój dziecka. Dlatego, ich zdaniem, najlepsze jest posłanie dziecka do najbliższej szkoły ogólnodostępnej.

Jeżeli ośrodek znajduje się blisko i można codziennie dojeżdżać, problem jest w znacznej mierze rozwiązany. Dziecko uczy się w szkole dostosowanej do jego potrzeb, a jednocześnie przebywa w warunkach domowych, z rodzicami i rodzeństwem.

Patrz: Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących s. 299.

Ośrodki szkolno–wychowawcze są placówkami, w których istnieją szkoły różnych stopni, a uczniowie najczęściej mieszkają w internatach. Placówki te posiadają wykwalifikowaną kadrę, specjalistyczne pomoce szkolne, podręczniki dostosowane do potrzeb uczniów z uszkodzonym wzrokiem. Na ogół też nie stosują taryfy ulgowej. Nauczyciele z racji specjalistycznego wykształcenia oraz zdobytych doświadczeń wiedzą, czego można i należy wymagać od uczniów z uszkodzonym wzrokiem.

Ważna jest również możliwość kontaktów z kolegami. Wszyscy uczniowie są w podobnej sytuacji, wszyscy posiadają podobne ograniczenia i możliwości. Nie występuje więc poczucie izolacji i wykluczenia z powodu niepełnosprawności. Tu również zdarza się, że uczniowie bardziej sprawni, lepiej widzący dokuczają słabszym, ale takie zachowania mogą występować na mniejszą skalę niż w szkołach ogólnodostępnych.

Wadą pobierania nauki w specjalnych ośrodkach szkolno–wychowawczych dla wielu dzieci jest konieczność zamieszkania w internacie. Pobyt w internacie osłabia więzi rodzinne i niekiedy prowadzi do ich zerwania. Jest to bardzo niekorzystne dla małych dzieci, które potrzebują miłości rodziców, zwłaszcza matki i jej troskliwości. Jest tu sprzeczność wymagań ogólnorozwojowych i wymagań rehabilitacyjnych.

Ze względów rehabilitacyjnych dzieci z uszkodzonym wzrokiem powinny uczyć się w specjalnych ośrodkach szkolno–wychowawczych. Ze względu na ogólny rozwój, zwłaszcza uczuciowości, więzi rodzinnych i dostosowanie do normalnych warunków życia, powinny wychowywać się w rodzinach i uczęszczać do szkół ogólnodostępnych.

Warto wiedzieć, że istnieją też uwarunkowania, które nie wiążą się bezpośrednio z niepełnosprawnością. Czasami niewidome lub słabowidzące dziecko rodzi się w rodzinie patologicznej i w domu rodzinnym nie może liczyć na zrozumienie ani na pomoc. W takim przypadku najlepszym rozwiązaniem jest nauka w specjalnym ośrodku szkolno–wychowawczym. Niestety, zdarza się, że patologiczni rodzice, z różnych względów, nie chcą oddać dziecka do ośrodka.

Wyboru systemu nauczania powinni dokonywać rodzice w konsultacji ze specjalistami.

Informacje dotyczące tych ośrodków znajdują się w dziale 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.


Specjalne ośrodki - Popularna encyklopedia tyflologiczna

Specjalne ośrodki

Przeznaczone są dla osób niepełnosprawnych. Mogą to być ośrodki opiekuńczo–wychowawcze, ośrodki leczniczo–opiekuńcze, leczniczo–rehabilitacyjne i szkolno–wychowawcze.

Patrz: Ośrodki rehabilitacyjno–lecznicze s. 278, Ośrodki szkolno–wychowawcze s. 124, Specjalne zakłady leczniczo–opiekuńcze s. 281.

← Ośrodki szkolno–wychowawcze dla niewidom | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Specjalne przedszkole dla dzieci niewido →


Specjalne przedszkole dla dzieci niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Specjalne przedszkole dla dzieci niewidomych i słabowidzących

Jest to przedszkole, w którym program zajęć, zabawki i inne pomoce dostosowane są do potrzeb dzieci z uszkodzonym wzrokiem. Nauczyciele takiego przedszkola powinni mieć przygotowanie tyflopedagogiczne.

Orzeczenia o potrzebie obowiązkowego rocznego przygotowania przedszkolnego wydają zespoły orzekające, które działają w publicznych poradniach psychologiczno–pedagogicznych.

Dziecko z uszkodzonym wzrokiem ma w takim przedszkolu odpowiednie warunki rozwoju psychomotorycznego i uspołecznienia.

Patrz: Orzeczenie o potrzebie kształcenia specjalnego s. 264.


Specjalne zakłady leczniczo–opiekuńcze - Popularna encyklopedia tyflologiczna

Specjalne zakłady leczniczo–opiekuńcze

Są to placówki przeznaczone dla dzieci oraz młodzieży ze złożoną niepełnosprawnością, w tym z uszkodzonym wzrokiem. Wśród niewidomych i słabowidzących najczęściej występującą dodatkową niepełnosprawnością jest upośledzenie umysłowe, ale jest również wiele przypadków dodatkowej niepełnosprawności fizycznej. Dzieci te wymagają specjalnej troski i pomocy, którą zapewniają im specjalne ośrodki.

Są też niewidome dzieci zupełnie niezdolne do pobierania nauki w żadnym systemie. Uszkodzenie wzroku jest u nich niepełnosprawnością niemal bez znaczenia w porównaniu z ich podstawową niepełnosprawnością. Jest nią upośledzenie umysłowe tak głębokie, że uniemożliwia nawiązanie jakichkolwiek kontaktów i nauczenie czegokolwiek. Takie dziecko jest wielkim problemem dla rodziny. Konieczna jest całodobowa opieka, wykonywanie czynności pielęgnacyjnych i higienicznych, karmienie i zapobieganie powstawaniu odleżyn. Dzieci te rosną, stają się bardzo ciężkie, a wykonywanie wymienionych czynności, gdy młody człowiek waży np. , nie należy do łatwych.

Niektóre dzieci z upośledzeniem umysłowym są nawet dosyć sprawne fizycznie. Natomiast bardzo niski poziom rozwoju intelektualnego i agresywność powodują, że konieczna jest stała opieka i zapewnienie bezpieczeństwa, gdyż młody człowiek z taką niepełnosprawnością może wyrządzić krzywdę sobie lub innym osobom.

Przyjęło się, że młodych ludzi z uszkodzonym wzrokiem, nawet z głębokim upośledzeniem umysłowym, kwalifikuje się jako niewidomych i kieruje do ośrodków przeznaczonych dla niewidomych z dodatkowymi upośledzeniami. Tymczasem ta dodatkowa niepełnosprawność jest dominująca, bez porównania gorsza, nawet od całkowitego braku wzroku.

Dla tych dzieci i młodzieży istnieją specjalne zakłady leczniczo–opiekuńcze. Nie dysponują one dostateczną liczbą miejsc, ale pozwalają rozwiązywać przynajmniej część bardzo trudnych problemów.

Patrz: dział: 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem

s. 787.


System integracyjny kształcenia - Popularna encyklopedia tyflologiczna

System integracyjny kształcenia

Jest to włączanie niepełnosprawnych uczniów w proces dydaktyczny w szkołach ogólnodostępnych. Na podstawie obserwacji można przyjąć, że tylko wówczas, gdy jest jedno dziecko niepełnosprawne w klasie (niewidome czy słabowidzące), może zaistnieć pełna integracja i rzeczywiste włączenie dziecka w życie klasy bez większych problemów. Jeżeli jest więcej takich uczniów, chociażby tylko dwóch, tworzy się odrębna grupa i integracja z klasą jest utrudniona.


System kształcenia specjalnego - Popularna encyklopedia tyflologiczna

System kształcenia specjalnego

Obejmuje szkoły i inne placówki oświatowe dla dzieci i młodzieży z niepełnosprawnością, w tym z uszkodzonym wzrokiem, klasy integracyjne w szkołach ogólnodostępnych oraz nauczanie indywidualne.


Szkoła specjalna dla dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Szkoła specjalna dla dzieci z uszkodzonym wzrokiem

Jest to placówka oświatowa, która zapewnia bezwzrokowe metody nauki, odpowiednią organizację procesu dydaktycznego, specjalne pomoce dydaktyczne oraz specjalistyczną pomoc tyflopedagogiczną i psychologiczną. Szkoły dla słabowidzących powinny zapewniać:

– wszystkie warunki, jakie zapewniają szkoły dla niewidomych, z wyjątkiem bezwzrokowych metod nauczania,

– zabezpieczać odpowiednie oświetlenie i organizację zajęć dostosowaną do potrzeb uczniów słabowidzących,

– opiekę okulistyczną,

– pomoc w wyposażeniu w odpowiednie pomoce optyczne i nieoptyczne wspomagające osłabiony wzrok.

Orzeczenia o potrzebie kształcenia specjalnego wydają zespoły orzekające, które działają w publicznych poradniach psychologiczno–pedagogicznych oraz poradnie specjalistyczne.

Szkoły specjalne dla niewidomych wchodzą w skład ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących.

Patrz: Orzeczenie o potrzebie kształcenia specjalnego s. 264.


Szkoły integracyjne - Popularna encyklopedia tyflologiczna

Szkoły integracyjne

Są to szkoły, w których wszystkie klasy są integracyjne.

Patrz: Klasy integracyjne w szkołach ogólnodostępnych s. 288.

← Szkoła specjalna dla dzieci z uszkodzony | Spis treści | ↑ Edukacja dzieci i młodzieży z uszkodzony | Uczniowie z uszkodzonym wzrokiem w szkoł →


Uczniowie z uszkodzonym wzrokiem w szkołach wszystkich typów i ich rodzice - Popularna encyklopedia tyflologiczna

Uczniowie z uszkodzonym wzrokiem w szkołach wszystkich typów i ich rodzice

Hasła:

  • Czynniki ułatwiające zdobywanie wykształcenia
  • Czynniki utrudniające zdobywanie wykształcenia
  • Dzieci z uszkodzonym wzrokiem w przedszkolach
  • Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących
  • Klasy integracyjne w szkołach ogólnodostępnych
  • Możliwości zdobywania wykształcenia i kwalifikacji zawodowych młodzieży z uszkodzonym wzrokiem
  • Nauczanie dzieci z uszkodzonym wzrokiem
  • Nauczanie indywidualne
  • Nauczanie zintegrowane – system integracyjny kształcenia dzieci i młodzieży z uszkodzonym wzrokiem
  • Obowiązki rehabilitacyjne rodziców dzieci uczących się w ośrodkach szkolno–wychowawczych dla niewidomych lub słabowidzących
  • Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do klas integracyjnych i pobierających naukę w systemie indywidualnym
  • Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do szkół ogólnodostępnych
  • Podstawowe zasady kształcenia specjalnego
  • Postawy nauczycieli wobec uczniów niewidomych i słabowidzących
  • Postawy uczniów widzących wobec kolegów z uszkodzonym wzrokiem
  • Przygotowanie rodziców do udzielania pomocy dzieciom z uszkodzonym wzrokiem w wieku szkolnym
  • System edukacji dzieci i młodzieży z uszkodzonym wzrokiem
  • Uczeń z uszkodzonym wzrokiem indywidualnie pobierający naukę
  • Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących
  • Uczeń z uszkodzonym wzrokiem w klasie integracyjnej
  • Uczeń z uszkodzonym wzrokiem w szkole ogólnodostępnej
  • Wybór kierunku kształcenia dzieci i młodzieży z uszkodzonym wzrokiem
  • Wybór rodzaju szkoły
  • Zakłady leczniczo–wychowawcze dla dzieci niepełnosprawnych


Czynniki ułatwiające zdobywanie wykształcenia - Popularna encyklopedia tyflologiczna

Czynniki ułatwiające zdobywanie wykształcenia

Jest sporo takich czynników. Na pierwszym miejscu należy wymienić podręczniki szkolne i lektury dostosowane do możliwości percepcyjnych osób z uszkodzonym wzrokiem. Są one wydawane brajlem oraz powiększonym drukiem. Lektury są też wydawane w wersji elektronicznej, na taśmie magnetofonowej, a ostatnio na płytach CD i na innych nośnikach, również w bardzo nowoczesnym formacie DAISY.

Równie przydatne są przybory do ręcznego pisania brajlem, brajlowskie maszyny do pisania, zeszyty z pogrubioną liniaturą, mapy tyflologiczne, specjalne przybory szkolne – linijki, ekierki, kątomierze itp.

Ważną rolę pełni sprzęt rehabilitacyjny o wyższym poziomie technologicznym: urządzenia nagrywające i odtwarzające dźwięki, notatniki elektroniczne, odtwarzacze DAISY, kalkulatory mówiące lub brajlowskie oraz komputery.

Uczniom słabowidzącym naukę ułatwiają dobre pomoce optyczne oraz nieoptyczne, w tym elektroniczne, wspomagające osłabiony wzrok.

Dzieciom i młodzieży z uszkodzonym wzrokiem wybór odpowiedniej szkoły i pobieranie nauki ułatwia znajomość problematyki tyflologicznej ich rodziców. Uświadomienie rodzicom potrzeb ich dzieci, zapoznanie ze sposobami udzielania pomocy i unikania błędów ma zasadnicze znaczenie. Ważna jest też praca z uczniami. Im również można wskazać różne możliwości oraz nauczyć sposobów pokonywania trudności.

Kolejnym czynnikiem wspierającym uczniów szkół ogólnodostępnych jest dokształcanie nauczycieli z zakresu tyflopedagogiki i tyflodydaktyki. Z reguły nie posiadają oni specjalistycznego wykształcenia i wiedzy rehabilitacyjnej. Nie znają metodyki pracy z niewidomymi, nie wiedzą, jakie pomoce można zastosować. Niektóre stowarzyszenia organizują w różnej formie dokształcanie nauczycieli. Dostarczają im literaturę tyflologiczną, konsultują trudniejsze przypadki, udzielają rad, informują. Działalność taką prowadzą również ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących. Pomoc ta jednak uzależniona jest od możliwości pozyskiwania pieniędzy na jej finansowanie. Nie ma żadnych obowiązujących zasad w tym zakresie, dlatego trudno wskazać konkretne możliwości skorzystania z takiej pomocy.

Najważniejszymi czynnikami ułatwiającymi naukę są jednak dodatnie cechy osobowościowe ucznia – wytrwałość, ambicja, konsekwencja w działaniu, umiejętność współżycia i współdziałania w grupie społecznej, dokładność, solidność oraz chęć dorównania innym uczniom i wiara, że jest to możliwe.

← Uczniowie z uszkodzonym wzrokiem w szkoł | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Czynniki utrudniające zdobywanie wykszta →


Czynniki utrudniające zdobywanie wykształcenia - Popularna encyklopedia tyflologiczna

Czynniki utrudniające zdobywanie wykształcenia

Za główny czynnik utrudniający osobom z uszkodzonym wzrokiem zdobywanie wykształcenia, należy uznać "taryfę ulgową" stosowaną w domu rodzinnym i w szkole. Ogranicza ona bowiem możliwości zdobycia rzetelnej wiedzy i umiejętności i, co jeszcze gorsze, kształtuje niewłaściwe postawy, wypacza charakter.

Taryfa ulgowa jest największym wrogiem rehabilitacji osób z uszkodzonym wzrokiem. Zabija ambicję, obniża loty, prowadzi do niepowodzeń i rozczarowań, niszczy charakter, wolę i szacunek do samego siebie. Wpływa też negatywnie na stosunki niewidomego ucznia z kolegami. Uczniowie są bardzo wyczuleni na sprawiedliwe oceny. Bardzo źle traktują kolegów, którzy, ich zdaniem, są lepiej oceniani, niż na to zasługują. Traktowanie kolegi z uszkodzonym wzrokiem może więc być łagodzone litością, ale to jest równie niekorzystne jak jawna pogarda.

Nauczyciele nie powinni stosować taryfy ulgowej, a niewidomi uczniowie nie powinni się na nią godzić. Jest ona trucizną podawaną ze współczucia, z litości, głupoty lub lenistwa. Niezależnie jednak od przyczyn jej stosowania, prowadzi do wielu negatywnych skutków, które odczuwalne są bardzo szybko. Nie trzeba na nie czekać do osiągnięcia dojrzałości, samodzielnego życia czy pracy zawodowej.

Kolejnym utrudnieniem są utrwalone poglądy na temat możliwości zawodowych osób z uszkodzonym wzrokiem. Niemal każdy kierunek studiów i niemal każdy zawód był przez niewidomych zdobyty uporem, rzetelną pracą i wiarą w swoje możliwości. Zawsze spotykali się oni z brakiem wiary, z przekonaniem, że ten kierunek studiów i ten zawód są szczególnie trudne dla niewidomych. Jeżeli znalazł się niewidomy ambitny, wytrwały, uparty i inteligentny, to przełamywał opór, studiował, a następnie pracował w zawodzie, który miał być dla niego nieodpowiedni. Następnym kandydatom na ten kierunek było już łatwiej.

Czasami wielkim utrudnieniem jest brak odpowiednich podręczników i pomocy szkolnych. Nie wystarczą te produkowane dla uczniów widzących, muszą być specjalne.

Patrz: Podręczniki dla niewidomych i słabowidzących uczniów s. 264.

Jako ostatnią trudność należy wymienić niekiedy zbyt liczne klasy i brak przygotowania nauczycieli ze szkół ogólnodostępnych do pracy z niewidomymi i słabowidzącymi uczniami. Liczna klasa, dużo różnych obowiązków, niezdyscyplinowanie młodzieży, wszystko to utrudnia nauczycielom indywidualne zajęcie się niewidomym uczniem, a uczniowi opanowanie nauczanego materiału.

Najważniejszą grupą czynników utrudniających naukę są negatywne cechy osobowości ucznia z uszkodzonym wzrokiem: brak ambicji, lenistwo, niedbałość, niedokładność, zgoda na bylejakość i taryfę ulgową, nieumiejętność współżycia i współdziałania w grupie, drażliwość, przewrażliwienie.

← Czynniki ułatwiające zdobywanie wykształ | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Dzieci z uszkodzonym wzrokiem w przedszk →


Dzieci z uszkodzonym wzrokiem w przedszkolach - Popularna encyklopedia tyflologiczna

Dzieci z uszkodzonym wzrokiem w przedszkolach

Rodzice, na ogół, nie mają warunków i nie potrafią zapewnić dziecku z uszkodzonym wzrokiem odpowiednich warunków rozwojowych. Często popełniają rehabilitacyjne i wychowawcze błędy.

Dobrym rozwiązaniem jest umieszczenie dziecka w przedszkolu. Nie musi to być specjalne przedszkole dla niewidomych czy słabowidzących, chociaż w takim przedszkolu dzieci z uszkodzonym wzrokiem zyskują najwięcej. Niestety, wówczas najczęściej zachodzi potrzeba oddania dziecka do internatu, co z pewnych względów nie jest korzystne, gdyż rodzina jest najwłaściwszym środowiskiem wychowawczym i rozwojowym dziecka. Wyrwanie go ze środowiska rodzinnego i umieszczenie w internacie może negatywnie wpływać na więzi rodzinne i rozwój uczuciowości. Jeżeli jednak przedszkole takie jest blisko miejsca zamieszkania, niewidome dziecko powinno do niego uczęszczać. Natomiast niewidome dzieci z rodzin patologicznych, które nie zapewniają im właściwych warunków rozwojowych, rehabilitacyjnych i wychowawczych, powinny znaleźć się w przedszkolu z internatem.

Jeżeli nie ma w pobliżu specjalnego przedszkola, dziecko z uszkodzonym wzrokiem, nawet całkowicie niewidome, może dobrze funkcjonować w zwykłym przedszkolu, a nauczycielki przedszkola, jeżeli tylko wykażą trochę dobrej woli, poradzą sobie z problemami wychowawczymi i rehabilitacyjnymi.

Dla dziecka z uszkodzonym wzrokiem uczęszczanie do przedszkola jest bardzo korzystne ze względów rehabilitacyjnych, wychowawczych i ogólnorozwojowych.

Małe dzieci łatwo akceptują w swoim gronie kolegów z niepełnosprawnościami, przyzwyczajają się do nich, uczą się ich rozumieć oraz pomagać. Doświadczenia te owocują dobrym stosunkiem do osób niepełnosprawnych w dalszych latach życia.

Dzieci z uszkodzonym wzrokiem uczęszczające do przedszkola szybciej stają się samodzielne, bardziej zaradne i uspołecznione. Mają więcej możliwości poznawania "świata", niż te przebywające w domu i lepiej się rozwijają.

Pobyt dziecka w przedszkolu jest korzystny również dla rodziców, gdyż odciąża ich oraz umożliwia pracę zawodową. Najważniejsze jest jednak, że przyczynia się do rozszerzenia możliwości poznawczych dziecka, jego kontaktów z rówieśnikami i ogranicza błędy wychowawcze oraz rehabilitacyjne popełniane przez rodziców.

Wychowanie przedszkolne dzieci niepełnosprawnych reguluje Ustawa z dnia 14 grudnia 2016 r. Prawo oświatowe. Zgodnie z postanowieniami ustawy dzieci niepełnosprawne objęte są wychowaniem przedszkolnym w wieku od trzech lat życia na równi z pełnosprawnymi rówieśnikami i mają prawo do rocznego przygotowania przedszkolnego.

W przypadku dzieci posiadających orzeczenie o potrzebie kształcenia specjalnego, wychowaniem przedszkolnym może być objęte dziecko w wieku powyżej 7 lat, nie dłużej jednak, niż do końca roku szkolnego w roku kalendarzowym, w którym dziecko kończy 9 lat.

← Czynniki utrudniające zdobywanie wykszta | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Kierunki nauki, które były lub są dostęp →


Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących

Nie jest łatwo określić, jaki kierunek nauki jest lub nie jest dostępny dla młodzieży z uszkodzonym wzrokiem. Zależy to bowiem od wielu czynników, m.in.: od postępów techniki, technologii, elektroniki i informatyki. Oczywiście, zdolności, upodobania, zamiłowania, stan zdrowia, stan wzroku i wiele innych czynników określa możliwości poszczególnych osób.

Dlatego poniżej wymienione zostały wszystkie znane kierunki nauki i studiów, w których zdobywały wiedzę osoby z uszkodzonym wzrokiem. W dziedzinie tej jest spora płynność i zlikwidowany kierunek nauki na przykład w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących może być przywrócony, jeżeli okaże się to potrzebne. Chodzi tu o wskazanie potencjalnych możliwości, a nie aktualnie istniejących. Każdy, kto jest zainteresowany konkretnymi możliwościami, powinien zaglądać na strony internetowe ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących albo w inny sposób poszukiwać aktualnych informacji.

Dla osób, które nie zamierzają zdobywać wyższych kwalifikacji organizowane są lub były kursy zawodowe z zakresu mechanicznej obróbki metali, montażu sprzętu elektromechanicznego, szczotkarstwa, koszykarstwa, dziewiarstwa i obsługi central telefonicznych.

W szkołach dla niewidomych i słabowidzących na poziomie zasadniczej szkoły zawodowej, (obecnie szkoły branżowej) szkoły średniej i pomaturalnej niewidomi i słabowidzący uczniowie mogą lub mogli zdobywać następujące zawody:

asystenta operatora dźwięku, cukiernika, dziewiarza, elektromechanika, introligatora, kaletnika, korektora i stroiciela instrumentów muzycznych, koszykarza, kucharza, malarza–tapeciarza, masażysty i fizjoterapeuty, mechanika o specjalności obsługa i programowanie obrabiarek numerycznie sterowanych, montera maszyn i urządzeń, muzyka, ogrodnika, operatora maszyn w przemyśle włókienniczym, piekarza, plecionkarza, realizatora dźwięku, rolnika, sprzedawcy, szczotkarza, ślusarza, technika hotelarstwa, technika prac biurowych.

W liceach ogólnokształcących uczniowie z uszkodzonym wzrokiem mogą pobierać naukę w klasach o kierunkach: artystycznym, ekonomiczno–administracyjnym, informatycznym, kreowania ubiorów, usługowo–gospodarczym, zarządzania informacją.

Istnieją możliwości uczenia się również w liceach ogólnokształcących nieprofilowanych. Nauka ta nie daje kwalifikacji zawodowych, stanowi natomiast przygotowanie do ich zdobywania na poziomie wyższym.

Niewidomi i słabowidzący w szkołach zawodowych ogólnodostępnych zdobywają różne kwalifikacje zawodowe, np.: organisty, technika hotelarstwa, handlowca, masażysty.

Niewidomi udowodnili również, że mogą studiować na różnych uczelniach i różne kierunki. Studiują z powodzeniem matematykę, informatykę, fizykę, historię, filologię polską i filologie obce, geografię, prawo, niektóre kierunki politechniczne, muzykę i muzykologię, teologię, psychologię, socjologię, filozofię, politologię, pedagogikę, ekonomię i inne.

Z całą pewnością nie można stwierdzić, że na jakimś kierunku niewidomy może lub nie może studiować. Zawsze musi być ten pierwszy, który udowodni, że jest to możliwe. Nie jest znany dotąd fakt, żeby całkowicie niewidomy studiował architekturę. Nie można jednak przyjąć, że kierunek ten jest zupełnie niedostępny. Być może, przy odpowiednich zdolnościach i zastosowaniu nowoczesnego sprzętu elektronicznego byłoby to możliwe. Wydaje się jednak, że takie kierunki jak medycyna, stomatologia, farmacja, weterynaria są całkowicie niedostępne.

← Dzieci z uszkodzonym wzrokiem w przedszk | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Klasy integracyjne w szkołach ogólnodost →


Klasy integracyjne w szkołach ogólnodostępnych - Popularna encyklopedia tyflologiczna

Klasy integracyjne w szkołach ogólnodostępnych

Klasy takie organizowane są w niektórych szkołach ogólnodostępnych i są przeznaczone dla niepełnosprawnych uczniów. Uczęszczają do nich uczniowie z różnymi niepełnosprawnościami, w tym z uszkodzonym wzrokiem.

W klasach integracyjnych są lepsze warunki realizacji programu szkolnego z niepełnosprawnymi uczniami niż w pozostałych klasach. Przede wszystkim są to klasy mniej liczne, co umożliwia nauczanie bardziej zindywidualizowane, a nauczyciele są lepiej przygotowani do pracy z dziećmi niepełnosprawnymi.

W klasie integracyjnej uczy się do 20 uczniów, w tym pięć miejsc jest przewidzianych dla uczniów z orzeczeniem o potrzebie kształcenia specjalnego. W takiej klasie zatrudniany jest nauczyciel wspierający, który pomaga dzieciom podczas zajęć lekcyjnych.

Nie jest to jednak najlepsze rozwiązanie. Nauczyciele nie mogą być specjalistami od nauczania dzieci ze wszystkimi rodzajami niepełnosprawności i nie bardzo mogą posiadać wszystkie rodzaje niezbędnych pomocy. Nie jest to też pełna integracja, tj. integracja z uczniami pełnosprawnymi, raczej integracja w grupie uczniów niepełnosprawnych. Poza tym dziecko w miejscu zamieszkania najczęściej nie spotyka kolegów, z którymi uczy się w klasie integracyjnej, a to utrudnia integrację i uspołecznienie. Mimo tych zastrzeżeń, w niektórych przypadkach, lepsze jest uczęszczanie do klasy integracyjnej niż do klasy ogólnodostępnej.

← Kierunki nauki, które były lub są dostęp | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Możliwości zdobywania wykształcenia i kw →


Możliwości zdobywania wykształcenia i kwalifikacji zawodowych młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Możliwości zdobywania wykształcenia i kwalifikacji zawodowych młodzieży z uszkodzonym wzrokiem

Niewidomi i słabowidzący mają dość duże możliwości zdobywania ogólnego wykształcenia na różnych poziomach oraz kwalifikacji zawodowych. Możliwości te są znacznie większe, niż większość ludzi skłonna jest w to uwierzyć.

Niewidomi zdobywali wyższe wykształcenie i zajmowali wysokie stanowiska uniwersyteckie oraz polityczne w czasach, w których nie było pisma dostosowanego do ich możliwości. Od prawie dwustu lat pismo takie już istnieje. Ostatnio, dzięki elektronice i informatyce, mogą korzystać ze słowa pisanego w szerokim zakresie. W tej sytuacji możliwości zdobywania wykształcenia uległy poważnemu zwiększeniu.

Patrz: Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących s. 286.

← Klasy integracyjne w szkołach ogólnodost | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Nauczanie dzieci z uszkodzonym wzrokiem →


Nauczanie dzieci z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Nauczanie dzieci z uszkodzonym wzrokiem

W Polsce niepełnosprawne dzieci i młodzież, w tym z uszkodzonym wzrokiem, pobierają naukę na poziomie przedszkolnym, w zakresie szkoły podstawowej, w szkołach branżowych i w szkołach średnich:

1) w przedszkolach i szkołach ogólnodostępnych,

2) w klasach integracyjnych w szkołach ogólnodostępnych,

3) w szkołach integracyjnych,

4) w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących,

5) korzystają z nauczania indywidualnego,

6) pobierają naukę w specjalnych ośrodkach dla dzieci i młodzieży ze złożoną, ciężką niepełnosprawnością.

Podstawą obowiązku szkolnego dla dzieci i młodzieży w naszym kraju, w tym dzieci i młodzieży niepełnosprawnej, jest Konstytucja RP. Zgodnie z art. 70 Konstytucji RP każde dziecko ma prawo do nauki.

Realizację obowiązku szkolnego reguluje Ustawa z dnia 14 grudnia 2016 r. Prawo oświatowe. Zgodnie z postanowieniami ustawy system oświaty zapewnia prawo pobierania nauki we wszystkich typach szkół przez dzieci i młodzież z niepełnosprawnością oraz niedostosowaną społecznie, zgodnie z indywidualnymi potrzebami rozwojowymi i edukacyjnymi oraz predyspozycjami.

Według ustawy system oświaty ma zapewnić opiekę nad uczniami niepełnosprawnymi przez umożliwienie im realizowania zindywidualizowanego procesu kształcenia, form i programów nauczania oraz zajęć rewalidacyjnych.

Na mocy szczegółowych przepisów uczniowie niepełnosprawni mogą dłużej niż pozostali uczniowie korzystać z nauki szkolnej, w szkole podstawowej specjalnej oraz w szkole ponadpodstawowej specjalnej.

Takie są możliwości wynikające z postanowienia Konstytucji RP oraz Ustawy z dnia 14 grudnia 2016 r. Prawo oświatowe. Korzystanie z tych uprawnień jednak wymaga dobrego rozpoznania potrzeb i możliwości dziecka oraz warunków wychowawczych, rehabilitacyjnych i dydaktycznych, jakie należy mu zapewnić, gdyż każda z wymienionych form nauczania ma zalety, ale ma też wady.

Dlatego trudną i ważną decyzję dotyczącą wyboru systemu nauczania muszą podjąć rodzice dzieci z uszkodzonym wzrokiem. Mogą:

– posłać swoje dziecko do najbliższej lub innej szkoły ogólnodostępnej, by uczyło się razem z widzącymi rówieśnikami,

– starać się znaleźć w pobliżu miejsca zamieszkania szkołę integracyjną lub szkołę, w której są klasy integracyjne,

– umieścić dziecko w specjalnym ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących,

– załatwić nauczanie indywidualne,

– postarać się o miejsce w specjalnym zakładzie leczniczo–opiekuńczym.

Każda z możliwości ma wady oraz zalety i nie ma idealnego rozwiązania. Mimo to rodzice muszą decydować, a od ich decyzji zależy bardzo dużo. Dlatego wcześniej rodzice powinni poradzić się fachowców, porozmawiać z innymi rodzicami dzieci z uszkodzonym wzrokiem, przeczytać kilka opinii na temat zalet i wad poszczególnych systemów nauczania.

W dziale 7. Dzieci i młodzież z uszkodzonym wzrokiem s. 222 pokrótce zostało omówione wiele szczegółowych zagadnień związanych z wychowaniem, rehabilitacją oraz nauczaniem dzieci i młodzieży z uszkodzonym wzrokiem. Dlatego warto zapoznać się z treścią wszystkich haseł tego działu.

Przy wyborze szkoły dla dzieci i młodzieży z uszkodzonym wzrokiem wskazane jest zapoznanie się z kierunkami nauki dostępnymi dla niewidomych i słabowidzących.

Patrz: Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących s. 286.

Przy wyborze szkoły lub studiów osoby z uszkodzonym wzrokiem, jeszcze w większym stopniu niż osoby bez niepełnosprawności, powinny starać się ocenić, jakie będą miały szanse otrzymania pracy. Ważne są warunki lokalne w miejscu zamieszkania, możliwości zmiany zamieszkania, perspektywiczne potrzeby rynku pracy i wiele innych. Jest to konieczne, gdyż niewidomym trudniej jest otrzymać zatrudnienie i trudniej zmienić miejsce zamieszkania, przeprowadzić się do miejscowości, w której łatwiej o pracę. Dlatego nie powinni kierować się tylko zainteresowaniami, upodobaniami, chęciami.

Powinni wiedzieć, że brak wzroku lub jego osłabienie można wyrównywać tylko wiedzą, umiejętnościami, wysiłkiem, wytężoną pracą. Bez tego możliwości każdego człowieka nie mogą być wykorzystane w optymalnym stopniu, a człowieka niepełnosprawnego, w tym niewidomego lub słabowidzącego – prawie wcale.


Nauczanie indywidualne - Popularna encyklopedia tyflologiczna

Nauczanie indywidualne

Nauczanie takie organizowane jest dla uczniów, których stan zdrowia uniemożliwia lub znacznie utrudnia uczęszczanie do szkoły. Powinno ono być organizowane na czas określony w orzeczeniu o potrzebie indywidualnego nauczania. Organizuje je dyrektor szkoły.

Patrz: Uczeń z uszkodzonym wzrokiem indywidualnie pobierający naukę s. 298.

← Nauczanie dzieci z uszkodzonym wzrokiem | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Nauczanie zintegrowane – system integrac →


Nauczanie zintegrowane – system integracyjny kształcenia dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Nauczanie zintegrowane – system integracyjny kształcenia dzieci i młodzieży z uszkodzonym wzrokiem

Polega na włączaniu niepełnosprawnych uczniów do szkół ogólnodostępnych w miejscu ich zamieszkania.

Zaletą takiego nauczania jest przebywanie dziecka w domu, z rodzicami i rodzeństwem. Są to normalne warunki i w takich powinny wychowywać się wszystkie dzieci. Bez wątpienia jest to prawda, lecz nie cała.

Często rodzice niewidomego dziecka nie wiedzą, na czym polega rehabilitacja, co można wymagać od dziecka, jakie metody stosować. Zdarza się, że wyręczają dziecko we wszystkim i niczego nie wymagają, pobłażają mu i na każdym kroku stosują taryfę ulgową. Takim postępowaniem hamują wszechstronny rozwój dziecka, a głównie pozytywnych cech jego osobowości, charakteru, odporności psychicznej, wytrwałości w dążeniu do celu.

Nierzadko do tej nadmiernej miłości rodziców przyłączają się nauczyciele. Oni też chcą dla biednego ucznia jak najlepiej. Nie chcą mu sprawiać przykrości i trudności, chcą pomóc, tylko nie wiedzą jak. Pomagają więc po swojemu – nie wymagają zbyt wiele, oceny stawiają wyższe, niż jest to uzasadnione poziomem wiedzy, nie zauważają wad, lenistwa, unikania trudności. Zalety i osiągnięcia natomiast wychwalają nadmiernie.

W takich warunkach rzadko kiedy z niewidomego ucznia wyrośnie człowiek ambitny, wytrwały, zaradny, dobrze przygotowany do życia. I to jest mankamentem nauczania zintegrowanego.

Nie można też pomijać kontaktów z kolegami, zabaw w czasie przerw na boisku czy korytarzach, zabaw z kolegami po lekcjach. Nie zawsze niewidomy uczeń potrafi znaleźć się w takich warunkach, nie wszystko przebiega zgodnie z oczekiwaniami dorosłych i jest przykre dla niewidomego. Często niewidomy uczeń wyłączony jest z życia rówieśników. Uczy się razem z nimi, ale poza szkołą nic go z nimi nie łączy.


Obowiązki rehabilitacyjne rodziców dzieci uczących się w ośrodkach szkolno–wychowawczych dla niewidomych lub słabowidzących - Popularna encyklopedia tyflologiczna

Obowiązki rehabilitacyjne rodziców dzieci uczących się w ośrodkach szkolno–wychowawczych dla niewidomych lub słabowidzących

Jeżeli rodzice wybrali dla swojego dziecka rodzaj szkoły, jeżeli posłali je do specjalnego ośrodka szkolno–wychowawczego dla niewidomych lub dla słabowidzących, ich problemy rehabilitacyjne w zasadzie zostały rozwiązane. Tam nauczyciele i wychowawcy są przygotowani do nauczania i wychowania dzieci z uszkodzonym wzrokiem, a także do ich rehabilitacji. Rodzicom pozostają głównie działania, których celem jest utrzymanie więzi rodzinnych. Ważne jest, żeby dziecko, które z konieczności mieszka w internacie, często odwiedzało rodzinę, jak najwięcej przebywało z rodzicami i rodzeństwem. Ważne też jest, żeby pobyt w domu był atrakcyjny, żeby dziecko nie było pozostawione same sobie.

Zdarza się, że dzieci z internatów ośrodków szkolno–wychowawczych niechętnie wyjeżdżają do domów rodzinnych i z utęsknieniem oczekują na koniec ferii czy wakacji. Oznacza to, że więzi rodzinne zostały zerwane albo poważnie osłabione. Dziecko nie uczestniczy więc w życiu rodziny, nie ma "wspólnego języka" z rodzeństwem i rodzicami. Nie ma też kontaktów z rówieśnikami w miejscu zamieszkania. Wtedy dziecko nie czuje się dobrze w domu rodzinnym i tęskni do internatu, do kolegów, do "przyjaznego" mu środowiska.

Zadaniem rodziców jest dyskretne zachęcanie dzieci do wspólnych zabaw i wspólnych zajęć. Nie zawsze jest to łatwe, gdyż rodzeństwo często jest w różnym wieku i ma różne zainteresowania. Jeszcze gorzej sprawa wygląda, kiedy dziecko nie ma rodzeństwa. Wówczas konieczne są starania o zapewnienie dziecku kontaktów z rówieśnikami. Jest to zawsze ważne, ale w przypadku braku rodzeństwa jest konieczne, bo inaczej ferie i wakacje stają się okresami bezczynności, nudy, osamotnienia i tęsknoty za kolegami. Uspołecznienie dziecka zostaje poddane ciężkiej próbie.

Ważne jest, żeby dziecko miało też jakieś obowiązki wynikające z podziału pracy w rodzinie. Wówczas ma czas częściowo wypełniony i bardziej czuje się pełnoprawnym członkiem rodziny.

Reasumując, głównym obowiązkiem rodziców dziecka uczącego się w ośrodku z internatem jest podtrzymywanie i rozwijanie więzi rodzinnych oraz tworzenie warunków do kontaktów dziecka z rówieśnikami w okresach świąt, ferii szkolnych i wakacji.

Nieco inaczej wygląda sprawa, jeżeli ośrodek szkolno–wychowawczy znajduje się w miejscu zamieszkania dziecka. Dziecko uczęszcza do szkoły w ośrodku, a mieszka w domu rodzinnym. Wówczas rodzice również powinni zadbać, żeby dziecko miało jak najwięcej kontaktów z rówieśnikami i chociażby niewielkie obowiązki w domu.

W tej sytuacji jednak rodzice mają więcej obowiązków rehabilitacyjnych. W internacie wychowawcy nauczą wykonywania wielu czynności higienicznych i samoobsługowych. Jeżeli dziecko mieszka w domu, a uczy się w szkole w ośrodku, obowiązki te w znacznej mierze spadają na rodziców. Powinni oni kontaktować się z wychowawcami ośrodka i ustalać zakres tych czynności w poszczególnych okresach życia dziecka oraz metody ich bezwzrokowego wykonywania.

← Nauczanie zintegrowane – system integrac | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Obowiązki rehabilitacyjne rodziców dziec →


Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do klas integracyjnych i pobierających naukę w systemie indywidualnym - Popularna encyklopedia tyflologiczna

Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do klas integracyjnych i pobierających naukę w systemie indywidualnym

Szkoła prowadząca klasy integracyjne oraz nauczyciele prowadzący lekcje indywidualnie z niewidomymi uczniami zapewniają realizację programu nauczania. Nie są natomiast przygotowani do udzielania pomocy rehabilitacyjnej uczniom z różnymi niepełnosprawnościami i nie to jest ich zadaniem.

W tej sytuacji na rodzicach uczniów z uszkodzonym wzrokiem uczęszczających do klas integracyjnych i pobierających naukę w systemie integracyjnym ciążą takie same obowiązki rehabilitacyjne, jak na rodzicach dzieci z uszkodzonym wzrokiem uczęszczających do szkół ogólnodostępnych.

Patrz: Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do szkół ogólnodostępnych s. 294.

← Obowiązki rehabilitacyjne rodziców dziec | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Obowiązki rehabilitacyjne rodziców dziec →


Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do szkół ogólnodostępnych - Popularna encyklopedia tyflologiczna

Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do szkół ogólnodostępnych

Szkoła ogólnodostępna może zapewnić uczniom z uszkodzonym wzrokiem zdobycie wiedzy i umiejętności przewidzianych programem nauczania, ale na ogół nie jest przygotowana do prowadzenia zajęć rehabilitacyjnych. Obowiązki te muszą pełnić rodzice.

Powinni oni kontaktować się ze specjalistami rehabilitacji niewidomych i słabowidzących dzieci, czytać literaturę specjalistyczną i prasę środowiskową, uczestniczyć ze swoimi dziećmi w turnusach rehabilitacyjnych dla rodziców z niewidomymi i słabowidzącymi dziećmi. Powinni też stosować poznane sposoby wykonywania czynności higienicznych i samoobsługowych, samodzielnego poruszania się na coraz większym obszarze, posługiwania się sprzętem rehabilitacyjnym, pismem punktowym, korzystać z map tyflologicznych itp.

Rodzice, zwłaszcza matki, często chronią swoje dzieci przed, ich zdaniem, nadmiernym wysiłkiem i wyręczają je we wszystkim. Dotyczy to wielu rodziców, którzy wychowują dzieci widzące, a jeszcze więcej tych, którzy wychowują dzieci niewidome. Znane są przypadki, kiedy rodzice starają się chronić i wyręczać we wszystkim niewidome dzieci i to również wówczas, kiedy osiągną one dojrzałość, ukończą studia i powinny być samodzielne. Opieka ta i pomoc hamuje samodzielność dziecka, a później również młodego człowieka, nie pozwala mu rozwijać samodzielności, zaradności, nie pozwala realizować ważnych celów życiowych.

Niewidome dziecko, podobnie jak pozostałe dzieci, z czasem powinno nauczyć się wykonywania czynności samoobsługowych, przede wszystkim samodzielnie myć się i ubierać. Wygląda to na radę wręcz niedorzeczną, tak oczywistą, a jednak zdarza się, że rodzice pomagają w tym jeszcze dwudziestokilkuletniemu młodzieńcowi czy dziewczynie.

W domu rodzinnym dziecko powinno nauczyć się:

– prawidłowo siedzieć przy stole, jeść przy pomocy sztućców,

– utrzymywać swój pokój albo tylko swoje rzeczy w należytym porządku,

– czyścić obuwie, prać, sprzątać, myć okna, prasować itp.

Takie czynności musi umieć wykonywać niemal każdy człowiek dorosły.

Bardzo ważne jest opanowanie umiejętności samodzielnego poruszania się poza własnym mieszkaniem, po ulicach, korzystania z komunikacji miejskiej, radzenia sobie z niespodziankami, jakie mogą się zdarzyć.

Rodzice nie znają odpowiednich metod rehabilitacji osób z uszkodzonym wzrokiem. Dlatego powinni korzystać z pomocy fachowców – instruktora pisma punktowego, instruktora wykonywania czynności życia codziennego, instruktora orientacji przestrzennej, instruktora widzenia.

Ważnym obowiązkiem rodziców jest zadbanie o kontakty dziecka z rówieśnikami, żeby miało koleżanki i kolegów oraz przyjaciół. Nie zawsze dziecko, a nawet nastolatek z uszkodzonym wzrokiem, potrafi nawiązać i utrzymywać kontakty koleżeńskie z rówieśnikami ze szkoły, z klasy, a to jest istotny warunek rehabilitacji psychicznej i społecznej.

Bardzo ważne jest, aby rodzice nie ograniczali naturalnej aktywności dzieci. W medycynie obowiązuje zasada – przede wszystkim nie szkodzić. W tym przypadku zasada ta również obowiązuje. Jeżeli rodzice nie będą ograniczali aktywności niewidomych dzieci, będzie to już licząca się pomoc. Dzieci same będą poszukiwały sposobów radzenia sobie w różnych sytuacjach. Trzeba do tego zachęcać, a nie, jak to się często zdarza, przeciwdziałać aktywności dziecka.

← Obowiązki rehabilitacyjne rodziców dziec | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Podstawowe zasady kształcenia specjalneg →


Podstawowe zasady kształcenia specjalnego - Popularna encyklopedia tyflologiczna

Podstawowe zasady kształcenia specjalnego

– Wychowanie dzieci niepełnosprawnych, w tym z uszkodzonym wzrokiem, powinno odbywać się, jeżeli jest to możliwe, w integracji z dziećmi bez niepełnosprawności.

– Dziecko i jego rodzice powinny otrzymać jak najwcześniej pomoc rehabilitacyjną, pedagogiczną, psychologiczną oraz terapeutyczną.

– Jak najwcześniej dzieci te powinny być zdiagnozowane i zakwalifikowane do odpowiednich dla nich form nauczania i rehabilitacji, które powinny rozpocząć się w domu rodzinnym i być kontynuowane w przedszkolu i szkołach kolejnych stopni.

– Celem działań dydaktycznych, wychowawczych i rehabilitacyjnych powinno być usamodzielnienie w optymalnym stopniu, wyposażenie w wiedzę i umiejętności, przygotowanie zawodowe i zatrudnienie, rehabilitacja psychiczna i społeczna.

– Konieczne jest uwzględnianie rodzaju i stopnia niepełnosprawności, poziomu inteligencji, zainteresowań i zamiłowań oraz możliwości zatrudnienia, a także włączenia się w życie lokalnej społeczności.

← Obowiązki rehabilitacyjne rodziców dziec | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Postawy nauczycieli wobec uczniów niewid →


Postawy nauczycieli wobec uczniów niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Postawy nauczycieli wobec uczniów niewidomych i słabowidzących

Jak wszystkie postawy, tak i te składają się z części poznawczej, emocjonalnej i z działania. Nauczyciele, jeżeli nie mają wykształcenia tyflologicznego niewiele wiedzą na temat osób z uszkodzonym wzrokiem ani nie znają metod nauczania niewidomych dzieci. Na ogół ich wiedza, podobnie jak reszty społeczeństwa, opiera się na stereotypach, błędnych wyobrażeniach i poglądach na temat możliwości i ograniczeń dzieci niewidomych. Nie jest to dobra podstawa do prawidłowego postępowania z takimi uczniami.

Postawy nauczycieli wobec dzieci niewidomych, najczęściej są silnie zabarwione emocjonalnie. Widok dzieci słabowidzących wywołuje mniejsze emocje niż dzieci niewidomych, zwłaszcza małych. Emocje nauczycieli są zwykle pozytywne i skłaniają do chęci pomocy. Nauczyciele najczęściej chcą pomóc i robią wszystko, co uznają za dobre dla ucznia. Niestety, pomoc ta często polega na zmniejszonych wymaganiach i stosowaniu taryfy ulgowej, a to jest bardzo szkodliwe. Tak jest często, ale bywa również inaczej. Nauczyciel chce skutecznie pomagać, świadomy jest, że nie wie, jak to robić, szuka więc pomocy specjalistów, czyta literaturę fachową i stosuje metody wypracowane przez specjalistów.

Uwagi te dotyczą nauczycieli, którzy mają w klasie niewidome lub słabowidzące dziecko. Inaczej ma się sprawa z podejmowaniem decyzji dotyczącej przyjęcia takiego dziecka do szkoły ogólnodostępnej. Wtedy zdarza się, że dyrektor szkoły i nauczyciele uznają się za niekompetentnych i dążą do uniknięcia kłopotów. Starają się więc nie przyjąć dziecka do szkoły, radzą szkołę specjalną albo szkołę, w której są klasy integracyjne.

Reasumując, można przyjąć, że postawy nauczycieli ze szkół ogólnodostępnych są w większości pozytywne, chociaż ich wiedza i umiejętności są niewystarczające do nauczania dzieci z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomych.

← Podstawowe zasady kształcenia specjalneg | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Postawy uczniów widzących wobec kolegów →


Postawy uczniów widzących wobec kolegów z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Postawy uczniów widzących wobec kolegów z uszkodzonym wzrokiem

Postawy dzieci i młodzieży wobec koleżanek i kolegów z uszkodzonym wzrokiem, zwłaszcza niewidomych, są takie, jakie panują w środowiskach, w których żyją. W środowiskach o niższym poziomie kultury i moralności postawy te są negatywne, a w bardziej cywilizowanych korzystnjejsze dla osób z uszkodzonym wzrokiem oraz z innymi niepełnosprawnościami.

Dzieci jednak reagują bardziej spontanicznie, mniej refleksyjnie, dlatego ich postawy mają "rozbudowany" trzeci człon postaw, czyli działanie. Sfera poznawcza i zasób wiedzy na temat osób z uszkodzonym wzrokiem są ubogie, podobnie jak u osób dorosłych, albo jeszcze bardziej. Emocje natomiast u dzieci i młodzieży są bardzo silne. Brak rzetelnej wiedzy, silne zabarwienie emocjonalne i większa niż u dorosłych gotowość do bezrefleksyjnego działania powodują, że postawy dzieci i młodzieży mogą być bardziej negatywne niż postawy dorosłych, a gotowość do działania może przejawiać się chęcią pomocy albo dokuczaniem, wyśmiewaniem, przezywaniem, robieniem złośliwych kawałów. Wszystko zależy od ugruntowanych zasad współżycia społecznego większości młodych ludzi z otoczenia niewidomego dziecka lub młodzieńca.

Niestety, zdarza się, że dziecko z uszkodzonym wzrokiem źle czuje się wśród rówieśników. Podobnie ma się sprawa z młodzieżą, chociaż jej sytuacja jest bardziej skomplikowana. W przypadku młodzieży, oprócz wspólnej nauki i zabawy, pojawia się zainteresowanie płcią odmienną. Postawy młodzieży widzącej mogą więc całkowicie zmienić wzajemne kontakty, mogą stać się drażliwe, napięte i utrudniać współżycie w gronie koleżeńskim. Od postaw koleżanek i kolegów w szkole oraz na wyższej uczelni zależy bardzo dużo. Uczniowie i studenci z uszkodzonym wzrokiem mogą być pełnoprawnymi członkami klasy szkolnej czy grona studenckiego albo być obok, a nie wśród rówieśników.

W tym miejscu należy dodać, że od postaw niewidomego ucznia czy studenta zależy również bardzo dużo, może nawet więcej niż od postaw jego rówieśników. Umiejętność współżycia i współdziałania w grupie ma zasadnicze znaczenie dla właściwych stosunków międzyludzkich. Umiejętnością tą musi wykazywać się przede wszystkim ten, dla kogo ma to większe znaczenie. Niewidomy potrzebuje od widzących kolegów więcej pomocy niż oni od niego. Lepiej też rozumie swoją sytuację, lepiej zna swoje możliwości i ograniczenia. Dlatego od niego bardziej zależy, niż od widzących, czy będzie akceptowany przez rówieśników i czy będzie czuł się dobrze wśród nich.

← Postawy nauczycieli wobec uczniów niewid | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Przygotowanie rodziców do udzielania pom →


Przygotowanie rodziców do udzielania pomocy dzieciom z uszkodzonym wzrokiem w wieku szkolnym - Popularna encyklopedia tyflologiczna

Przygotowanie rodziców do udzielania pomocy dzieciom z uszkodzonym wzrokiem w wieku szkolnym

Rodzice często na każdym etapie rozwoju dziecka popełniają wiele różnorodnych błędów wychowawczych i jeszcze więcej rehabilitacyjnych. Kiedy dziecko podrośnie, rodzice muszą dobrze zastanowić się nad wyborem szkoły.

Jeżeli to tylko możliwe, we wszystkich okresach życia niewidomego czy słabowidzącego dziecka, ważne jest dokładne rozpoznanie jego potrzeb i możliwości. Ułatwić to może czytanie literatury tyflologicznej, głównie dotyczącej wychowania i rehabilitacji. Jest sporo takiej literatury w Głównej Bibliotece Pracy i Zabezpieczenia Społecznego Dział Zbiorów dla Niewidomych w Warszawie przy ul. Konwiktorskiej 7. W innych bibliotekach również można znaleźć niektóre pozycje, ale wymieniona jest najlepiej wyposażona w taką literaturę.

Bardzo ważną rolę w przygotowaniu rodziców do udzielania pomocy rehabilitacyjnej dzieciom z uszkodzonym wzrokiem pełnią konsultacje ze specjalistami rehabilitacji niewidomych i słabowidzących. Można skontaktować się z Centrum Rehabilitacji w Instytucie Tyflologicznym Polskiego Związku Niewidomych i uzyskać informacje dotyczące możliwości skorzystania z pomocy specjalistów rehabilitacji.

Instytut Tyflologiczny Centrum Rehabilitacji

00–216 Warszawa, ul. Konwiktorska 9

tel.: (22) 635–52–84, (22) 887–95–09

Centrala: 831–22–71 do 76 wew. 284 lub 285

e–mail: rehabilitacja@pzn.org.pl

www.pzn.org.pl

Korzystne są kontakty z innymi rodzicami, którzy mają niewidome lub słabowidzące dziecko. W Polsce działają stowarzyszenia rodziców niewidomych i słabowidzących dzieci. Ich adresy można uzyskać w biurach okręgów Polskiego Związku Niewidomych oraz wyszukać w internecie.

Korzystne jest również uczestniczenie w turnusach rehabilitacyjnych dla rodziców z dziećmi z uszkodzonym wzrokiem. Można wówczas skorzystać z informacji przekazywanych w czasie grupowych zajęć oraz z indywidualnych konsultacji. Zasadnicze znaczenie mają rozmowy z innymi rodzicami, obserwacje ich dzieci, porównywanie, wspólne poszukiwanie właściwych metod postępowania.

← Postawy uczniów widzących wobec kolegów | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | System edukacji dzieci i młodzieży z usz →


System edukacji dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

System edukacji dzieci i młodzieży z uszkodzonym wzrokiem

Obejmuje przedszkola i wszystkie typy szkół z wyłączeniem szkolnictwa wyższego. Podstawą systemu jest Konstytucja RP oraz ustawy.

Patrz: Ustawa Prawo oświatowe z dnia 14 grudnia 2016 r. s. 104, Nauczanie dzieci z uszkodzonym wzrokiem s. 289.

← Przygotowanie rodziców do udzielania pom | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Uczeń z uszkodzonym wzrokiem indywidualn →


Uczeń z uszkodzonym wzrokiem indywidualnie pobierający naukę - Popularna encyklopedia tyflologiczna

Uczeń z uszkodzonym wzrokiem indywidualnie pobierający naukę

Nauczanie indywidualne polega na tym, że nauczyciel przychodzi do domu dziecka na kilka godzin tygodniowo i prowadzi z nim lekcje. Istnieje też możliwość nauczania indywidualnego w szkole. Uczeń chodzi do szkoły i uczestniczy w niektórych grupowych zajęciach swojej klasy. Inne zajęcia prowadzą z nim nauczyciele indywidualnie.

W toku indywidualnego nauczania, zwłaszcza w domu ucznia, nie ma dogodnych warunków do pełnego opanowania wiedzy i umiejętności przewidzianych programem nauczania. Najgorsze jest jednak to, że nie ma warunków do uspołecznienia ani do rehabilitacji. Nieco lepiej sprawa wygląda, jeżeli indywidualne nauczanie odbywa się w szkole, ale również nie jest to najlepszym rozwiązaniem.

System indywidualnego nauczania przeznaczony jest dla uczniów ze złożoną niepełnosprawnością, chorych albo z innych względów niemogących uczęszczać do szkoły.

← System edukacji dzieci i młodzieży z usz | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Uczeń z uszkodzonym wzrokiem pobierający →


Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących - Popularna encyklopedia tyflologiczna

Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących

W ośrodkach tych zwykle nie stosuje się taryfy ulgowej, nie ma setek rozbrykanych uczniów, nie ma litowania się, nadmiernej pomocy itp. Są natomiast nauczyciele znający niewidomych, ich możliwości i ograniczenia, są specjalne pomoce szkolne i koledzy, których sytuacja jest podobna.

Tylko nieliczni uczniowie szkół dla niewidomych mogą mieszkać w domach rodzinnych, a większość w internatach. Wówczas więzi rodzinne ulegają rozluźnieniu, a nawet zerwaniu. Dziecko od najmłodszych lat przebywa w nienaturalnych warunkach. Wyjazdy do domu na święta, ferie, wakacje, brak kolegów, wspólnych tematów, czasami tęsknota za szkołą, za internatem. Nie są to warunki, które najkorzystniej wpływają na rozwój uczuciowości. Niekiedy prowadzą do wytwarzania niepożądanych cech charakteru i osobowości.

Jeżeli szkoła dla niewidomych znajduje się tak blisko, że można do niej codziennie dojeżdżać, sytuacja jest znacznie łatwiejsza. Dziecko uczy się w szkole dostosowanej do jego potrzeb, a jednocześnie przebywa w warunkach domowych z rodzicami i rodzeństwem. Niestety, kontakty z rówieśnikami są i w tym przypadku bardzo ograniczone. Dziecko nie mieszka w internacie, a więc z kolegami przebywa tylko w szkole. Nie ma też wspólnych spraw z kolegami z sąsiedztwa, a więc i jego kontakty związane z przeżyciami szkolnymi nie są naturalne, spontaniczne. Takie dziecko ma też ograniczone możliwości uczestnictwa w zabawach rówieśników – kopaniu piłki, jeździe na rowerze czy wrotkach, uczestniczenia w innych zabawach dzieci widzących.

← Uczeń z uszkodzonym wzrokiem indywidualn | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Uczeń z uszkodzonym wzrokiem w klasie in →


Uczeń z uszkodzonym wzrokiem w klasie integracyjnej - Popularna encyklopedia tyflologiczna

Uczeń z uszkodzonym wzrokiem w klasie integracyjnej

Ma nieco lepsze warunki niż w szkole ogólnodostępnej. Przede wszystkim może czuć się pewniej, może liczyć na lepszą pomoc i zrozumienie swoich potrzeb. Nie ma jednak pod tym względem tak dobrych warunków jak w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących. Nie może liczyć na zaspokojenie wszystkich potrzeb rehabilitacyjnych i nie ma warunków do pełnej integracji z klasą.

Patrz: Klasy integracyjne w szkołach ogólnodostępnych s. 288, Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących s. 299, Uczeń z uszkodzonym wzrokiem w szkole ogólnodostępnej s. 300.

← Uczeń z uszkodzonym wzrokiem pobierający | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Uczeń z uszkodzonym wzrokiem w szkole og →


Uczeń z uszkodzonym wzrokiem w szkole ogólnodostępnej - Popularna encyklopedia tyflologiczna

Uczeń z uszkodzonym wzrokiem w szkole ogólnodostępnej

Szkoła ogólnodostępna ma tę zaletę, że dziecko przebywa w domu rodzinnym z rodzicami i rodzeństwem. Są to najlepsze warunki do rozwoju każdego dziecka, niewidomego również. Niekiedy jednak może być inaczej. W rodzinnym domu dziecko może nie mieć dobrych warunków do nauki, a zwłaszcza do rehabilitacji. Często rodzice dzieci popełniają wiele błędów wychowawczych i rehabilitacyjnych, w tym stosują taryfę ulgową, czyli niewiele wymagają od swego dziecka.

Nierzadko podobne błędy popełniają nauczyciele, co wzmacnia te popełniane przez rodziców.

Szkoły ogólnodostępne, w większości, nie są przygotowane do nauczania dzieci z uszkodzonym wzrokiem, zwłaszcza tych, które muszą stosować bezwzrokowe metody, pismo brajla, specjalne pomoce szkolne i specjalne podręczniki.

Nauczyciele, gdy nie radzą sobie z nietypowym uczniem, a chcą mu pomóc, dosyć często przestają od niego wymagać, zwalniają z czego tylko się da i oceniają wyżej niż wynika z poziomu opanowania przedmiotu. To również jest bardzo niekorzystne. Jeżeli niski poziom wymagań w domu rodzinnym zostanie wzmocniony niskim poziomem wymagań w szkole, trudno oczekiwać dobrego przygotowania do życia.

Dodatkową trudność stanowią kontakty z koleżankami i kolegami. Nie wszyscy niewidomi i słabowidzący uczniowie potrafią w pełni uczestniczyć w życiu widzących rówieśników. Często nie uczestniczą w zabawach, grach, nie mogą interesować się tym, czym interesują się ich koledzy, z reguły nie uczestniczą w lekcjach wychowania fizycznego. Niekiedy uczniowie widzący nie akceptują niewidomych, dokuczają im, naśmiewają się i nie starają się włączać ich do własnych kręgów koleżeńskich i wspólnych zabaw. Bywa, że dla niewidomego ucznia największym problemem są przerwy, a nie lekcje. Wynika to z faktu, że w hałasie tracą orientację i nie mogą zachowywać się jak pozostałe dzieci, przez całe przerwy siedzą w klasach na swoich miejscach.

Nie można też pomijać zabaw z kolegami po lekcjach. Nie zawsze niewidomy uczeń potrafi znaleźć swoje miejsce wśród rówieśników, Często niewidomy uczeń wyłączony jest z życia rówieśników. Jest to przykre i deprymujące. Uczy się razem z nimi, ale poza szkołą, a i w szkole na przerwach, nie ma z nimi kontaktów.

W rezultacie niewidomi uczniowie, rzadziej słabowidzący, w szkole i w domu rodzinnym czują się osamotnieni. Takie warunki nie sprzyjają rozwojowi pozytywnych cech osobowości i często nie wyrasta człowiek ambitny, wytrwały, zaradny, dobrze przygotowany do pokonywania trudności, jakie go czekają.

← Uczeń z uszkodzonym wzrokiem w klasie in | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Wybór kierunku kształcenia dzieci i młod →


Wybór kierunku kształcenia dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wybór kierunku kształcenia dzieci i młodzieży z uszkodzonym wzrokiem

Jest to trudne zadanie dla wszystkich. Dla dzieci i młodzieży z uszkodzonym wzrokiem oraz dla rodziców tych dzieci zadanie to jest jeszcze trudniejsze, ale równie ważne. Nie ma recepty gwarantującej niewidomemu lub słabowidzącemu powodzenie życiowe i zawodowe.

Młody człowiek z uszkodzonym wzrokiem ma mniejsze możliwości, niż mają jego rówieśnicy, ale nie są one tak małe, jak wielu uważa. Wiedza, w jakich kierunkach niewidomi i słabowidzący zdobywają wykształcenie oraz kwalifikacje zawodowe, a także w jakich zawodach pracują ułatwi zainteresowanym i członkom ich rodzin podjęcie decyzji.

Patrz: Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących s. 286, Możliwości zdobywania wykształcenia i kwalifikacji zawodowych młodzieży z uszkodzonym wzrokiem s. 288, Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413, Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach s. 414.

Po ukończeniu szkoły podstawowej młody człowiek i jego rodzice stają przed wyborem kierunku dalszego kształcenia. Do 2017 r. nie była to jeszcze decyzja ostateczna. Najczęściej było to gimnazjum w ośrodku szkolno–wychowawczym dla niewidomych lub gimnazjum ogólnodostępne. Począwszy od 2017 r., po likwidacji gimnazjów, zaistniała konieczność podjęcia decyzji – ma to być szkoła branżowa, liceum czy technikum. Niekiedy istnieje też konieczność wyboru specjalnej szkoły branżowej dla uczniów z uszkodzonym wzrokiem i upośledzeniem umysłowym, a nawet specjalnego zakładu opiekuńczo–leczniczego.

Warto zatem zastanowić się nad możliwościami i przyszłością ucznia kończącego naukę w szkole podstawowej. Nie da się bowiem uniknąć wyboru kierunku kształcenia. Trzeba wybrać taki, który jest dostępny w szkolnictwie specjalnym lub w szkołach ogólnodostępnych.

Wybór taki zależy od wielu czynników: zdolności dziecka, jego zamiłowań i zainteresowań, stanu zdrowia, chęci do nauki, możliwości pracy po zakończeniu nauki, dostępności wybranej czy preferowanej szkoły, od zamożności rodziny, tradycji rodzinnych i środowiskowych itp. Nie jest to łatwy wybór i to tym bardziej, że nie wszystkie ważne czynniki są znane, a przede wszystkim przyszłość nie jest znana. Nie wiadomo, jakie za kilka czy kilkanaście lat będą możliwości podjęcia pracy zawodowej, zmiany miejsca zamieszkania, jaki sprzęt rehabilitacyjny będzie dostępny, jaka pomoc materialna.

Przy wyborze szkoły lub studiów osoby z uszkodzonym wzrokiem, jeszcze w większym stopniu niż osoby bez niepełnosprawności, powinny starać się ocenić, jakie będą miały szanse otrzymania pracy. Ważne są warunki lokalne w miejscu zamieszkania, możliwości zmiany zamieszkania, perspektywiczne potrzeby rynku pracy i wiele innych. Jest to konieczne, gdyż niewidomym trudniej jest otrzymać pracę i trudniej zmienić miejsce zamieszkania, przeprowadzić się do miejscowości, w której łatwiej o pracę. Dlatego nie powinni kierować się tylko zainteresowaniami, upodobaniami, chęciami.

Z tych względów wybór odpowiedniego kierunku kształcenia jest bardzo ważnym celem rehabilitacyjnym. Przy jego realizacji niezbędne jest współdziałanie z młodym człowiekiem jego rodziców i nauczycieli.


Wybór rodzaju szkoły - Popularna encyklopedia tyflologiczna

Wybór rodzaju szkoły

Dziecko wchodzi w wiek szkolny i rodziców czeka trudna decyzja – wysłać malucha do ośrodka szkolno–wychowawczego dla niewidomych lub słabowidzących czy do szkoły ogólnodostępnej w miejscu zamieszkania. Rzadziej rodzice mają możliwości wyboru również szkoły integracyjnej lub klasy integracyjnej w szkole ogólnodostępnej.

Wszystkie te typy szkół czy klas mają wady i zalety. Istnieje na ten temat kilka większych opracowań i wiele artykułów rozproszonych w prasie specjalistycznej i w prasie środowiskowej, głównie w czasopiśmie dla rodziców "Nasze Dzieci". Warto do nich sięgnąć, poczytać i zastanowić się nad każdą z możliwości. Od decyzji rodziców zależy dobre przygotowanie ich dzieci do samodzielnego życia.

Rodzice powinni wiedzieć, że istnieją znaczne możliwości zdobywania wykształcenia ogólnego i zawodowego. Wielu niewidomych i słabowidzących w każdym roku kończy szkoły ogólnokształcące i zawodowe na wszystkich poziomach nauczania, z uniwersytetami włącznie. Fakt, że są takie możliwości, nie musi decydować o ich wykorzystaniu przez każdego młodego człowieka z uszkodzonym wzrokiem, gdyż zależy to od wielu czynników. Uszkodzenie wzroku jest tylko jednym z nich. Ważny jest poziom rozwoju intelektualnego, poziom motywacji, ogólny stan zdrowia, zainteresowania, warunki rodzinne i środowiskowe. Zasadnicze znaczenie ma poziom przygotowania do radzenia sobie z problemami wynikającymi z niepełnosprawności i poziom wymagań w stosunku do siebie.

Patrz: Nauczanie dzieci z uszkodzonym wzrokiem s. 289, Ośrodki dla dzieci niewidomych i słabowidzących z dodatkowymi ograniczeniami s. 278, Ośrodki rehabilitacyjno–lecznicze s. 278,

– Ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących s. 279.

← Wybór kierunku kształcenia dzieci i młod | Spis treści | ↑ Uczniowie z uszkodzonym wzrokiem w szkoł | Zakłady leczniczo–wychowawcze dla dzieci →


Zakłady leczniczo–wychowawcze dla dzieci niepełnosprawnych - Popularna encyklopedia tyflologiczna

Zakłady leczniczo–wychowawcze dla dzieci niepełnosprawnych

Są to placówki przeznaczone dla dzieci niepełnosprawnych, które muszą długo przebywać w zakładach leczniczych z powodu przewlekłych schorzeń. Zakłady te zapewniają im nie tylko leczenie, ale również edukację i oddziaływania wychowawcze.

W zakładach tych przebywają również w dzieci z uszkodzonym wzrokiem, ale raczej z powodu innych schorzeń, a nie schorzeń oczu, wad wzroku czy zaburzeń widzenia.


Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe - Popularna encyklopedia tyflologiczna

Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe

Podrozdziały:

  • Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących
  • Rehabilitacja kompleksowa niewidomych i słabowidzących


Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Hasła:

  • Cele rehabilitacji
  • Działania antyrehabilitacyjne otoczenia niewidomych i słabowidzących
  • Finansowanie rehabilitacji osób niepełnosprawnych
  • Grupowe szkolenia rehabilitacyjne
  • Historia rehabilitacji niewidomych i słabowidzących w Polsce
  • Historia rehabilitacji osób niepełnosprawnych
  • Indywidualne szkolenia rehabilitacyjne
  • Metody alternatywne
  • Metody bezwzrokowe
  • Obiektywna potrzeba rehabilitacji
  • Poradnictwo rehabilitacyjne dla osób z uszkodzonym wzrokiem
  • Rehabilitacja jako proces
  • Rehabilitacja niewidomych
  • Rehabilitacja nowo ociemniałych
  • Rehabilitacja osób słabowidzących
  • Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku
  • Rozrehabilitowanie
  • Rzeczywiste i pozorne korzyści z niepełnosprawności
  • Samorehabilitacja
  • Subiektywna potrzeba rehabilitacji
  • Szkolenie rehabilitacyjne
  • Techniki bezwzrokowe
  • Turnusy rehabilitacyjne
  • Turnusy rehabilitacyjne dla rodziców z uszkodzonym wzrokiem i ich widzących dzieci
  • Warsztaty terapii zajęciowej jako forma przygotowania do życia
  • Warunki rehabilitacji i samorehabilitacji
  • Zakład rehabilitacji osób z uszkodzonym wzrokiem


Cele rehabilitacji - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Cele rehabilitacji

Utrata wzroku albo znaczne jego osłabienie powoduje utratę lub poważne ograniczenie wielu możliwości człowieka. Utracone możliwości przywrócić można przez: odpowiednie ćwiczenia, opanowanie bezwzrokowych metod wykonywania różnych czynności, zastosowanie sprzętu i pomocy rehabilitacyjnych.

Zatem celem rehabilitacji niewidomych jest przywrócenie utraconych możliwości na skutek uszkodzenia wzroku, ale cel ten w pełni nie jest możliwy do osiągnięcia. Byłoby to możliwe tylko przez przywrócenie wzroku. Jest to zadanie okulistyki, ale mimo poważnych jej osiągnięć, często niewykonalne. O rehabilitacji niewidomych lub słabowidzących mówimy więc dopiero wówczas, kiedy okulistyka okazuje się bezsilna i nie może wzroku przywrócić albo osiąga to tylko częściowo.

Chociaż wzroku przywrócić nie można, to jednak można nauczyć się funkcjonować bez wzroku i właśnie to jest celem rehabilitacji niewidomych.

Celu tego nie można osiągnąć od razu, w wyniku jednorazowego zabiegu. Rehabilitacja jest bowiem procesem, który trwa bardzo długo, można powiedzieć, że przez całe życie. Proces ten składa się z wielu oddziaływań, wielu mniejszych i większych celów, które należy stopniowo osiągać.

Celem rehabilitacji podstawowej jest przywrócenie umiejętności wykonywania czynności samoobsługowych, możliwości posługiwania się pismem, samodzielnego przemieszczania się (chodzenia i podróżowania), prowadzenia gospodarstwa domowego, pielęgnowania niemowląt.

Każda z tych czynności wymaga opanowania wielu drobniejszych czynności i wykonywania ich coraz sprawniej. Na przykład przygotowywanie posiłków wymaga opanowania mnóstwa drobnych czynności – obierania ziemniaków i warzyw, przechowywania produktów spożywczych i przypraw tak, żeby zamiast cukru nie używać soli, a zamiast mąki ziemniaczanej – mąki tortowej, nalewania płynów tak, żeby nie przelewać i nie rozlewać, dokładnego mycia naczyń i wielu innych. A zatem przed rehabilitacją podstawową stoją różne cele, z których każdy składa się z wielu celów drobniejszych, a te mogą składać się z jeszcze drobniejszych.

Podobnie ma się sprawa z rehabilitacją zawodową, rehabilitacją psychiczną i rehabilitacją społeczną. Każda z nich realizuje mnóstwo złożonych celów.

Wytyczanie i realizowanie celów rehabilitacyjnych jest bardzo ważnym zagadnieniem. Z rehabilitacją niewidomych jest bowiem tak, jak z życiem. Życie człowieka, który nie ma żadnych celów jest bardzo ubogie. Życie niewidomego, który nie wytycza sobie żadnych celów rehabilitacyjnych również ubożeje, gdyż musi on rezygnować z coraz większej liczby samodzielnie wykonywanych czynności, przez co staje się coraz bardziej zależny od innych ludzi.

Ponieważ proces rehabilitacji trwa przez całe życie, oznacza to, że osoba z uszkodzonym wzrokiem stale musi wyznaczać sobie cele rehabilitacyjne i starać się je osiągać.

Patrz: Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem s. 341, Rehabilitacja lecznicza s. 343, Rehabilitacja podstawowa s. 352, Rehabilitacja zawodowa niewidomych i słabowidzących s. 383, Rehabilitacja psychiczna niewidomych s. 473, Rehabilitacja społeczna osób z uszkodzonym wzrokiem s. 547.

← Określenia dotyczące kompleksowej rehabi | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Działania antyrehabilitacyjne otoczenia →


Działania antyrehabilitacyjne otoczenia niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Działania antyrehabilitacyjne otoczenia niewidomych i słabowidzących

Pod tym pojęciem należy rozumieć działania, w rezultacie których proces rehabilitacji osób z uszkodzonym wzrokiem jest utrudniony, opóźniony, ma ograniczony zakres albo zupełnie nie jest podejmowany. Jako przykłady takich działań można wymienić:

– podtrzymywanie nieuzasadnionej nadziei na odzyskanie wzroku lub jego poprawę,

– stosowanie taryfy ulgowej w stosunku do niewidomych i słabowidzących dzieci oraz dorosłych w domu rodzinnym, w szkołach wszystkich szczebli, czasami w pracy zawodowej oraz w życiu społecznym,

– prawo, które utrudnia rehabilitację zawodową, tj. określanie niepełnosprawności jako niezdolność do pracy przy orzekaniu znacznego i umiarkowanego stopnia niepełnosprawności oraz ograniczonej zdolności do pracy zawodowej w przypadku orzekania lekkiego stopnia niepełnosprawności, a także przyznawanie niepełnosprawnym pracownikom uprawnień, których nie mają inni pracownicy, tj. dodatkowych dni urlopu, dodatkowych przerw w pracy i skróconego czasu pracy,

– głoszenie poglądów obniżających wiarę w możliwości osób z uszkodzonym wzrokiem, a także przecenianie tych możliwości, głoszenie wszelkich, niejednokrotnie sprzecznych, stereotypowych poglądów na ich temat.

Podobne działania nie są świadomie podejmowane, a poglądy nie są głoszone w celu szkodzenia niewidomym. Wynikają raczej z braku wiedzy, błędnych wyobrażeń, mitów i stereotypów. Niezależnie jednak od ich przyczyn, nie motywują one do wysiłku, do podejmowania trudnego procesu osiągnięcia optymalnego stopnia niezależności, przygotowania się do w miarę samodzielnego radzenia sobie w życiu codziennym, przygotowania się do pracy zawodowej, jej podjęcia i wykonywania bez taryfy ulgowej, a także radzenia sobie w życiu społecznym. Działania takie mają więc charakter antyrehabilitacyjny.


Finansowanie rehabilitacji osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Finansowanie rehabilitacji osób niepełnosprawnych

Nie istnieją możliwości organizowania bez kosztów rehabilitacji osób niepełnosprawnych, w tym z uszkodzonym wzrokiem. Niezbędne jest finansowanie takiej działalności i to finansowanie stałe, systemowe. Przed 1989 rokiem oraz nieco później, działalność tę w Polsce finansowało Ministerstwo Zdrowia i Opieki Społecznej. Ministerstwo to prowadziło, m.in. dziewięć zakładów zawodowej rehabilitacji inwalidów (osób niepełnosprawnych) oraz finansowało działalność stowarzyszeń działających na rzecz osób niepełnosprawnych, np. Polskiego Związku Głuchych i Polskiego Związku Niewidomych. W toku przemian ustrojowych zmieniły się zasady finansowania tej działalności, a raczej skończyło się finansowanie, a zaczęło dofinansowywanie. Skończyło się też systematyczne przekazywanie pieniędzy podmiotom prowadzącym rehabilitację dorosłych osób niepełnosprawnych. Obecnie stowarzyszenia i fundacje, które zajmują się rehabilitacją osób niepełnosprawnych muszą część kosztów realizowanego zadania pokrywać z własnych funduszy i muszą ciągle uczestniczyć w konkursach, programach czy w innych formach pozyskiwania pieniędzy. W rezultacie – nigdy nie wiedzą, czy będą miały pieniądze na pomoc rehabilitacyjną, a jeżeli je otrzymają, nie wiedzą kiedy i ile. Bywało, że otrzymywały dofinansowanie w połowie roku albo jeszcze później.

Z tych przyczyn nie ma w Polsce albo prawie nie ma, dla dorosłych osób niepełnosprawnych zorganizowanego, stałego poradnictwa rehabilitacyjnego, systematycznego szkolenia rehabilitacyjnego ani innej, stałej działalności rehabilitacyjnej. Jest to sytuacja niekorzystna.

Uwagi te nie dotyczą rehabilitacji leczniczej, gdyż jest ona finansowana przez Narodowy Fundusz Zdrowia. Powyższe uwagi dotyczą takich działań rehabilitacyjnych, jak:

– nauka orientacji przestrzennej i samodzielnego poruszania się niewidomych,

– nauka pisma punktowego,

– wydawanie prasy środowiskowej.

Brak finansowania działalności rehabilitacyjnej wpływa na poziom zrehabilitowania osób niepełnosprawnych, przede wszystkim niewidomych, a przez to na ich kontakty społeczne.


Grupowe szkolenia rehabilitacyjne - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Grupowe szkolenia rehabilitacyjne

Rehabilitacja osób z uszkodzonym wzrokiem może mieć różne formy organizacyjne, może przebiegać w różnych warunkach i zakładać różne cząstkowe cele. Żadne zorganizowane szkolenie rehabilitacyjne nie może kończyć procesu rehabilitacji, gdyż trwa on przez całe życie. Szkolenie jednak może być dobrym początkiem tego procesu, który musi być kontynuowany na kolejnych szkoleniach oraz w toku samorehabilitacji.

Jedną z form rehabilitacji w naszym kraju są grupowe szkolenia. Mogą być one organizowane w miejscu zamieszkania uczestników, w lokalu koła PZN lub w siedzibie innego stowarzyszenia albo w wynajętym lokalu. Uczestnicy dochodzą na zajęcia w ustalonych dniach i godzinach, a po zajęciach wracają do domów. Jest to tania forma rehabilitacji, ale nie najlepsza. Najczęściej nie da się zebrać w jednej miejscowości grupy niewidomych lub słabowidzących, którzy potrzebują określonego rodzaju szkolenia. Ta forma jest niemal zupełnie nieodpowiednia dla nowo ociemniałych. Wiąże się bowiem z dojazdami, z którymi oni sobie nie radzą i nie ma ich tylu, żeby stworzyć grupę tematyczną. Poza tym, jeżeli szkolenia takie organizowane są w miejscu zamieszkania, trudność powoduje znaczna absencja uczestników. Zawsze znajdą się jakieś powody, żeby usprawiedliwić przed organizatorem szkolenia i przed sobą nieobecność na zajęciach. Dlatego lepszą formą jest grupowe szkolenie organizowane poza miejscem zamieszkania uczestników.

Szkolenia takie mogą być organizowane w ramach turnusów rehabilitacyjnych i ich uczestnicy mogą korzystać z dofinansowania kosztów pobytu. Na turnusie można także zgromadzić uczestników z kilku miast czy powiatów, a nawet z całego kraju. Można wówczas starać się organizować grupy uczestników o podobnych potrzebach rehabilitacyjnych, np. nauki orientacji przestrzennej, posługiwania się komputerem czy pielęgnacji niemowląt bez posługiwania się wzrokiem. Niektóre szkolenia powinny być organizowane z udziałem uczestników z większego obszaru – z województwa czy nawet kraju. Tak jest ze szkoleniem ociemniałych z powodu cukrzycy, niewidomych ze stwardnieniem rozsianym czy głuchoniewidomych. Potrzeby rehabilitacyjne grup wymienionych osób są podobne. Ponieważ są to grupy nieliczne, uczestnicy szkoleń muszą pochodzić z wielu miejscowości.

Na turnusach łatwiej jest też przezwyciężać opory psychiczne przed wzięciem białej laski do ręki. Chociaż same ćwiczenia posługiwania się długą białą laską i korzystania z sygnałów z otoczenia pozyskiwanych różnymi zmysłami powinny być organizowane indywidualnie, to jednak część zajęć może odbywać się w grupach.

Dobrze jest, jeżeli szkolenie będzie kontynuowane w miejscu zamieszkania w formie indywidualnej. Wtedy najłatwiej osiągnąć dobre rezultaty.

Dodać należy, że najlepsze rezultaty można uzyskać w toku wielomiesięcznego szkolenia w zakładzie rehabilitacji. Niestety, w Polsce nie mamy takiego zakładu.

Szkolenie rehabilitacyjne może być również prowadzone indywidualnie w miejscu zamieszkania osoby rehabilitowanej.

Patrz: Indywidualne szkolenia rehabilitacyjne s. 311.

← Finansowanie rehabilitacji osób niepełno | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Historia rehabilitacji niewidomych i sła →


Historia rehabilitacji niewidomych i słabowidzących w Polsce - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Historia rehabilitacji niewidomych i słabowidzących w Polsce

Rehabilitacja osób z uszkodzonym wzrokiem w Polsce, podobnie jak w innych krajach, rozpoczęła się w czasie pierwszej wojny światowej i dotyczyła ociemniałych żołnierzy. Wcześniej powstawały szkoły dla dzieci i młodzieży, w których przygotowywano również do pracy zawodowej i, w jakiś sposób, do życia. Rehabilitacją dorosłych jednak nie zajmowano się na szerszą skalę w sposób systematyczny, zorganizowany.

Pierwszy zakład rehabilitacji ociemniałych żołnierzy powstał we Lwowie na wiosnę 1916 r. Wojskowe władze austriackie do Zakładu Ciemnych we Lwowie kierowały ociemniałych żołnierzy – Polaków i Rusinów. Zapewniano im utrzymanie i uczono muzyki, szczotkarstwa i koszykarstwa oraz czytania i pisania.

W roku 1917 ociemniały kapitan Jan Silhan został powołany do służby czynnej i odkomenderowany do Lwowa w celu zorganizowania i prowadzenia Szkoły dla Ociemniałych Żołnierzy na Kleparowie. Szkoła przejęła ociemniałych inwalidów, którzy przebywali w Zakładzie Ciemnych i kontynuowała szkolenie. Istniała do 1926 r. i po ukończeniu akcji szkolenia inwalidów wojennych została rozwiązana.

W wyniku drugiej wojny światowej wielu żołnierzy utraciło wzrok. Już na początku okupacji niemieckiej w Laskach Henryk Ruszczyc rozpoczął rehabilitację żołnierzy, którzy stracili wzrok w kampanii wrześniowej.

W 1944 r. Rząd Lubelski (PKWN) zwrócił się do Domu Pomocy Społecznej dla Niewidomych w Żułowie z prośbą o zorganizowanie ośrodka rehabilitacji zawodowej dla ociemniałych żołnierzy. Przewodnicząca Towarzystwa Opieki nad Ociemniałymi matka Róża Czacka powierzyła to zadanie Henrykowi Ruszczycowi. Ośrodek rozpoczął działalność w Surhowie, w powiecie Krasnystaw, w lutym 1945 r. i działał do września 1946 r. Następnie został przeniesiony do Głuchowa i Jarogniewic w województwie poznańskim, gdzie były lepsze warunki i można było rehabilitować większą liczbę osób.

Prowadzone były kursy szczotkarskie, koszykarskie i dziewiarskie. Rozpoczęto też eksperymentalne szkolenie niewidomych w obsłudze central telefonicznych.

Zakład przeszkolił około 200 ociemniałych inwalidów wojennych i został zlikwidowany w sierpniu 1949 r. Uznano, że ociemniali żołnierze zostali już zrehabilitowani i zakład nie jest potrzebny.

Tak więc po wojnach światowych powoływano zakłady rehabilitacji dla ociemniałych żołnierzy i likwidowano je po wykonaniu zadania.

W 1950 r. w Warszawie powołano Państwowy Ośrodek Szkolenia Zawodowego Inwalidów, który istniał do 1954 r. W zakładzie tym organizowano również kursy dla niewidomych. Były to: kurs szczotkarski, trzy kursy masażu leczniczego i trzy kursy obsługi central telefonicznych (dla inwalidów, w tym dla niewidomych).

W 1954 r. powołano Ośrodek Szkolenia Zawodowego Niewidomych w Bydgoszczy. Zakład ten następnie został przejęty przez Związek Spółdzielni Niewidomych, który powstał w 1957 r.

Ośrodek prowadził rehabilitację podstawową oraz szkolenie zawodowe. Przygotowywał do wykonywania prac, przy których zatrudniani byli niewidomi w spółdzielniach niewidomych. Po rozwiązaniu Centralnego Związku Spółdzielni Niewidomych w 1990 r. Ośrodek został przejęty przez Polski Związek Niewidomych. Przez kilka lat PZN organizował tam różne szkolenia z zakresu rehabilitacji podstawowej i szkolenia instruktorów rehabilitacji. Ze względu na brak stałego finansowania ośrodka, mimo że istnieje on nadal, prowadzi niewystarczającą działalność rehabilitacyjną.

W 1955 r. w Krakowie Ministerstwo Pracy i Opieki Społecznej powołało Ośrodek Szkolenia Zawodowego Niewidomych (szkołę masażu leczniczego). Szkoła istnieje w dalszym ciągu pod nazwą Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2, ale nie jest to już zakład wyłącznie dla osób z uszkodzonym wzrokiem.

Polski Związek Niewidomych w 1963 r. powołał w Warszawie zakład rehabilitacji dla nowo ociemniałych, zorganizowany na wzorcach amerykańskich. Wysłał do USA pracownika ZG PZN Adolfa Dąbrowskiego na szkolenie, któremu następnie powierzył kierowanie tym zakładem. Wtedy w Polsce rozpoczęto uczenie niewidomych orientacji przestrzennej i samodzielnego poruszania się przy pomocy białej laski. Rozpoczęto też szkolenie instruktorów rehabilitacji niewidomych.

W 1966 r. w Chorzowie został powołany zakład zawodowej rehabilitacji pod nazwą Sanatorium Rehabilitacji Niewidomych. Następnie zakład został przemianowany na Zakład Rehabilitacji Inwalidów Wzroku. Zakład prowadzony i finansowany był przez Wydział Zdrowia Urzędu Wojewódzkiego w Katowicach. Prowadził rozbudowaną rehabilitację podstawową oraz rehabilitację zawodową. Zakład został przekształcony w 2001 r. w Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej. W ten sposób dorośli niewidomi stracili możliwość kompleksowej rehabilitacji.


Historia rehabilitacji osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Historia rehabilitacji osób niepełnosprawnych

Twórcą współczesnej rehabilitacji jest Amerykanin prof. Howard Rusk. W Polsce pierwszym był prof. Wiktor Dega, który opracował założenia rehabilitacji osób niepełnosprawnych tak zwanej "polskiej szkoły rehabilitacji".

Zgodnie z założeniami opracowanymi przez prof. Degę: "Rehabilitacja powinna cechować się kilkoma najważniejszymi właściwościami.

1. Powszechność – rehabilitacja jest integralną częścią leczenia i powinna być dostępna dla wszystkich, którzy jej potrzebują, niezależnie od schorzenia.

2. Wczesność zapoczątkowania – oznacza, że proces rehabilitacji powinien rozpocząć się możliwie najszybciej, ponieważ poprawia to wyniki leczenia i skraca jego czas.

3. Kompleksowość – oznacza, że rehabilitacja od początku do końca powinna uwzględniać wszystkie jej aspekty, czyli płaszczyznę leczniczą, zawodową i społeczną.

4. Ciągłość – rehabilitacja jest procesem ciągłym, który powinien trwać aż do momentu odzyskania przez chorych maksymalnej sprawności fizycznej i psychicznej".

Ze względu na różne kryteria, rehabilitację można dzielić na rodzaje. Najczęściej stosowany jest podział na:

– rehabilitację medyczną,

– rehabilitację zawodową,

– rehabilitację społeczną.

Rehabilitację medyczną, czyli leczniczą, dzielimy na:

– kinezyterapię – leczenie przy pomocy ruchu,

– fizykoterapię, w której stosuje się naturalne i wytwarzane przez różne urządzenia czynniki fizyczne, np.: ciepłolecznictwo, krioterapia, elektroterapia,

– masaż leczniczy.

Powyższy podział rehabilitacji nie uwzględnia rehabilitacji podstawowej i psychicznej, które są bardzo ważne dla osób z uszkodzonym wzrokiem.

Patrz: Rehabilitacja podstawowa. s. 352, Rehabilitacja psychiczna niewidomych s. 473.


Indywidualne szkolenia rehabilitacyjne - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Indywidualne szkolenia rehabilitacyjne

Grupowe szkolenia rehabilitacyjne, z różnych względów nie zaspokajają wszystkich potrzeb rehabilitacyjnych osób z uszkodzonym wzrokiem. Dobrym i stosunkowo mało kosztownym rozszerzeniem oddziaływań rehabilitacyjnych jest organizacja indywidualnych szkoleń w miejscu zamieszkania niewidomych.

Celem tych szkoleń jest przygotowanie do samodzielnego radzenia sobie w różnych sytuacjach. W szkoleniach takich mogą brać udział, przede wszystkim osoby, dla których z powodów zdrowotnych, rodzinnych, zawodowych lub innych uczestnictwo w szkoleniu grupowym, organizowanym poza ich miejscem zamieszkania, jest niedogodne. Wielu niewidomych wymaga doszkalania z zakresu orientacji przestrzennej. Jest to wskazane niemal w każdym przypadku zmiany miejsca zamieszkania, podjęcia pracy czy nauki.

Podobnie jak nauka orientacji przestrzennej, najbardziej efektywne jest szkolenie indywidualne z zakresu pielęgnacji niemowląt, prowadzenia gospodarstwa domowego i wykonywania czynności samoobsługowych. Prowadzenie szkolenia w mieszkaniu niewidomego może być bardziej dostosowane do jego potrzeb i warunków, jakimi dysponuje. W ten sposób może być organizowana nauka: brajla, posługiwania się komputerem, pielęgnacji niemowląt, prowadzenia gospodarstwa domowego, wykonywania czynności samoobsługowych, radzenia sobie z problemami wynikającymi z cukrzycy i przygotowywania posiłków.

Szkolenie w miejscu zamieszkania ma i negatywne strony, gdyż nie stwarza możliwości wymiany doświadczeń i poglądów z innymi osobami z uszkodzonym wzrokiem. Nie ma możliwości również, w czasie takich szkoleń, wygłaszania pogadanek tyflologicznych, organizowania dyskusji i wymiany doświadczeń.

Dlatego w niektórych przypadkach korzystne jest organizowanie szkoleń grupowych poza miejscem zamieszkania, a w innych szkoleń indywidualnych w miejscu zamieszkania.


Metody alternatywne - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Metody alternatywne

Patrz: Metody bezwzrokowe s. 312.


Metody bezwzrokowe - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Metody bezwzrokowe

Metody bezwzrokowe albo alternatywne – metody stosowane przez osoby niepełnosprawne przy wykonywaniu różnych czynności. Są one inne od tych, które stosują osoby bez niepełnosprawności. Dla niewidomych metodami takimi są: posługiwanie się pismem punktowym, stosowanie odpowiednich technik używania białej laski, korzystanie z mowy syntetycznej przy pracy z komputerem itp.

Gdyby nie istniały metody bezwzrokowe i możliwości ich opanowania, nie byłoby rehabilitacji. Wydawałoby się, że wzrok jest niezbędny przy wykonywaniu niemal wszystkich czynności, i że wzroku niczym zastąpić nie można. Oczywiście, że pełne, całkowite zastąpienie bogactwa informacji pozyskiwanych przy pomocy wzroku zastąpić nie można. Częściowo jednak jest to możliwe. Jeżeli niewidomy nauczy się słuchem rozpoznawać źródła dźwięku, jego rodzaj, kierunek, ruch, otrzymuje informacje, które są bardzo przydatne w orientacji przestrzennej. I jest to metoda alternatywna.

Zastosowanie mowy syntetycznej w komputerze umożliwia posługiwanie się tym urządzeniem oraz czytanie i pisanie. To też jest metoda alternatywna, bezwzrokowa.

Jeżeli niewidomy nalewa ciecz do szklanki na dźwięk, na temperaturę, na ciężar albo kiedy posługuje się pismem punktowym czy szuka upuszczonego przedmiotu przy pomocy laski przesuwanej całą długością po podłodze, również stosuje metodę bezwzrokową.


Obiektywna potrzeba rehabilitacji - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Obiektywna potrzeba rehabilitacji

Brak wzroku, a nawet tylko jego znaczne osłabienie, powoduje wiele trudności i ograniczeń w życiu osoby niepełnosprawnej. Przezwyciężanie tych trudności i ograniczeń wymaga umiejętności posługiwania się bezwzrokowymi metodami wykonywania różnych czynności, umiejętności posługiwania się sprzętem rehabilitacyjnym, wymaga rozumienia własnej sytuacji, umiejętności współżycia z ludźmi, akceptacji niepełnosprawności i nieakceptowania jej skutków oraz wielu szczegółowych umiejętności. Wszystko to wymaga szkolenia rehabilitacyjnego, samorehabilitacji, gromadzenia doświadczeń "życia po niewidomemu", wyciągania z nich wniosków itd. Wymaga więc rehabilitacji. Jest to obiektywna potrzeba. Nie zawsze potrzeba ta jest uświadamiana i rozumiana. Dlatego obiektywna potrzeba świadczy o konieczności rehabilitacji, ale nie jest warunkiem wystarczającym do jej podjęcia i mozolnego przezwyciężania trudności oraz ograniczeń wynikających z niepełnosprawności wzrokowej.

Patrz: Subiektywna potrzeba rehabilitacji s. 328.


Poradnictwo rehabilitacyjne dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Poradnictwo rehabilitacyjne dla osób z uszkodzonym wzrokiem

Jest to działalność polegająca na udzielaniu tym osobom porad w zakresie spraw wiążących się z ich niepełnosprawnością i rehabilitacją. Nie każde poradnictwo ma charakter rehabilitacyjny, chociaż porady udzielane są osobom z uszkodzonym wzrokiem. Jeżeli na przykład prawnik udziela porad z zakresu spraw rentowych czy uprawnień osób niepełnosprawnych, są to porady o charakterze rehabilitacyjnym. Jeżeli jednak ten sam prawnik udziela porad z zakresu spraw spadkowych, podatkowych czy w procesie karnym, nie są to porady rehabilitacyjne.

Niestety, nie mamy w Polsce dobrze rozbudowanego poradnictwa rehabilitacyjnego. Porad udzielają sobie wzajemnie osoby z uszkodzonym wzrokiem, w tym na listach dyskusyjnych, działacze i pracownicy organizacji pozarządowych działających na ich rzecz, specjaliści rehabilitacji. Nie jest to jednak zorganizowane fachowe poradnictwo, na które można zawsze liczyć.


Rehabilitacja jako proces - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rehabilitacja jako proces

Rehabilitacja nie jest zamkniętą całością, która raz osiągnięta wystarczy na całe życie. Jest to proces, który prawie nigdy się nie kończy. Prawie nigdy, bo jeżeli człowiek traci sprawności w wieku bardzo podeszłym, nie może już opanowywać nowych metod wykonywania różnych czynności. Nawet gdyby był osobą widzącą, stopniowo traciłby sprawność aż do całkowitej niezaradności.

Pomijając okres poprzedzający śmierć, osoba z uszkodzonym wzrokiem musi ciągle doskonalić swoje umiejętności oraz dbać, żeby ich nie utracić. Każda przebudowa ulicy w sąsiedztwie, każdy nowy sprzęt rehabilitacyjny, każde nowe oprogramowanie komputerowe powodują trudności i wymagają opanowania sposobów ich przezwyciężania metodami bezwzrokowymi albo przy pomocy osłabionego wzroku. Jeżeli ktoś nie ćwiczy, nie wykorzystuje umiejętności, którą dobrze opanował, stopniowo traci sprawność jej wykonywania. Tak jest z czytaniem pisma punktowego, z orientacją przestrzenną itp.

Z tych i podobnych względów rehabilitacja jest procesem, który trwa całe życie. Mogą być okresy bardziej intensywnego opanowywania nowych umiejętności i podtrzymywania już opanowanych i okresy mniej intensywne, ale proces ten ma charakter ustawiczny. Może być i tak, że osoba bardzo dobrze zrehabilitowana, w pewnych okresach życia, na skutek różnych okoliczności, może tracić sprawność i potrzebować fachowej pomocy rehabilitacyjnej.


Rehabilitacja niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rehabilitacja niewidomych

Tak, jak rehabilitacja osób niepełnosprawnych, rehabilitacja niewidomych oznacza przywrócenie utraconych sprawności fizycznych i psychicznych.

Polega na opanowaniu bezwzrokowych metod radzenia sobie w różnych sytuacjach życia codziennego, pozyskiwania niezbędnych informacji, zdobywania wykształcenia, wykonywania czynności zawodowych. Sprawności nie osiąga się metodami farmakologicznymi, fizykoterapeutycznymi ani chirurgicznymi. Rehabilitacją niewidomych zajmują się instruktorzy rehabilitacji, a nie lekarze.

Ważnym składnikiem rehabilitacji niewidomych jest nauczenie posługiwania się pismem oraz różnymi rodzajami sprzętu rehabilitacyjnego, który ułatwia wykonywanie wielu czynności, a wykonywanie niektórych jest wręcz niemożliwe bez zastosowania odpowiednich pomocy.

Rehabilitacja to również przygotowanie do pracy zawodowej i zatrudnienia, nauczenie się radzenia sobie z psychicznymi problemami wynikającymi z utraty wzroku, a także metod społecznego funkcjonowania.

Nie jest możliwa pełna rehabilitacja niewidomych bez przywrócenia im wzroku. Pełną rehabilitacją byłoby usunięcie niepełnosprawności. To jednak należy do okulistów i nie zawsze jest możliwe. Można natomiast nauczyć radzenia sobie w życiu metodami bezwzrokowymi, alternatywnymi i w znacznej mierze przywrócić sprawność, samodzielność, niezależność.

Należy jednak zastrzec, że rozumienie pojęcia rehabilitacja w przypadku osób niewidomych od urodzenia, ma nieco inne znaczenie. Można by powiedzieć, że osoby te nic nie utraciły i nie ma im czego przywracać. Faktycznie, dosłownie rzecz ujmując, tak jest, ale można nauczyć ich życia bez wzroku. W takim właśnie rozumieniu termin rehabilitacja jest stosowany.

Patrz: Rehabilitacja osób niepełnosprawnych s. 766.


Rehabilitacja nowo ociemniałych - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rehabilitacja nowo ociemniałych

Podobnie jak rehabilitacja niewidomych, polega na opanowaniu bezwzrokowych metod radzenia sobie w różnych sytuacjach, pozyskiwania niezbędnych informacji, zdobywania lub uzupełniania wykształcenia, wyuczenia się wykonywania nowych czynności zawodowych albo wcześniej wyuczonych, lecz metodami bezwzrokowymi.

Nagła, całkowita utrata wzroku, która na szczęście występuje bardzo rzadko, stwarza niewyobrażalnie wielkie problemy i trudności. Najczęściej wydaje się, że życie traci sens, że nic już nie będzie można robić, że człowiek staje się całkowicie zależny od innych ludzi. Powstaje wówczas wiele problemów, z których każdy z osobna przerasta siły nowo ociemniałego, a występowanie ich łącznie, niemal w tym samym czasie, wydaje się katastrofą, której nie można przeżyć.

Ociemniały i członkowie jego rodziny bardzo mało wiedzą o możliwościach osób niewidomych, o rehabilitacji, sprzęcie rehabilitacyjnym itp. Ich pragnieniem jest odzyskanie wzroku. Doskonale rozumieją potrzebę leczenia, nie rehabilitacji. Szukają więc pomocy wielu okulistów, a jeżeli lekarze nie mogą pomóc, udają się do uzdrowicieli, znachorów, szarlatanów.

Jeżeli nowo ociemniały traci wzrok całkowicie, traci orientację w przestrzeni fizycznej, w środowisku społecznym oraz w czasie. Wpływa to traumatyzująco na jego psychikę oraz poważnie ogranicza możliwości działania. Trudności te mogą być przezwyciężone w procesie rehabilitacji. Dlatego ważnym zadaniem jest przekonanie nowo ociemniałego o konieczności zaangażowania się w proces rehabilitacji oraz o możliwościach usamodzielnienia.

Bardzo łatwo przywrócić orientację w czasie. Wystarczy zegarek brajlowski lub mówiący i problem rozwiązany. Posługiwanie się zegarkiem brajlowskim jest bardzo łatwe, a zegarkiem mówiącym nie sprawia żadnych trudności.

Bardzo poważnym problemem osób, które utraciły wzrok całkowicie lub prawie całkowicie, jest orientacja w przestrzeni. Nawet we własnym mieszkaniu nowo ociemniały napotyka trudności. Osoba ociemniała doskonale zna swoje mieszkanie. Poruszała się po nim najczęściej przez wiele lat, w tym również w nocy, bez światła. Po utracie wzroku jednak, wszystko stało się o wiele trudniejsze. Nie ma prostej recepty, jak trudność tę przezwyciężyć. Rehabilitacja wymaga czasu, gromadzenia doświadczeń, poznania wielu metod radzenia sobie w różnych sytuacjach, w tym we własnym mieszkaniu.

Orientację tę ułatwić może:

a) odkładanie przedmiotów zawsze na ich stałe miejsce,

b) pozostawianie mebli na stałych miejscach,

c) niepozostawianie uchylonych drzwi i drzwiczek – powinny być zamknięte albo szeroko otwarte aż do ściany. W przeciwnym razie, osoba ociemniała będzie uderzała głową lub innymi częściami ciała o uchylone drzwi do pokoi lub szaf, szafek, o wysunięte krzesła i szuflady.

Niestety, zachowanie takiego porządku nie jest łatwe. Nie zależy to wyłącznie od osoby ociemniałej. Pozostali domownicy, jeżeli wcześniej nie przestrzegali podobnych zasad, mają wielkie trudności, żeby nauczyć się tej sztuki. Konieczna jest więc współpraca domowników w procesie rehabilitacji osoby nowo ociemniałej.

Ociemniały powinien odkładać przedmioty na stałe miejsca. Musi pamiętać, że jeżeli coś odłoży na inne miejsce, łatwo tego nie znajdzie. Małe przedmioty, np. klucze, zapalniczkę, elektroniczny notatnik, ciemne okulary, powinien wkładać do kieszeni, jeżeli nie może odłożyć ich na właściwe miejsce.

W łazience powinien mieć własną szafkę lub tylko półkę, albo część półki, na której trzymać będzie toaletowe przedmioty, kosmetyki itp.

Ostatnia sprawa w zakresie poruszania się po utracie wzroku, na którą trzeba zwrócić uwagę. W początkowym okresie ociemniały powinien poruszać się powoli, ostrożnie, nie robić gwałtownych ruchów i nie gestykulować. Szybkie, szerokie ruchy mogą być przyczyną bolesnego uderzenia się, potrącenia czegoś, przewrócenia, rozlania, stłuczenia, ubrudzenia.

Poruszanie się w środowisku fizycznym, nawet w najbliższym otoczeniu, nie należy do zadań łatwych. Tak samo trudnym zadaniem, a może nawet trudniejszym, jest orientacja i funkcjonowanie w środowisku społecznym.

Poznawanie ludzi po głosie jest bez porównania trudniejsze niż przy pomocy wzroku. Ociemniały łatwo się tego nauczy, ale początkowo nie wierzy zmysłom, którymi może się posługiwać. Korzystał w sposób bardzo łatwy, dokładny i na odległość ze wzroku, a słuch, dotyk, węch i pozostałe zmysły są znacznie mniej dokładne i dostarczają bardzo ubogich informacji w porównaniu z tymi, które dostarcza wzrok. Ociemniały może nawet nie wiedzieć czy jest ktoś w pokoju, ile jest osób, czym się zajmują, czy nie porozumiewają się na migi, czy są smutni, zniecierpliwieni, uśmiechnięci. Jest wiele takich okoliczności, o których nowo ociemniały nie wie. Z czasem nauczy się orientować w środowisku społecznym. Nie będzie to tak łatwa i dokładna orientacja, jak ta sprzed utraty wzroku, ale umożliwiająca społeczne funkcjonowanie.

Nowo ociemniały utracił bardzo dużo, dlatego jego rehabilitacja wymaga przywrócenia wielu możliwości, wymaga nakreślenia i realizacji wielu rehabilitacyjnych celów.

Pierwszym celem jest przekonanie nowo ociemniałego i jego rodzinę, że nauczenie się życia bez wzroku nie utrudni jego odzyskania, jeżeli okaże się to możliwe. Bezpodstawna wiara w odzyskanie wzroku zabija wolę walki ze skutkami niepełnosprawności i jest bardzo szkodliwa. Niestety, niekiedy lata muszą upłynąć, żeby nowo ociemniały w to uwierzył. Dlatego należy przekonać go, że zanim będzie możliwe odzyskanie wzroku, trzeba żyć i jakoś sobie radzić. Konieczne jest więc nauczenie się wykonywania chociażby tylko najważniejszych czynności życiowych.

Kolejnym celem jest przekonanie, że brak wzroku nie przekreśla wszystkich możliwości człowieka. Życie ociemniałego jest trudniejsze, ale nie beznadziejne. To również nie należy do zadań łatwych. Częściowo wiąże się ono z rezygnacją z nadziei, ale przede wszystkim stoi w sprzeczności z całym dotychczasowym doświadczeniem oraz ze stereotypami i mitami na temat niewidomych, funkcjonującymi w świadomości społecznej, a więc i w świadomości nowo ociemniałego oraz w świadomości członków jego rodziny, przyjaciół, znajomych.

Dlatego rehabilitację dobrze jest rozpoczynać od bardzo małych kroków, od czynności łatwiejszych i praktycznie wykazywać możliwości ich wykonywania bez wzroku. W ten sposób łatwiej przekonać nowo ociemniałego do świadomego podejmowania wysiłków zmierzających do usamodzielnienia się, do uniezależnienia się od innych, do chęci włączania się w różne dziedziny życia.

Warto jeszcze wymienić, chociażby tylko kilka celów rehabilitacyjnych bez ich omawiania. Do celów rehabilitacji nowo ociemniałych zaliczyć należy, m.in.:

– nauczenie wykonywania czynności higienicznych i samoobsługowych metodami bezwzrokowymi,

– nauczenie posługiwania się zegarkiem brajlowskim albo mówionym, radioodbiornikiem, telefonem i innymi urządzeniami, którymi nowo ociemniały posługiwał się przed utratą wzroku,

– nauczenie korzystania z pisma punktowego, odtwarzaczy książek, ewentualnie z komputera,

– samodzielnego chodzenia we własnym mieszkaniu i poza mieszkaniem przy pomocy białej laski lub psa przewodnika,

– zaopatrzenie w odpowiedni dla danej osoby sprzęt rehabilitacyjny,

– jeżeli jest to potrzebne i możliwe, przeszkolenie w wykonywaniu dostępnej pracy i zatrudnienie.

Zrealizowanie tych celów umożliwi urzeczywistnienie celów z zakresu rehabilitacji psychicznej i społecznej.

Te ostatnie cele są najtrudniejsze do osiągnięcia. Łatwiej osiągać takie cele, które zależą wyłącznie albo prawie wyłącznie od nowo ociemniałego. Do takich celów należą wykonywanie czynności higienicznych i samoobsługowych, korzystanie ze sprzętu rehabilitacyjnego, posługiwanie się pismem. Inne cele – samodzielne chodzenie po drogach publicznych i podróżowanie, współżycie w grupie społecznej, zatrudnienie zależą tylko częściowo od nowo ociemniałego. Wiążą się bowiem z koniecznością wchodzenia w relacje z innymi ludźmi, których stosunek do niewidomych nie zawsze jest właściwy. Zatrudnienie na przykład wymaga zgody pracodawcy i niekiedy akceptacji przez innych pracowników.

Rehabilitacja po utracie wzroku wymaga uwzględniania metod bezwzrokowych, tj. takich, które stosują osoby całkowicie niewidome oraz te, które posiadają minimalne możliwości widzenia. Osoby, którym pozostały znaczne możliwości widzenia, a na szczęście obecnie najczęściej tak właśnie jest, mają mniej praktycznych trudności. Nie znaczy to, że nie mają ich zupełnie, ale są one mniejsze, niż osób całkowicie niewidomych i mają inny charakter.

Jeżeli utrata wzroku następuje stopniowo, łatwiej jest dostosowywać się do zmieniających się okoliczności. Wówczas można również stopniowo opanowywać metody bezwzrokowe i stosować je przy wykonywaniu coraz liczniejszych czynności.

Na ogół osoba nowo ociemniała ani jej rodzina nie są zdolne do samodzielnego pokonania trudności wynikających z utraty wzroku. Nowo ociemniały i jego rodzina wymagają fachowej, taktownej pomocy. Osoba nowo ociemniała oraz członkowie jej rodziny nie znają możliwości osób niewidomych, nie wiedzą nic albo prawie nic o rehabilitacji niewidomych i nie wierzą w jej skuteczność.

Oto czynniki, które wpływają na proces rehabilitacji nowo ociemniałych.

Stan wzroku – im utrata jest większa, tym trudniejsza rehabilitacja, tym trudniej wytyczać i realizować cele rehabilitacyjne.

Ogólny stan zdrowia – jeżeli oprócz utraty wzroku występują poważne schorzenia albo dodatkowe niepełnosprawności, to ograniczają one możliwości rehabilitacji. Stan zdrowia zawsze trzeba uwzględniać. Inaczej wytyczone cele okazać się mogą zupełnie nieosiągalne.

Wiek, w którym nastąpiła utrata wzroku – im człowiek jest młodszy, tym łatwiej przychodzi mu dostosowanie się do nowych, trudniejszych warunków. Jeżeli jest w podeszłym wieku, możliwości rehabilitacji są poważnie ograniczone albo nie istnieją zupełnie. Ludzie bardzo starzy, nawet jeżeli widzą dobrze, potrzebują opieki, a nawet pielęgnacji. Jeżeli stary człowiek utraci wzrok, tym bardziej potrzebuje opieki i pielęgnacji.

Płeć – nie musi wpływać na możliwości rehabilitacji, ale jednak są pewne różnice. Kobiety, na ogół, są bardziej wrażliwe, bardziej ostrożne, bardziej liczą się z opinią sąsiadów i osób nieznajomych. Trudniej im przezwyciężyć skrępowanie z powodu niepełnosprawności, co ma wielki wpływ na opanowanie umiejętności samodzielnego poruszania się po ulicach i innych drogach publicznych. Skrępowanie to poważnie utrudnia osiągnięcie dobrego poziomu rehabilitacji psychicznej, a zwłaszcza społecznej. W innych dziedzinach kobiety mogą osiągać łatwiej dobre rezultaty. Łatwiej mogą opanować bezwzrokowe metody wykonywania prac z zakresu gospodarstwa domowego czy nauczyć się pisma punktowego.

Poziom wykształcenia – im wyższy stopień wykształcenia, tym łatwiej uczyć się nowych czynności i przyswajać nową wiedzę. Nie jest to regułą, bo samo wykształcenie nie decyduje o wszystkim. Ważne są też inne czynniki, te już wymienione i te, które zostaną wymienione poniżej.

Cechy osobowości – osoby nastawione bardziej optymistycznie do życia łatwiej dostosowują się do nowych warunków. Tak samo osobom wytrwałym, pracowitym, systematycznym łatwiej jest opanowywać nowe umiejętności i metody rehabilitacyjne.

Światopogląd – osoby wierzące mogą z religii czerpać siły do walki z przeciwnościami życia po niewidomemu, osoby ideowe oparcie znajdują w wyznawanych ideach, osoby, które aktywnie dążą do osiągania celów łatwiej radzą sobie z utratą wzroku niż osoby bierne.

Poziom kultury, zainteresowania, zamiłowania, nawyki kulturalne również mogą wywierać wpływ na wytyczanie i osiąganie celów rehabilitacyjnych.

Warunki środowiskowe – im środowisko, w którym żyje osoba nowo ociemniała jest na wyższym poziomie rozwoju społeczno–kulturalnego, tym łatwiej zaakceptuje osobę niepełnosprawną i nie będzie utrudniało jej rehabilitacji. Przeciwnie, im środowisko jest bardziej prymitywne, tym trudniej się z nim zintegrować, tym więcej występuje niewłaściwych zachowań wobec nowo ociemniałego, tym trudniej realizować cele rehabilitacyjne.

Możliwość skorzystania z fachowej pomocy – im łatwiej jest skorzystać z pomocy instruktorów rehabilitacji niewidomych, psychologa wyspecjalizowanego w pracy z niewidomymi, tym łatwiej realizować cele rehabilitacyjne.

W każdym przypadku osoby nowo ociemniałej mamy do czynienia z rozmaitością różnych warunków. Często są to niekorzystne okoliczności, czasami korzystne.

Do korzystnych należy zaliczyć:

– możliwość korzystania z opieki dobrego lekarza okulisty, który potrafi skierować do stowarzyszenia sprawnie działającego na rzecz niewidomych i słabowidzących, do którego jest dogodny dojazd,

– stowarzyszenie dysponuje fachowcami,

– nowo ociemniały jest młody, silny, zdrowy, wykształcony, inteligentny,

– ma zapewnione warunki materialne życia,

– jego rodzina chce i potrafili współdziałać w trudnym procesie rehabilitacji,

– środowisko nowo ociemniałego jest kulturalne, które nie utrudnia procesu rehabilitacji.

Do niekorzystnych warunków należy zaliczyć, m.in.:

– podsycanie przez lekarza okulistę nadziei na odzyskanie wzroku wówczas, kiedy nie ma takich możliwości i najprawdopodobniej w najbliższych latach ich nie będzie,

– zły ogólny stan zdrowia nowo ociemniałego,

– brak wystarczających środków do życia i zapewnienia odpowiednich warunków dzieciom,

– brak fachowej pomocy oraz wiedzy, że pomoc taka jest możliwa i potrzebna,

– niekulturalne czy nawet patologiczne środowisko,

– uzależnienia od alkoholu lub narkotyków.

Najczęściej nie daje się łatwo zmienić warunków, w jakich żyje osoba nowo ociemniała. Zawsze jednak trzeba się z nimi liczyć, uwzględniać przy wytyczaniu celów rehabilitacyjnych.


Rehabilitacja osób słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rehabilitacja osób słabowidzących

Jej cele i metody podobne są do tych, które stosowane są w procesie rehabilitacji osób niewidomych.

Rehabilitacja słabowidzących, obok opanowania niektórych bezwzrokowych metod, polega również na opanowaniu umiejętności wykorzystywania osłabionego wzroku przy wykonywaniu różnych czynności oraz przy ogólnej orientacji w otoczeniu. Ważnym składnikiem rehabilitacji słabowidzących jest usprawnienie widzenia, zastosowanie optycznych i nieoptycznych pomocy wspomagających osłabiony wzrok i nauka posługiwania się nimi.

Patrz: Rehabilitacja niewidomych s. 314.


Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku

Osoby młode łatwiej dostosowują się do nowych, trudniejszych warunków życia. Osoby w podeszłym wieku, nawet bez utraty wzroku, najczęściej stają się mniej sprawne, niezaradne i wymagają coraz więcej pomocy, a nierzadko opieki. Warto wiedzieć, że mimo nakładania się trudności wynikających z utraty wzroku na te, które wiążą się z podeszłym wiekiem, istnieją pewne możliwości pomocy rehabilitacyjnej.

Ważne jest na przykład regularne przyjmowanie odpowiednich leków, w określonym czasie. Osoby starsze mają tendencję do zapominania. Osoby ociemniałe dodatkowo nie mogą odczytywać nazw leków. Wymagają więc pomocy innych osób.

Trudność tę można częściowo przezwyciężyć w prosty sposób. Ktoś może przygotować takiej osobie leki na cały dzień. Jeżeli wymagane jest ich przyjmowanie trzy razy dziennie w odpowiedniej kolejności, można dzień wcześniej przygotować trzy talerzyki. Na pierwszy należy położyć te leki, które mają być przyjmowane wieczorem. Na nim trzeba postawić następny z lekami, które mają być przyjmowane w południe. Na tym talerzyku stawiamy trzeci, a na nim leki przyjmowane rano. Przy takim układzie, łatwo zorientować się, które leki kiedy trzeba przyjmować i czy już zostały przyjęte. Jeżeli leki trzeba przyjmować pięć razy na dobę – stawiamy pięć talerzyków z lekami jeden na drugim. Można też stosować kupione w aptece specjalne pojemniki z przegródkami na leki. To jednak, dla osoby bardzo mało sprawnej, może być mniej wygodne.

Celem rehabilitacji starszych niewidomych i słabowidzących jest opanowanie umiejętności radzenia sobie z trudnościami zdrowotnymi i innymi wiążącymi się z podeszłym wiekiem, które nakładają się na trudności związane z niepełnosprawnością wcześniej istniejącą. Niezbędne jest zaznajomienie ze schorzeniami wieku starczego, zasadami żywienia, ubocznymi skutkami stosowania leków, zwłaszcza nasennych, znaczeniem ruchu.

Ponadto celem jest przekonanie o możliwościach interesującego wypełniania wolnego czasu, w tym korzystania z literatury i działalności kulturalnej. Niezbędne jest także uświadomienie ograniczeń wynikających z podeszłego wieku i niepełnosprawności oraz konieczności pogodzenia się z ograniczeniami, których nie można przezwyciężyć. Osiągnięciu tych celów służą również kontakty z niewidomymi przeżywającymi podobne trudności i ograniczenia, wymiana doświadczeń i poglądów. Ułatwia to dostosowanie się do trudnej sytuacji oraz zaakceptowanie skutków schorzeń i niepełnosprawności. Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku łagodzi ich trudności życia codziennego, a przez to pozwala na łatwiejsze przeżycie ostatnich lat.


Rozrehabilitowanie - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rozrehabilitowanie

Jest to określenie raczej żargonowe. Termin oznacza utratę umiejętności wykonywania różnych czynności metodami bezwzrokowymi. Zdarza się, że dobrze zrehabilitowana osoba niewidoma na skutek zmiany warunków życia, zawarcia małżeństwa czy ze zwykłego wygodnictwa przestaje samodzielnie wychodzić na ulicę, robić zakupy, przestaje posługiwać się pismem i wykonywać inne czynności, które opanowała w czasie szkolenia rehabilitacyjnego. Przestaje też opanowywać nowe umiejętności, które powstają chociażby w wyniku zmian w jej otoczeniu fizycznym i postępu technicznego. Osoba taka staje się ponownie niezaradna, niesamodzielna, niezrehabilitowana. Nastąpiło rozrehabilitowanie i stało się konieczne ponowne szkolenie rehabilitacyjne.

Patrz: Samorehabilitacja s. 324, Szkolenie rehabilitacyjne s. 328.

← Rehabilitacja osób z uszkodzonym wzrokie | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Rzeczywiste i pozorne korzyści z niepełn →


Rzeczywiste i pozorne korzyści z niepełnosprawności - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Rzeczywiste i pozorne korzyści z niepełnosprawności

Na wstępie należy stwierdzić, że wprost z niepełnosprawności nie wynikają żadne realne korzyści. Oczywiście, może się zdarzyć, i czasami się zdarza, że wystąpienie niepełnosprawności, np. utrata wzroku powoduje korzystne przewartościowanie życia, odrzucenie wartości pozornych i skupienie się na wartościach istotnych. Dorosły człowiek po utracie wzroku może stać się innym człowiekiem, może zmienić swoje życie. Zmiana może być na lepsze, ale może też być i na gorsze. Zależy to od wielu czynników, a nie od samej utraty wzroku. Wystąpienie niepełnosprawności może spowodować ujawnienie się pozytywnych lub negatywnych cech osobowości i pogłębić je. Ociemniały może uznać, że dotychczasowy, hulaszczy tryb jego życia był niewiele wart i stać się człowiekiem statecznym. Może też być odwrotnie – po utracie wzroku może uznać, że wszystko utracił, że już jego życie nie ma żadnej wartości, rozpić się i pogrążyć w rozpaczy. Nie można stwierdzić, jakim człowiekiem będzie konkretna osoba po utracie wzroku, gdyż zależeć to będzie od jego charakteru, cech osobowości, inteligencji, wykształcenia, ogólnego stanu zdrowia, wieku, stanu rodzinnego i kondycji rodziny, od otoczenia, od właściwej pomocy rehabilitacyjnej albo jej braku i innych. Raz jeszcze należy mocno podkreślić, że utrata wzroku nie jest decydującym czynnikiem.

Można przyjąć, że w wyjątkowych okolicznościach brak wzroku może okazać się korzystny. Jeżeli w całkowitych ciemnościach znajdzie się osoba niewidoma i widząca, ta pierwsza z pewnością łatwiej sobie poradzi, znajdzie drogę czy potrzebne przedmioty. Generalnie jednak jest zawsze w gorszej sytuacji od osób widzących, oczywiście osób o podobnych walorach fizycznych, umysłowych i osobowościowych. Z pewnością niewidomy geniusz łatwiej sobie da radę w życiu niż przeciętna osoba widząca. Jeżeli jednak obie osoby będą pod każdym względem podobne – niewidoma będzie zawsze w gorszej sytuacji. Ze ślepoty nie wynikają zatem żadne, realne korzyści.

Celem rehabilitacji, na ogół, jest osiągnięcie dostępnego stopnia zaradności, samodzielności i umiejętności życia w społeczeństwie. Celem rehabilitacji nie jest osiągnięcie wyższej sprawności, niż posiadają ludzie widzący. Mówi się nawet o wyrównaniu szans, a nie osiągnięciu przewagi osób niepełnosprawnych nad resztą społeczeństwa.

Tak więc ze ślepoty nie wynikają realne korzyści, można jedynie mówić o pozornych korzyściach.

Niewidomy żebrak ma przewagę nad żebrakami widzącymi z innymi niepełnosprawnościami, gdyż jego niepełnosprawność uważana jest niemal powszechnie za najgorszą, za największe nieszczęście. Będzie więc uzyskiwał większe datki.

Podobnie ma się sprawa z żebractwem instytucjonalnym. Niewidomemu może być łatwiej uzyskać pomoc materialną w powiatowym centrum pomocy rodzinie, w jakimś stowarzyszeniu czy fundacji. Organizacjom pozarządowym działającym na rzecz niewidomych, czasami może być łatwiej uzyskać pieniądze czy inną pomoc. Tu również może zadziałać stereotyp niewidomego i pogląd, że musi on być nieszczęśliwy.

Niewidomemu może być łatwiej unikać prac domowych, bo inni wykonają je szybciej i łatwiej. Podobne korzyści trudno jest jednak uznać za prawdziwe. Są one pozorne.

Przykładem pozornych korzyści może być stosowanie taryfy ulgowej w odniesieniu do niewidomych uczniów i studentów. Jest wielu niewidomych, którzy mimo niepełnosprawności, mimo ograniczeń i trudności skończyli studia wyższe. Są też niewidomi, którzy ukończyli studia wyższe magisterskie dzięki swojej niepełnosprawności. Są tacy niewidomi, których poziom intelektualny wystarczyłby tylko na skończenie szkoły podstawowej i jakiejś zawodowej szkoły branżowej, ale nie średniej, nie mówiąc już o wyższej. Ich możliwości umysłowe są niewystarczające, poziom wiedzy niezadowalający, umiejętności znikome, cechy osobowości nieodpowiednie, ale taryfa ulgowa, ale litość, ale "dobre serca" wykładowców... No i jest magister, który do żadnej pracy się nie nadaje. Ma za to wysokie wyobrażenie o sobie i pretensje do całego świata, że nie docenia jego "kwalifikacji" i nikt nie chce go zatrudnić, czyli mamy korzyść pozorną i rzeczywistą, realną stratę.

Tak więc można przyjąć, że z niepełnosprawności nie ma i nie może być pozytywnych korzyści, a tylko pozorne, które w rezultacie nie prowadzą do niczego dobrego.

Patrz: Taryfa ulgowa s. 524, Żebractwo s. 540.


Samorehabilitacja - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Samorehabilitacja

Jest to proces opanowywania umiejętności życia bez wzroku lub z osłabionym wzrokiem we własnym zakresie, bez pomocy specjalistów. Rehabilitacja jest procesem ciągłym. Dlatego każda osoba z uszkodzonym wzrokiem, chociażby przeszła najlepsze szkolenie rehabilitacyjne, musi ciągle doskonalić wyuczone umiejętności i zdobywać nowe, najczęściej we własnym zakresie. Musi całe życie dostosowywać się do ciągle zmieniających się warunków życia.

Należy stwierdzić, że nie może być mowy o rehabilitacji osób niewidomych, a tym bardziej ociemniałych, bez ich udziału. Jest wiele sposobów wspomagania procesu rehabilitacji, ale najważniejszy jest człowiek, jego wiara lub jej brak w możliwości usamodzielnienia, jego doświadczenia życiowe, cechy charakteru, plany na przyszłość i wiele innych. Ważne jest, żeby osoba niewidoma lub ociemniała nie rezygnowała z niczego, z czego rezygnować nie musi, żeby pogodziła się z niepełnosprawnością i nie godziła się z jej skutkami.

Instruktor może pomóc opanować umiejętność wykonywania różnych czynności metodami bezwzrokowymi, ale nie nauczy się za ociemniałego ich wykonywać. Najlepszy sprzęt rehabilitacyjny również nie może zastąpić niewidomego czy ociemniałego. Może ułatwić mu wykonywanie tego, co jest potrzebne, ale sam niczego nie wykona. Nauczenie się posługiwania sprzętem rehabilitacyjnym natomiast wymaga czasu i chęci. Często taki sprzęt, zanim zacznie ułatwiać życie, najpierw je utrudnia. Doskonałym przykładem jest posługiwanie się komputerem. Po jego dobrym opanowaniu, jest to wspaniała pomoc. Zanim jednak stanie się taką pomocą, wymaga szkolenia i ćwiczeń, cierpliwości i wytrwałości, wymaga przezwyciężenia oporów, niekiedy lęków.

Niewidomy czy ociemniały z trudem osiąga umiejętność wykonywania różnych czynności metodami bezwzrokowymi. Metody takie, na ogół, są bardziej czasochłonne i mniej efektywne. Niektóre sfery rzeczywistości nie są dostępne poznaniu bezwzrokowemu. Stąd osoby niewidome muszą funkcjonować nieco inaczej niż pozostali ludzie. Najczęściej opanowują niezbędne umiejętności i potrafią radzić sobie z ograniczeniami. Mimo to wykonywanie różnych czynności niejednokrotnie jest dla nich zbyt trudne i unikają ich, jeżeli tylko mogą. No i odzwyczajają się od radzenia sobie bez pomocy, stopniowo stają się ponownie niesamodzielni. Tak nieraz dzieje się z dobrze zrehabilitowanym, samodzielnym i zaradnym człowiekiem, który zawrze związek małżeński. Wówczas czasami widzący współmałżonek wyręcza go we wszystkim i chroni przed niebezpieczeństwami. Następuje "rozrehabilitowanie" i nieszczęście gotowe.

Inaczej sprawa wygląda z nowo ociemniałymi. Im najczęściej brakuje odpowiedniej wiedzy, często pomocy, często wiary w swoje możliwości i uznania potrzeby usamodzielnienia. Dopóki ociemniały będzie czekał na cud medycyny i na cudowny sprzęt rehabilitacyjny, nie będzie szczerze podejmował wysiłku niezbędnego na niełatwej drodze rehabilitacji.

Szkolenie rehabilitacyjne i pomoc instruktora są początkiem rehabilitacji, a nie jej końcem. W czasie szkolenia można nauczyć się, np. prawidłowego posługiwania się długą, białą laską. Umiejętność tę jednak trzeba doskonalić, ćwiczyć, poznawać nowe drogi, punkty orientacyjne, trzeba nauczyć się korzystania z sygnałów dźwiękowych, dotykowych, zapachowych, wibracyjnych. Trzeba gromadzić doświadczenia, pokonywać skrępowanie z powodu niepełnosprawności, pokonywać irracjonalny lęk i realny strach. Jest wiele czynników, które mogą zniechęcać do samodzielności.

Każdy człowiek, jeżeli chce utrzymać na wysokim poziomie umiejętności, których się wyuczył, musi ćwiczyć. Jeżeli nie ćwiczy – zapomina, wychodzi z wprawy i traci pewność siebie. Tak jest z obcym językiem opanowanym w szkole, tak jest z pływaniem, gotowaniem, jazdą rowerem i z wieloma innymi umiejętnościami. Jeżeli nawet nie zapomni się jazdy na rowerze czy łyżwach, po dłuższej przerwie trzeba trochę czasu, żeby dojść do poprzedniej wprawy. W niektórych zawodach wymagana jest ciągła praktyka, np. w zawodach medycznych, a kilkuletnia przerwa w wykonywaniu zawodu powoduje utratę uprawnień.

Istnieje wiele przyczyn utrudniających opanowanie umiejętności samodzielnego chodzenia po drogach publicznych i podróżowania. Istnieje też wiele powodów, żeby zaniechać ćwiczeń, zaprzestać samodzielnego wychodzenia na ulicę. Są to uwarunkowania natury psychicznej i społecznej. Często rolę "hamulcowych" spełniają najbliżsi, którzy wyręczają ile mogą, zachęcają do pozostawania w domu, wyolbrzymiają trudności i zagrożenia. Bardzo łatwo znaleźć wytłumaczenie, żeby nie wychodzić na ulicę. Padający deszcz, śnieg, zimno, gorąco, wiatr są rzeczywistymi utrudnieniami. Dodatkowo wzmacniają niechęć do wysiłku, do ryzyka, do narażania się na niewłaściwe reakcje przechodniów, częściej na obawy przed takimi reakcjami.

Podobnie wygląda sprawa z posługiwaniem się pismem punktowym. Nauczenie się tego pisma nie jest trudne, ale biegłe posługiwanie się, zwłaszcza czytanie wymaga długotrwałych ćwiczeń. Dlatego nikt pisma tego nie opanuje w zadowalającym stopniu w czasie szkolenia. Po ukończeniu kursu musi dużo czytać, a czytanie początkowo nie sprawia przyjemności. Jest mozolne, czytaną treść poznaje się powoli, często z takim trudem, że rozszyfrowanie jakiegoś zdania powoduje zapominanie już przeczytanych jego fragmentów. Wszystko to mija po dobrym opanowaniu umiejętności szybkiego czytania. Często jednak przerasta możliwości ociemniałego. On czeka na postępy medycyny, na cudowny sprzęt rehabilitacyjny i zarzuca ćwiczenia.

Tak samo jest z innymi czynnościami opanowanymi w czasie szkolenia rehabilitacyjnego lub przed utratą wzroku. Prowadzenie gospodarstwa domowego, utrzymanie porządku w mieszkaniu, pranie, prasowanie, gotowanie bez posługiwania się wzrokiem nie jest łatwe. Dlatego wielu, jeżeli może, rezygnuje z samodzielności w tym zakresie. No i zapomina już opanowane umiejętności.

Jak już wspomniano, poważną trudność sprawiają najbliżsi. Podsycają nadzieję na odzyskanie wzroku, na nowe wynalazki i nie mobilizują do wysiłku. W ten sposób z życzliwości, z miłości, ze współczucia, z litości wyrządzają wielką krzywdę niewidomemu lub nowo ociemniałemu.

Kolejną przyczyną utraty samodzielności przy wykonywaniu różnych czynności są ciągłe zmiany, wynalazki, postęp techniczny, udogodnienia, które wszystkim ułatwiają życie, a niewidomym je utrudniają. Dobrze, że świat się zmienia, ale w niektórych sytuacjach zmiany powodują wielkie problemy.

Sklepy samoobsługowe, przyciski do otwierania drzwi przez pasażerów w tramwajach i autobusach, sensoryczne przyciski na domofonach i różnych urządzeniach codziennego użytku, bankomaty – wszystko to powoduje nowe utrudnienia i ograniczenia. Niewidomy dobrze funkcjonował w swoim otoczeniu, a po wprowadzeniu podobnych "udogodnień" przestaje sobie radzić.

Z przedstawionych okoliczności wynika konieczność ciągłego doskonalenia nabytych umiejętności i opanowywania nowych, które wcześniej nie były potrzebne. I to właśnie jest samorehabilitacja.

Nie można ciągle korzystać z pomocy instruktorów, jeździć na szkolenia rehabilitacyjne. Trzeba sobie radzić we własnym zakresie. Istnieje wiele sposobów przezwyciężania trudności, pokonywania ciągle pojawiających się nowych barier, utrzymania odpowiedniego poziomu samodzielności.

Najważniejsze są tu cechy osobowości. Nie wolno iść na łatwiznę, nie wolno dopuszczać do tego, żeby inni wszystko robili za mnie, a ja nic dla innych. Trzeba nauczyć się pokonywać opory przed wykonywaniem czynności, które sprawiają trudność i wykonywać je. Wówczas nie tylko nie będzie utraty umiejętności, ale nawet czynności te będą stawały się coraz łatwiejsze.

Drugim bardzo ważnym czynnikiem jest myślenie, rozpatrywanie przyczyn trudności i poszukiwania sposobów ich przezwyciężania. Tego nikt za niewidomego czy ociemniałego nie zrobi. Tylko on może gromadzić doświadczenia i wykorzystywać je zgodnie z własnymi potrzebami.

Bardzo ważne są rozmowy z osobami niewidomymi, wymiana doświadczeń, omawianie różnych sytuacji, w których rozmówcy znaleźli się w życiu "po niewidomemu". Taka wymiana doświadczeń, dowcipy charakteryzujące zachowania ludzi widzących wobec niewidomych, sytuacje zabawne, przygody opowiadane poważnie i żartobliwie – wszystko to wzbogaca wiedzę i doświadczenia osób niewidomych i ociemniałych. Należy więc korzystać z tego źródła wiedzy i wykorzystywać ją we własnym życiu.

Nie wolno też zapominać o doświadczeniach osób niewidomych publikowanych w prasie środowiskowej oraz literaturze tyflologicznej. Przeczytanie o nowych metodach, o nowym sprzęcie i przemyślenie różnych informacji może bardzo ułatwić samorehabilitację. A jak wiadomo, proces ten nie kończy się nigdy. Jeżeli ktoś chce być samodzielny, chce żeby ludzie traktowali go jak innych, nie może pobłażać sobie. Powinien więcej wymagać od siebie, niż od innych, a z pewnością będzie zadowolony z osiąganych rezultatów samorehabilitacji.


Subiektywna potrzeba rehabilitacji - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Subiektywna potrzeba rehabilitacji

Jest to uświadomienie sobie i uznanie potrzeby oraz możliwości rehabilitacji.

Obiektywna potrzeba rehabilitacji natomiast jest następstwem utraty lub znacznego uszkodzenia wzroku.

Patrz: Obiektywna potrzeba rehabilitacji s. 313.

Subiektywna potrzeba rehabilitacji często nie jest uświadamiana, nie jest rozumiana, nie jest doceniana. Często występuje brak wiary w możliwości rehabilitacji, w jej skuteczność i konieczność wysiłku, który prowadzi do samodzielności w dostępnym zakresie. Mimo więc obiektywnej potrzeby wiele osób z uszkodzonym wzrokiem nie podejmuje szkolenia rehabilitacyjnego, nie dąży do samodzielności, rezygnuje niemal ze wszystkiego w życiu, godzi się na zależność itd. Dlatego niezbędne jest uznanie obiektywnej potrzeby i pogodzenie się z koniecznością opanowania metod postępowania, które są właściwe dla osób z uszkodzonym wzrokiem. Jest to nieodzownym warunkiem usamodzielnienia i funkcjonowania społecznego bez wielkich ograniczeń.


Szkolenie rehabilitacyjne - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Szkolenie rehabilitacyjne

Ułatwia opanowanie umiejętności wykonywania różnych czynności metodami bezwzrokowymi. Wypracowane zostały metody pokonywania trudności, wynikających z całkowitej bądź częściowej utraty wzroku. Proces rehabilitacji kompleksowej jest długotrwały i uciążliwy. Wymaga zaangażowania osób niepełnosprawnych, przekonania ich o korzyściach ze szkolenia rehabilitacyjnego, wyposażenia w sprzęt rehabilitacyjny oraz spełnienia wielu innych warunków.

Jednym z najważniejszych czynników, ułatwiających proces rehabilitacji i osiągnięcie zadowalających rezultatów, jest fachowa pomoc instruktorów rehabilitacji i praktyczne wykazanie istniejących możliwości. Dobre rezultaty najłatwiej osiągnąć w wyniku zorganizowanego szkolenia rehabilitacyjnego. Bez takiego szkolenia proces rehabilitacji przebiega znacznie dłużej i najczęściej nie da się osiągnąć zadowalających wyników.

Szkolenia rehabilitacyjne spełniają istotną rolę wspomagającą proces rehabilitacji. Wypracowane zostały metody postępowania rehabilitacyjnego i metody funkcjonowania bez wzroku lub z osłabionym wzrokiem, sprzęt rehabilitacyjny itp. Nie warto wszystkiego odkrywać samodzielnie, a i nie jest to możliwe. Nad metodyką rehabilitacji pracowało tysiące specjalistów na przestrzeni ponad dwóch stuleci. Jedna osoba, nawet genialna, nie może dokonać tego, co zostało dokonane zbiorowym wysiłkiem w ciągu wielu dziesiątek lat. Nie ma potrzeby na przykład wypracowywać systemu pisma dla niewidomych, bo wypracował je Ludwik Braille już w 1825 r.

W tym miejscu dodać należy, że mimo wielkiego znaczenia szkoleń rehabilitacyjnych, pomoc taka w Polsce nie jest świadczona w dostatecznym zakresie i wymiarze, a jakość szkoleń nie zawsze jest na odpowiednim poziomie. Jednak nawet niedoskonałe szkolenie przyczynia się do szybszego osiągania lepszych, pełniejszych rezultatów rehabilitacyjnych, i to przy mniejszym wysiłku.

Celem szkoleń rehabilitacyjnych jest nauczenie przezwyciężania trudności, wypracowania bezwzrokowych metod wykonywania różnych czynności. Szkolenie rehabilitacyjne wymaga więc prowadzenia różnych zajęć, zastosowania różnorodnego sprzętu rehabilitacyjnego, wielu prób, wysiłku i wytrwałości. Dobrych rezultatów nie da się osiągnąć w czasie jednego, krótkiego szkolenia. Szkolenie to nie może być również wycinkowe i jednokierunkowe.

Człowiek jest istotą złożoną i każdy jest inny. Niepełnosprawność wywiera negatywny wpływ na różne dziedziny życia, powoduje różnorodne skutki i ograniczenia. Dlatego też szkolenia rehabilitacyjne muszą być zróżnicowane i wielokierunkowe. W wielu przypadkach muszą być podejmowane kilkakrotnie, aby można było uzyskać dobre wyniki.

W Polsce szkolenia rehabilitacyjne organizują stowarzyszenia i fundacje działające na rzecz niewidomych i słabowidzących. Władze rządowe ani samorządowe nie prowadzą takiej działalności. Dobrze jest, jeżeli władze te sfinansują szkolenie rehabilitacyjne. Najczęściej jednak tylko je dofinansowują. Oznacza to, że fundacja czy stowarzyszenie, które organizuje szkolenie rehabilitacyjne, oprócz nakładu pracy pracowników lub wolontariuszy, musi pokryć część kosztów szkolenia.

W naszym kraju organizowane są przeważnie krótkotrwałe, dwutygodniowe szkolenia prowadzone w ramach turnusów rehabilitacyjnych, dofinansowywanych przez PFRON. Jest to zbyt krótki czas, żeby można było osiągnąć znaczące rezultaty. Poza tym w czasie turnusów bardzo często realizowany jest program leczenia sanatoryjnego. Korzystanie z zabiegów fizykoterapeutycznych, balneoologicznych czy innych, nie sprzyja koncentracji na korzystaniu z zajęć o charakterze tyflorehabilitacyjnym.

PZN organizował i prowadził szkolenia rehabilitacyjne od kilkudziesięciu lat, od początku swojego istnienia. Początkowo była to niemal wyłącznie nauka brajla, a następnie tematyka szkoleń rehabilitacyjnych była rozszerzana i doskonalone były metody.

Od czasu, kiedy główną instytucją finansującą rehabilitację stał się Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych i ustawowego wprowadzenia turnusów rehabilitacyjnych, poziom szkoleń rehabilitacyjnych organizowanych dla niewidomych i słabowidzących formalnie stracił na znaczeniu.

Nie wszystkie szkolenia rehabilitacyjne organizowane przez PZN do lat dziewięćdziesiątych ubiegłego stulecia spełniały większość wymogów rehabilitacyjnych, nie wszystkie były organizowane na wysokim poziomie metodycznym. Władze Związku jednak starały się wpływać na organizatorów szkoleń, wymagać opracowywania programów, prowadzenia zajęć rehabilitacyjnych i stosowania właściwych metod. Po rozpoczęciu organizowania turnusów rehabilitacyjnych, zamiast szkoleń rehabilitacyjnych, wszystko to stało się mniej ważne. Na turnusie rehabilitacyjnym wystarczy, że uczestnicy będą mieli dziennie dwa jakieś zabiegi fizykoterapeutyczne oraz w ciągu turnusu uczestniczyć będą w dwóch wycieczkach, trzech wieczorkach tanecznych, spacerach, ognisku, w działalności świetlicowej i to wszystko. PFRON nie interesuje się rehabilitacją podstawową, bo takiego pojęcia nie ma w ustawie o rehabilitacji, nie interesuje się metodami rehabilitacji ani żadnymi merytorycznymi aspektami. Dla PFRON–u ważne jest jedynie, żeby obiekt spełniał warunki, głównie dostosowane do potrzeb osób z uszkodzonym narządem ruchu, a turnus miał właściwą, czyli wymaganą dokumentację oraz kadrę medyczną i kulturalno–rozrywkową. Jego uczestnicy nic nie muszą się uczyć, nikt tego od nich ani od organizatorów nie wymaga.

Patrz: Turnusy rehabilitacyjne s. 332.

W niektórych krajach, na przykład w Stanach Zjednoczonych, szkolenia rehabilitacyjne trwają znacznie dłużej i są bardziej wszechstronne. Mimo opisanych ograniczeń, szkolenia rehabilitacyjne organizowane w naszym kraju spełniają pozytywną rolę. Trzeba więc korzystać z tego, z czego można, a nie z tego co jest lepsze, ale niedostępne.

Należy dodać, że nie wystarczy zorganizowanie szkolenia, zatrudnienie specjalistów, zapewnienie sprzętu rehabilitacyjnego. Konieczne jest przekonanie osób z uszkodzonym wzrokiem, żeby chciały w nim uczestniczyć, żeby świadomie zaangażowały się w szkolenie, a następnie wykorzystywały zdobyte umiejętności w codziennym życiu.

Jest to bardzo trudne zadanie. Osoby niewidome często, a nowo ociemniałe niemal zawsze, nie wierzą w swoje możliwości i nie chcą podejmować wysiłku, którego celem jest maksymalna samodzielność.

Postawy rodzin osób ociemniałych zwykle utrudniają zadania rehabilitacyjne. Członkowie rodzin również z reguły nie wierzą w możliwości wykonywania czynności życiowych bez posługiwania się wzrokiem. Starają się zapewnić, ich zdaniem, najlepsze warunki nowo ociemniałemu, tj. zapewnić, by niczego mu nie brakowało, by był bezpieczny i nadmiernie się nie trudził. Skłaniają go więc do bierności, do rezygnacji z rehabilitacji. Wyrządzają mu wielką krzywdę i nic tu nie zmieni fakt, że mają przy tym najlepsze intencje.

Szkolenie rehabilitacyjne osób z uszkodzonym wzrokiem powinno być prowadzone na podstawie programu szkolenia, który przewiduje nauczenie wykonywania metodami bezwzrokowymi lub przy pomocy osłabionego wzroku czynności niezbędnych w życiu codziennym, w pracy zawodowej i w życiu społecznym. Program powinien przewidywać również zastosowanie odpowiedniego sprzętu i pomocy rehabilitacyjnych.

Szkolenie powinno odbywać się w warunkach, które najlepiej odpowiadają celom szkolenia. Dla jednych najlepsze warunki są w ich mieszkaniu, dla innych poza miejscem zamieszkania. Dobrze jest, jeżeli niektóre szkolenia odbywają się najpierw poza miejscem zamieszkania osób z uszkodzonym wzrokiem, zwłaszcza nowo ociemniałych, a następnie w ich miejscu zamieszkania. Tak jest na przykład z nauką orientacji przestrzennej. Skrępowanie z powodu niepełnosprawności może bowiem utrudniać wychodzenie na ulicę z białą laską w najbliższej okolicy własnego mieszkania. Opanowanie technik posługiwania się białą laską poza miejscem zamieszkania i przezwyciężenie oporów psychicznych może ułatwić naukę samodzielnego poruszania się po dzielnicy lub miejscowości zamieszkania.

Wypracowane zostały programy różnorodnych szkoleń rehabilitacyjnych o charakterze ogólnym i takich, których celem jest opanowanie konkretnych umiejętności, np. pisma punktowego czy posługiwania się długą, białą laską i orientacji przestrzennej. Wypracowane zostały metody pokonywania wielu ograniczeń, wynikających z utraty bądź poważnego osłabienia wzroku.

Najlepsze rezultaty można było osiągać na kilkumiesięcznych kursach rehabilitacji kompleksowej, organizowanych dawniej w ośrodkach rehabilitacji dla dorosłych osób z uszkodzonym wzrokiem w Bydgoszczy i w Chorzowie. Obecnie jednak w naszym kraju dorośli ociemniali możliwości takich nie mają. Dzieci i młodzież natomiast mogą przejść szkolenie rehabilitacyjne w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących.

Obecnie mogą być organizowane różne szkolenia, ale najczęściej kilkunastodniowe i finansowane tak, jak turnusy rehabilitacyjne. Organizowane są też szkolenia indywidualne, które dobrze służą niewidomym i słabowidzącym, ale w toku takiego szkolenia występują też pewne niedogodności.

Patrz: Grupowe szkolenia rehabilitacyjne s. 307, Indywidualne szkolenia rehabilitacyjne s. 311.


Techniki bezwzrokowe - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Techniki bezwzrokowe

Patrz: Metody bezwzrokowe s. 312.


Turnusy rehabilitacyjne - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Turnusy rehabilitacyjne

"Turnus oznacza zorganizowaną formę aktywnej rehabilitacji połączonej z elementami wypoczynku, której celem jest ogólna poprawa psychofizycznej sprawności oraz rozwijanie umiejętności społecznych uczestników, między innymi przez nawiązywanie i rozwijanie kontaktów społecznych, realizację i rozwijanie zainteresowań, a także przez udział w innych zajęciach przewidzianych programem turnusu".

Taką definicję zawiera Ustawa z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Zatem celem turnusów rehabilitacyjnych jest aktywna rehabilitacja, która jednak nie została dokładnie określona. Jest to ważna uwaga, gdyż turnusy rehabilitacyjne częściowo zastąpiły szkolenia rehabilitacyjne. Szkolenia rehabilitacyjne powinny być ukierunkowane na opanowanie konkretnych umiejętności, które ułatwiają wykonywanie różnych czynności metodami bezwzrokowymi. Na turnusach natomiast kładziony jest nacisk, przede wszystkim na poprawę stanu zdrowia, na rozrywkę i wypoczynek, na uspołecznienie.

Turnusy rehabilitacyjne są dofinansowywane głównie przez Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych. Fundusz jednak nie wnika w potrzeby rehabilitacyjne uczestników poszczególnych turnusów. Wystarczy, żeby były: fizykoterapia, balneologia, gimnastyka, wycieczki, ognisko oraz wieczorki taneczne, i już spełnione są wymogi turnusu rehabilitacyjnego. No i jeszcze ważne jest, żeby obiekt, w którym organizowany jest turnus, spełniał określone warunki, które mają znaczenie, przede wszystkim dla osób z uszkodzonym narządem ruchu. Wymagana jest np. winda.

Wielu osobom potrzebne jest leczenie fizjoterapeutyczne i klimatyczne, tylko że nic wspólnego nie ma ono z rehabilitacją niewidomych. Oczywiście, jeżeli organizator turnusu jest ambitny i chce czegoś nauczyć uczestników turnusu, może to robić. Nie jest to jednak prawny wymóg. Ważne, żeby organizator spełnił minimum programowe i uczestnicy otrzymają dofinansowanie.

Dodać należy, że uczestnicy najczęściej nie domagają się zajęć rehabilitacyjnych odpowiednich dla osób niewidomych. Wystarczą im zabiegi fizjoterapeutyczne i program rozrywkowy. Wiele osób niewidomych, głównie słabowidzących, nie docenia korzyści z rehabilitacji. Potrzeba leczenia natomiast jest zrozumiała dla wszystkich.

Częściowe zastąpienie szkoleń rehabilitacyjnych turnusami rehabilitacyjnymi jest niekorzystną zmianą. Turnusy bowiem są mniej efektywne od szkoleń rehabilitacyjnych i nie powinny ich zastępować.

Oczywiście, niektóre stowarzyszenia organizują turnusy rehabilitacyjne z bardzo dobrym, intensywnym programem rehabilitacyjnym, dostosowanym do potrzeb różnych grup osób z uszkodzonym wzrokiem, np. chorych na cukrzycę, słabowidzących, niewidomych, nowo ociemniałych. Jest to jednak ich dobra wola, rozumienie potrzeb rehabilitacyjnych osób niewidomych, a nie wymóg wynikający z prawa.


Turnusy rehabilitacyjne dla rodziców z uszkodzonym wzrokiem i ich widzących dzieci - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Turnusy rehabilitacyjne dla rodziców z uszkodzonym wzrokiem i ich widzących dzieci

Nie ma w kraju zbyt dużych doświadczeń w organizowaniu takich turnusów. Rodzice z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomi, często mają poważne problemy w wychowaniu dzieci. Inne są problemy z dziećmi niewidomymi i inne z widzącymi.

Na tematy dotyczące dzieci z uszkodzonym wzrokiem oraz problemów rodziców wychowujących takie dzieci i młodzież poświęcony jest dział 7. Dzieci i młodzież z uszkodzonym wzrokiem s. 222. Osoby zainteresowane znajdą w nim około 100 haseł.

Standardy i programy organizowania turnusów dla rodziców z uszkodzonym wzrokiem i ich dzieci należy dopiero wypracować.

W turnusach takich należy przewidzieć zajęcia tylko dla rodziców, dla rodziców z dziećmi i dla samych dzieci.

Rodzice z uszkodzonym wzrokiem wychowujący widzące dzieci i młodzież zgłaszają wiele różnorodnych problemów i oczekują pomocy w ich rozwiązywaniu. Wielu rodziców oczekuje pomocy w opanowaniu metod pielęgnacji niemowlęcia i zapewnienia dziecku bezpieczeństwa. Są to oczekiwania chyba najłatwiejsze do spełnienia. Gorzej jest z nauczeniem dzieci świata poznawanego wzrokiem, który jest dla niewidomych rodziców niedostępny – świat bajek telewizyjnych i ilustrowanych, obrazków, zdjęć, rysunków, wróbelków za oknem, biegających piesków i kotków, barw kwiatów i liści. Jak to omawiać, jak wyjaśniać, jak wskazywać na ważne elementy?

Zdarzają się przypadki wykorzystywania przez widzące dzieci faktu, że rodzice są niewidomi. Kiedy i jak na to reagować? Dziecko zabiera coś matce spod rąk, chowa i patrzy – znajdzie czy nie znajdzie. Ojciec woła na placu zabaw swoje dziecko, a ono bawi się w najlepsze i nie reaguje. To małe dzieci, a co potrafią starsze dzieci, jeżeli znajdą się w złym otoczeniu, a rodzice nie mogą kontrolować ich poczynań.

Z problemami pielęgnacyjnymi, edukacyjnymi i wychowawczymi niewidomi rodzice spotykają się na co dzień. Potrzebują pomocy, ale nie bardzo wiadomo, jak jej udzielać i nie ma komu jej udzielać. Z pewnością nie jest rozwiązaniem odradzanie niewidomym, żeby zrezygnowali z posiadania dzieci.

Konieczny jest co najmniej kilkuletni program badawczy problemów niewidomych rodziców wychowujących widzące dzieci. W wyniku powinien być wypracowany program pomocy takim rodzicom i wdrożona jego realizacja.


Warsztaty terapii zajęciowej jako forma przygotowania do życia - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Warsztaty terapii zajęciowej jako forma przygotowania do życia

Udział w warsztatach miał być formą rehabilitacji zawodowej i przygotowywać osoby niepełnosprawne do życia. Tymczasem większość z nich nie przygotowuje do pracy.

Warsztaty terapii zajęciowej zostały powołane w 1991 r. W ciągu dwudziestu kilku lat powstało ich około 700, z których korzysta około 25 tys. osób niepełnosprawnych.

Warsztaty koncentrują się na działaniach z zakresu rehabilitacji społecznej. W zasadzie przekształciły się w domy opieki społecznej dziennego pobytu. Według rozumienia rehabilitacji przyjętego w środowisku niewidomych i słabowidzących, duża część zajęć warsztatów wchodzi w zakres rehabilitacji podstawowej. Dotyczy to szczególnie tych warsztatów, które zostały powołane dla osób z uszkodzonym wzrokiem.

Mimo że warsztaty w niedostatecznym stopniu realizują ustawowe zadania, są potrzebne, zwłaszcza dla niewidomych ze złożoną niepełnosprawnością. Udział w zajęciach prowadzonych w warsztatach wypełnia im czas, umożliwia kontakty społeczne i uczy radzić sobie w życiu codziennym.

← Turnusy rehabilitacyjne dla rodziców z u | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Warunki rehabilitacji i samorehabilitacj →


Warunki rehabilitacji i samorehabilitacji - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Warunki rehabilitacji i samorehabilitacji

Jest wiele czynników, które sprzyjają rehabilitacji osób z uszkodzonym wzrokiem i wiele, które ją utrudniają. Czynniki te opisane są pod wieloma hasłami niniejszej Encyklopedii. Warto się z nimi zapoznać, przemyśleć je i wyciągnąć wnioski. Opis tych warunków należy rozpocząć od dwóch fundamentalnych, bez spełnienia których, nie jest możliwa pełna rehabilitacja, nie jest możliwe osiąganie dostępnych celów rehabilitacyjnych i życiowych.

Pierwszym fundamentalnym warunkiem powodzenia rehabilitacyjnego jest akceptacja niepełnosprawności. Konieczne jest pogodzenie się z tym, czego zmienić nie można. Oczywiście, należy szukać pomocy okulistów, podejmować leczenie zachowawcze, operacyjne czy inne, które jest dostępne, a zaakceptować niepełnosprawność wówczas, kiedy okuliści pomóc nie mogą. Jeżeli po jakimś czasie okaże się, że okulistyka wypracowała nowe metody leczenia, należy sprawdzić, czy okażą się one skuteczne w konkretnym przypadku.

Jednak niezbędne jest wyzbycie się nadmiernej wiary w możliwości okulistyki i lekarzy okulistów oraz w możliwości, jakie stwarza zastosowanie sprzętu rehabilitacyjnego i pomocy rehabilitacyjnych.

Jeżeli nie można poprawić stanu widzenia, jeżeli nie można odzyskać wzroku, należy się z tym pogodzić, gdyż uznanie swojej niepełnosprawności za fakt, który nie da się szybko wyeliminować z życia, jest jednym z warunków podejmowania wysiłków rehabilitacyjnych. Człowiek przekonany, że będzie widział, że postęp okulistyki, że cudowne odkrycia, bardzo mądre psy, aparaty, urządzenia, przywrócą lub zastąpią wzrok, nie może z pełnym zaangażowaniem rozpocząć trudnej drogi ku samodzielności. Jeżeli nawet ktoś wierzy, że odzyska wzrok, powinien wiedzieć, że osiągnięcie samodzielności nie przeszkodzi mu w tym, gdy okuliści znajdą sposób na jego dolegliwość. Tak samo, jeżeli wierzy w cudowne wynalazki, musi wiedzieć, że samodzielność nie utrudni mu, wręcz przeciwnie – ułatwi opanowanie umiejętności posługiwania się nimi. Może więc wierzyć, ale postępować powinien tak, jakby całe życie musiał posługiwać się metodami bezwzrokowymi.

Bez tej zgody, bez akceptacji nie da się osiągnąć dostępnych celów rehabilitacyjnych.

Drugim fundamentalnym warunkiem rehabilitacji jest brak akceptacji skutków utraty lub osłabienia wzroku. Skoro nie można odzyskać wzroku albo poprawić możliwości widzenia, fakt ten należy uznać. Skutki, które powoduje uszkodzony wzrok w większości można ograniczyć, złagodzić a niektóre wyeliminować. Dlatego nie wolno skutków tych akceptować, godzić się z nimi, rezygnować z wysiłków, których celem jest w miarę normalne życie. Rezygnacja bowiem oznacza trudności i ograniczenia dla osoby z uszkodzonym wzrokiem oraz dla jej rodziny trwające dziesiątki lat. Zaangażowanie się w proces rehabilitacji może przynieść pozytywne skutki, znaczną samodzielność i niezależność, może wpłynąć na jakość życia osoby z uszkodzonym wzrokiem i jej rodziny.

Tak więc nie należy godzić się z zależnością, z brakiem możliwości życiowych, z bezczynnością, z utratą celów życiowych. Nie można uznać, że wszystko stracone, nic nie pozostało, trwać w bezczynności, w zależności i nie wykonywać żadnych prac, nawet tych najłatwiejszych w domu. Niestety, niektóre osoby niewidome uznają, że brak wzroku zwalnia z wysiłku, z obowiązków, skazuje na bezczynność, a otoczenie często w pełni się z tym zgadza.

A więc, żeby coś móc, trzeba się przełamać, zmusić do działania, do wysiłku, a nawet do ryzyka. Samo nic nie przyjdzie, a od nabitego guza, skaleczonego palca czy ubrudzenia ubrania się nie umiera.

Patrz: Akceptacja ślepoty i brak akceptacji jej skutków s. 463.

Poza tymi fundamentalnymi warunkami rehabilitacji istnieje kilka innych, niezbędnych warunków, które należy spełnić, żeby świadomie i z przekonaniem podjąć wysiłki w trudnym procesie rehabilitacji i samorehabilitacji. Istnieją różnice między osobami niewidomymi i ociemniałymi, między niewidomymi i słabowidzącymi. Pewne cechy jednak są wspólne. Podobne są też warunki, bez których nie można osiągnąć dostępnych celów rehabilitacyjnych.

Ważnym warunkiem podjęcia wysiłków rehabilitacyjnych jest uwierzenie, że utrata wzroku nie oznacza przekreślenia wszystkich możliwości życiowych. Jest to bardzo trudne, ale konieczne. Trzeba rozmawiać z doświadczonymi niewidomymi, czytać prasę środowiskową, jeżeli można również literaturę tyflologiczną i wzorować się na osiągnięciach innych osób. Jeżeli inni mogli, dlaczego ja miałbym nie móc? Nie warto też wyważać otwartych drzwi. Wypracowane metody są najlepsze według obecnej wiedzy rehabilitacyjnej, trzeba więc je opanować, a nie wypracowywać od początku.

Konieczne jest też skupienie uwagi na tym, co możliwe, a nie na tym, co niemożliwe. Człowiek traci wzrok – rozpacz, że nie będzie artystą malarzem, kierowcą rajdowym ani strażakiem. Nie wszyscy ludzie widzący są ministrami i ociemniały też nie musi być. Jeżeli jednak ma talent, może być pisarzem, muzykiem, politykiem i ministrem. Na szczyty nauki, polityki, bogactwa wspinają się nieliczni. Ociemniały, gdyby wzroku nie utracił, też najprawdopodobniej nie stałby się mistrzem sportu, gwiazdą filmu czy jakąkolwiek inną, ale nadal może amatorsko śpiewać, grać w brydża i w szachy, może udzielać się towarzysko, pić wino, no i pracować. Przede wszystkim może być nadal człowiekiem samodzielnym, niezależnym, który nie czeka tylko na pomoc otoczenia. Nie jest to łatwe do osiągnięcia, ale możliwe. Wymaga tylko wiary i wysiłku oraz pomocy instruktorów rehabilitacji lub innych osób. Najwięcej jednak zależy od ociemniałego.

Kolejnym warunkiem jest, żeby nie podejmować od razu najtrudniejszych zadań. Na to przyjdzie czas znacznie później. Najpierw trzeba nauczyć się poruszać we własnym mieszkaniu, potem w jego pobliżu, a z czasem będzie można podróżować po całym kraju, a także poza granicami, jeżeli pozwoli na to znajomość języków obcych. Trzeba stopniowo opanowywać coraz to nowe umiejętności. Zaczynać należy od czynności łatwiejszych i najpotrzebniejszych.

Dodać należy, że jeżeli ktoś w domu ma kuchenkę elektryczną, nie musi uczyć się posługiwać kuchenką gazową. Tak jest również z innymi urządzeniami. Dziecko poznaje świat stopniowo, ociemniały też tak powinien postępować.

Jako ostatni warunek wymienić należy konieczność wyzwolenia się z zależności, nauczenia się przeciwstawiania najbliższym, którzy z miłości, z poczucia obowiązku, pod naciskiem znajomych nieświadomie robią wszystko, co nie sprzyja prawidłowemu przebiegowi procesu rehabilitacji. Tak postępują rodzice niewidomego dziecka, którzy chcą mu nieba przychylić i wynagrodzić tę wielką krzywdę, jaka go spotkała. Tak postępują współmałżonkowie, głównie żony, tak potrafią postępować nawet teściowe. Trzeba się temu przeciwstawiać, chociaż nie jest to łatwe i bardzo nie dogadza chęci unikania wysiłku, ryzyka, nie dogadza wygodnictwu.

← Warsztaty terapii zajęciowej jako forma | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Zakład rehabilitacji osób z uszkodzonym →


Zakład rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących

Zakład rehabilitacji osób z uszkodzonym wzrokiem

Jest to zakład, w którym osoby niewidome i słabowidzące, przede wszystkim nowo ociemniałe, przygotowywane są do samodzielnego życia – przechodzą proces rehabilitacji podstawowej, psychicznej i społecznej, czasami również zawodowej. Obecnie w Polsce nie istnieją zakłady rehabilitacji przeznaczone dla dorosłych niewidomych, z wyjątkiem szkoły masażu w Krakowie. Wcześniej istniały takie zakłady, najpierw dla ociemniałych żołnierzy, a następnie dla cywilnych ociemniałych.

Pierwszy zakład dla ociemniałych żołnierzy na ziemiach polskich powstał we Lwowie w 1916 r. Potem powstawały zakłady rehabilitacji cywilnych niewidomych i słabowidzących – w Warszawie, w Bydgoszczy i w Chorzowie.

← Warunki rehabilitacji i samorehabilitacj | Spis treści | ↑ Określenia dotyczące kompleksowej rehabi | Rehabilitacja kompleksowa niewidomych i →


Rehabilitacja kompleksowa niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Rehabilitacja kompleksowa niewidomych i słabowidzących

Hasła:

  • Całościowa rehabilitacja osób z uszkodzonym wzrokiem
  • Polska szkoła rehabilitacji
  • Powrót do rehabilitacji kompleksowej
  • Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem
  • Zasada kompleksowości
← Zakład rehabilitacji osób z uszkodzonym | Spis treści | ↑ Kompleksowa rehabilitacja osób z uszkodz | Całościowa rehabilitacja osób z uszkodzo →


Całościowa rehabilitacja osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Rehabilitacja kompleksowa niewidomych i słabowidzących

Całościowa rehabilitacja osób z uszkodzonym wzrokiem

Patrz: Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem s. 341.


Polska szkoła rehabilitacji - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Rehabilitacja kompleksowa niewidomych i słabowidzących

Polska szkoła rehabilitacji

Polska szkoła rehabilitacji polegała na przygotowaniu osób niepełnosprawnych do samodzielnego życia i ich zatrudnieniu, a przez to stworzeniu im normalnych warunków życia. Niewidomi i słabowidzący w szerokim zakresie korzystali z dobrodziejstw tak pomyślanej rehabilitacji.

Twórcami polskiej szkoły rehabilitacji byli naukowcy o międzynarodowej sławie, a wśród nich – prof. Wiktor Dega, prof. Marian Weiss z Konstancina, prof. Aleksander Hulek – pracownik ONZ i inni. Zasady wypracowane przez naukowców praktycznie wcielało w życie i wzbogacało wielu niewidomych i słabowidzących pracowników oraz społeczników.

Zasady polskiej szkoły rehabilitacji syntetycznie określiła prof. Kazimiera Milanowska – rehabilitacja jest procesem medycznym, społecznym i zawodowym, a jego główny cel to zatrudnienie i w efekcie podniesienie jakości życia.

Z założeń polskiej szkoły rehabilitacji wynika, że nadrzędnym celem rehabilitacji osób niepełnosprawnych jest ich zatrudnienie. Trudno jest zgodzić się z takim założeniem. Zatrudnienie nie jest głównym celem, lecz normalne funkcjonowanie społeczne, zgodne z wiekiem, płcią, stanem zdrowia, cechami osobowości, wykształceniem, umiejętnościami, zainteresowaniami i zamiłowaniami. Zatrudnienie jest ważnym, ale nie jedynym i nie najważniejszym celem rehabilitacji. Prawda, że zatrudnienie odgrywa wielką rolę przez kilkadziesiąt lat życia człowieka, ale nie przez całe życie. Od urodzenia do śmierci natomiast, człowiek żyje wśród ludzi, w środowisku społecznym i musi umieć w nim funkcjonować. Dlatego ukoronowaniem procesu kompleksowej rehabilitacji osób niepełnosprawnych, w tym osób z uszkodzonym wzrokiem, jest rehabilitacja społeczna.

Mimo tego zastrzeżenia należy przyjąć, że celem polskiej szkoły rehabilitacji było kompleksowe przygotowywanie osób niepełnosprawnych do samodzielnego życia.


Powrót do rehabilitacji kompleksowej - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Rehabilitacja kompleksowa niewidomych i słabowidzących

Powrót do rehabilitacji kompleksowej

Ustawa z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych nie zawiera określenia "rehabilitacja kompleksowa", chociaż jej zasady zostały wypracowane już przez twórców "polskiej szkoły rehabilitacji".

Patrz: Polska szkoła rehabilitacji s. 338.

Po 1989 r. w Polsce, w zasadzie, przestały istnieć zakłady zawodowej rehabilitacji dorosłych osób niepełnosprawnych, W których prowadzona była rehabilitacja kompleksowa. Okazało się to bardzo niekorzystne. Dlatego władze PFRON zdecydowały powołać 4 ośrodki, które w formie eksperymentalnej zaczęły działać od 1 września 2019 r.

Ich celem jest: "Wypracowanie i pilotażowe wdrożenie modelu kompleksowej rehabilitacji umożliwiającej podjęcie lub powrót do pracy".

Celem eksperymentu jest stworzenie podstaw systemu rehabilitacji kompleksowej, jaki funkcjonuje w niektórych krajach.

Twórcy programu określili podstawowy cel kompleksowej rehabilitacji jako zatrudnienie na otwartym rynku pracy albo podjęcie działalności gospodarczej na własny rachunek. W myśl założeń, na kompleksową rehabilitację składają się trzy moduły:

a) moduł zawodowy, którego celem jest wejście lub powrót na otwarty rynek pracy,

b) medyczny, czyli działania usprawniające i poprawiające stan zdrowia,

c) psychospołeczny – wzmacniający kompetencje społeczne i psychologiczne osób uczestniczących w szkoleniu oraz ich rodzin.

Ośrodki powstały w Grębiszewie w województwie mazowieckim, w Nałęczowie w województwie lubelskim, w Ustroniu w województwie śląskim oraz w Wągrowcu w województwie wielkopolskim.

Są przeznaczone dla osób z różnymi niepełnosprawnościami, które z powodu wypadku lub choroby nie mogą nadal wykonywać dotychczasowego zawodu oraz dla osób, które nie posiadają żadnych doświadczeń zawodowych. Warunkiem podjęcia szkolenia jest zakończenie leczenia szpitalnego oraz wstępne zrehabilitowanie i samodzielność w zakresie samoobsługi.

Program rehabilitacji przewiduje dwutygodniowy okres próbny, przeznaczony na badania uczestników przez ekspertów, w wyniku których zostaną ustalone możliwości każdej osoby i wybrany zawód.

Następnie rozpocznie się szkolenie zawodowe, którego średni czas trwania przewidziano na 9 miesięcy – od trzech do 15 miesięcy.

Program przewiduje warsztaty poszukiwania pracy i szkolenie z kompetencji kluczowych, m.in. językowych oraz posługiwania się komputerem.

Podstawowe jednak są szkolenia zawodowe, przygotowujące do konkretnej pracy. Przewidziano dla każdego uczestnika co najmniej 400 godzin takiego szkolenia, które kończyć będzie egzamin i przyznanie certyfikatu.

Od początku szkolenia z uczestnikiem pracuje pośrednik pracy. Jego zadaniem jest znalezienie pracodawcy, do potrzeb którego dostosowane jest szkolenie zawodowe.

Przewidziane są też spotkania z psychologiem, w razie potrzeby psychoterapia, oraz kontakty z osobami niepełnosprawnymi, które osiągnęły zawodowe sukcesy.

Udział w programie rehabilitacji kompleksowej jest bezpłatny – koszty pokrywa PFRON.

Uczestnicy w czasie szkolenia mogą przebywać w ośrodku i bezpłatnie korzystać z wyżywienia. Przewidziano też, że uczestnik, jeżeli ma na utrzymaniu dziecko, może z nim zamieszkać w ośrodku, który zapewni naukę przedszkolną lub szkolną.

Uczestnicy mogą też dojeżdżać na zajęcia. Wówczas koszty dojazdów i wyżywienia pokrywa ośrodek.

Przewidziano również inne ułatwienia i opiekę lekarską.

Następuje więc powrót do wcześniej wypracowanych zrębów kompleksowej rehabilitacji osób niepełnosprawnych. Trzeba też mieć nadzieję, że przedsięwzięcie zostanie uwieńczone sukcesem i powstanie więcej podobnych ośrodków, w tym dla niewidomych i słabowidzących.


Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Rehabilitacja kompleksowa niewidomych i słabowidzących

Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem

Na rehabilitację kompleksową, czyli całościową składa się: rehabilitacja lecznicza, rehabilitacja podstawowa, rehabilitacja zawodowa, rehabilitacja psychiczna i rehabilitacja społeczna.

Podział ten ma znaczenie głównie organizacyjne procesu rehabilitacji, gdyż w rzeczywistości proces ten nie przebiega według ustalonego planu, nie składa się z etapów, które następują jeden po drugim. Poszczególne oddziaływania, sukcesy i porażki wzajemnie na siebie oddziałują. Niepowodzenia w jednej dziedzinie hamują postęp w innej, a nawet mogą powodować regres. Przeciwnie, sukcesy w jednej dziedzinie ułatwiają osiąganie sukcesów w innych dziedzinach.

Jak się wydaje, najtrudniej osiągać pozytywne rezultaty w rehabilitacji społecznej. Trudna jest również rehabilitacja psychiczna, ale zależy ona w większym stopniu od osoby niewidomej. Rehabilitacja społeczna natomiast zależy od zaangażowania i cech osoby niepełnosprawnej oraz w bardzo dużym stopniu od otoczenia osoby niewidomej, od jej środowiska społecznego, od innych ludzi. Na sukcesy rehabilitacji społecznej składają się osiągnięcia rehabilitacji podstawowej, rehabilitacji zawodowej i rehabilitacji psychicznej. Pamiętamy jednak, że nie są to proste zależności, gdyż uwarunkowania społeczne wpływają na inne dziedziny rehabilitacji. Człowiek jest całością, a nie wieloma częściami, które funkcjonują niezależnie od siebie.

Nie wszystkie rodzaje rehabilitacji mają zastosowanie do ogółu osób z uszkodzonym wzrokiem. Jeżeli np. ktoś traci wzrok w wieku 70 lat, trudno mówić o rehabilitacji zawodowej, chociaż i to twierdzenie nie jest całkowicie ścisłe. Są zawody, które mogą być wykonywane i po siedemdziesiątce – znacznie dłużej pracować mogą naukowcy, politycy, publicyści, pisarze. Zawody te można wykonywać również po utracie wzroku, a więc wskazane jest opanowanie bezwzrokowych metod pracy, czyli rehabilitacja zawodowa. Na ogół jednak, w takim wieku ludzie nie są już czynni zawodowo. Ociemniali w wieku podeszłym więc najczęściej nie potrzebują rehabilitacji zawodowej.

Taki podział rehabilitacji kompleksowej stosowany jest w środowisku osób z uszkodzonym wzrokiem i nie ma umocowania w przepisach prawnych.


Zasada kompleksowości - Popularna encyklopedia tyflologiczna

Spis treści » Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe » Rehabilitacja kompleksowa niewidomych i słabowidzących

Zasada kompleksowości

Oznacza, że wszystkie problemy i potrzeby osoby niepełnosprawnej muszą być zaspokojone, tj.: fizyczne, psychiczne, społeczne i zawodowe. Wymaga to udziału różnych specjalistów w procesie kompleksowego oddziaływania rehabilitacyjnego.

Jest to podstawowa zasada rehabilitacji osób niepełnosprawnych, która zakłada wielokierunkowe oddziaływanie rehabilitacyjne. Celem tego działania jest opanowanie przez osobę niepełnosprawną, w tym niewidomą, umiejętności zaspokajania możliwie wszystkich jej potrzeb. W myśl tej zasady oddziaływanie rehabilitacyjne, jeżeli ma być skuteczne, musi być kompleksowe. Musi uczyć metod alternatywnych, na przykład bezwzrokowych, oddziaływać na psychikę, zapewnić szkolenie zawodowe, poradnictwo zawodowe i zatrudnienie, wyposażenie w sprzęt i pomoce rehabilitacyjne, oddziaływać na członków rodziny, wskazywać możliwości i zachęcać do praktycznego ich sprawdzania.

← Rehabilitacja kompleksowa osób z uszkodz | Spis treści | ↑ Rehabilitacja kompleksowa niewidomych i | Rehabilitacja lecznicza osób z uszkodzon →


Rehabilitacja lecznicza osób z uszkodzonym wzrokiem i określenia pokrewne - Popularna encyklopedia tyflologiczna

Rehabilitacja lecznicza osób z uszkodzonym wzrokiem i określenia pokrewne

Hasła:

  • Program N.C. Barragi
  • Rehabilitacja lecznicza
  • Rehabilitacja wzroku
  • Terapia widzenia
  • Terapia zajęciowa osób niewidomych i słabowidzących
  • Trening widzenia
  • Usprawnianie widzenia
  • Usprawnianie wzroku


Program N.C. Barragi - Popularna encyklopedia tyflologiczna

Program N.C. Barragi

Jest to "Program rozwijania umiejętności posługiwania się wzrokiem". Program ten został opracowany przez Natalię C. Barragę i June E. Morris w 1980 r. Polskim rehabilitantom wzroku, nauczycielom i innym specjalistom służy przetłumaczony na język polski.

Program składa się z części:

1) procedura diagnostyczna, która pozwala określić, w jakim stopniu osoby słabowidzące posługują się wzrokiem,

2) materiały ćwiczeniowe, które pomagają słabowidzącym w wykorzystywaniu nawet minimalnych resztek wzroku,

3) materiały źródłowe, które zawierają: opis badań słabowzroczności, przedruki teoretycznych artykułów, omawiających schorzenia i wady wzroku oraz znaczenie oświetlenia, powiększenia i różnych pomocy dla słabowidzących.


Rehabilitacja lecznicza - Popularna encyklopedia tyflologiczna

Rehabilitacja lecznicza

Według definicji Ministerstwa Zdrowia: "Rehabilitacja lecznicza ma na celu przywrócenie pełnej lub możliwej do osiągnięcia sprawności fizycznej i psychicznej, zdolności do pracy oraz poprawę jakości życia".

Są to raczej cele rehabilitacji kompleksowej. Lekarze nie mogą osiągnąć takich celów. Nie mogą zorganizować szkolenia zawodowego, nauki orientacji przestrzennej niewidomych ani nauczyć bezwzrokowych metod wykonywania czynności życia codziennego. Nie taka jest ich rola i nie mają do tego kwalifikacji.

O potrzebie rehabilitacji leczniczej orzeka lekarz orzecznik ZUS na podstawie wniosku przygotowanego przez lekarza prowadzącego leczenie. Czas trwania rehabilitacji leczniczej określono na 21 dni, chociaż okres ten może być przedłużony, jeżeli zaistnieje potrzeba.

Rehabilitacja ta jest przede wszystkim leczeniem farmakologicznym, chirurgicznym i innymi metodami. W jej skład wchodzi również dobór odpowiednich pomocy optycznych.

Rehabilitacja lecznicza niezbędna jest również osobom nowo ociemniałym. Program takiej rehabilitacji powinien być przygotowany przez lekarzy okulistów oraz specjalistów z dziedziny rehabilitacji osób z uszkodzonym wzrokiem.

W każdym przypadku uszkodzenia wzroku, choroby, wad wrodzonych, zatrucia itp. nieodzowna jest rehabilitacja lecznicza, realizowana przez lekarzy okulistów. Dopiero gdy ich wysiłki okażą się nieskuteczne, niezbędne stają się inne zabiegi rehabilitacyjne. Lekarze okuliści nie powinni jednak ograniczać się wyłącznie do leczenia. Ich rolą musi być wstępne ukierunkowanie rehabilitacyjne tracącego wzrok czy rodziców dziecka, które urodziło się niewidome. Ich obowiązkiem jest poinformowanie o rzeczywistym stanie wzroku, o rokowaniach leczenia, a następnie o placówkach, które mogą udzielić fachowej pomocy rehabilitacyjnej. Lekarze powinni też przekonać o potrzebie rehabilitacji. Niestety, lekarze nie zawsze wywiązują się z tych obowiązków. Można powiedzieć więcej, ze względu na organizację ochrony zdrowia, biurokrację w tej dziedzinie i brak przygotowania do udzielania pomocy, poza pomocą medyczną, nie mogą wywiązywać się z takich obowiązków. Gorzej jest, jeżeli przez rozbudzanie i podtrzymywanie bezpodstawnej nadziei na przywrócenie wzroku, utrudniają proces rehabilitacji.

Rehabilitacja lecznicza jest pierwszym ogniwem kompleksowej rehabilitacji. Niestety, ogniwo to nie zawsze pełni należycie rehabilitacyjną rolę.

Po zakończeniu okulistycznego leczenia osób słabowidzących najczęściej możliwe jest dobranie odpowiednich szkieł optycznych i innych pomocy wspomagających uszkodzony wzrok.

Patrz: Pomoce optyczne dla słabowidzących s. 743.

Usprawnienie widzenia często możliwe jest też przez zastosowanie odpowiednich ćwiczeń, prowadzonych przez instruktorów widzenia. Fachowców takich można znaleźć w niektórych ogniwach organizacyjnych Polskiego Związku Niewidomych i w niektórych poradniach.

Patrz: Usprawnianie widzenia s. 346.

Tak jak nie kończy się proces rehabilitacji podstawowej, psychicznej i społecznej niewidomych oraz słabowidzących, zwykle nie kończy się proces rehabilitacji leczniczej, czyli leczenia. Niektóre schorzenia oczu wymagają stałego stosowania leków. Bardzo często zachodzi konieczność zmiany okularów, na które receptę wypisuje lekarz okulista, a dobiera je optyk. Ciągle stosowane są nowe metody leczenia, nowe sposoby operowania oczu, nowe implanty itd. Z tych względów, jeżeli nawet obecnie lekarze okuliści nie mogą pomóc, być może za jakiś czas będą takie możliwości.

Utrata wzroku jest wielkim doświadczeniem, tragedią, która spotyka ociemniałego i jego rodzinę. Na szczęście postęp okulistyki jest już na tyle duży, że niejednokrotnie potrafi zapobiec najgorszemu – całkowitej utracie wzroku. Na skutek wypadków, zatruć, chorób lub dziedziczenia następuje częściowa utrata wzroku. Dzięki lekarzom okulistom, najczęściej pacjent zachowuje liczące się możliwości widzenia, które nawet niewielkie są bardzo ważne, mają praktyczne zastosowanie i jeszcze większe znaczenie natury psychicznej.


Rehabilitacja wzroku - Popularna encyklopedia tyflologiczna

Rehabilitacja wzroku

Polega na ćwiczeniu wzroku, czyli rozwijaniu umiejętności posługiwania się osłabionym wzrokiem. Celem jest zwiększanie skuteczności wykorzystywania osłabionego wzroku w codziennym życiu.

Zatem rehabilitacja wzroku oznacza usprawnienie tego, co pozostało z możliwości widzenia, a nie leczenie oczu. Leczeniem zajmują się lekarze okuliści, a rehabilitacją wzroku instruktorzy widzenia i inni specjaliści rehabilitacji.

Patrz: Usprawnianie wzroku s. 346.


Terapia widzenia - Popularna encyklopedia tyflologiczna

Terapia widzenia

Patrz: Usprawnianie wzroku s. 346.


Terapia zajęciowa osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Terapia zajęciowa osób niewidomych i słabowidzących

Jest to usprawnienie fizyczne i psychiczne osób z uszkodzonym wzrokiem, głównie ze złożoną niepełnosprawnością, przez stosowanie różnych zajęć manualnych, intelektualnych, rozrywkowych itp. Celem terapii zajęciowej jest rozwój umiejętności, które umożliwiają wykonywanie czynności samoobsługowych i samodzielne życie. Dla osób z uszkodzonym wzrokiem całkowicie niezdolnych do pracy zarobkowej, terapia zajęciowa jest formą rehabilitacji podstawowej, psychicznej i społecznej, a także częściowo rehabilitacji zawodowej.

Zajęcia powinny być tak dobierane, żeby usprawniały wykonywanie różnych czynności albo pozytywnie oddziaływały na stan psychiczny człowieka. Terapia zajęciowa jest prowadzona w szerokim zakresie w warsztatach terapii zajęciowej.

Patrz: Warsztaty terapii zajęciowej jako forma przygotowania do życia s. 334.


Trening widzenia - Popularna encyklopedia tyflologiczna

Trening widzenia

Patrz: Usprawnianie wzroku s. 346.


Usprawnianie widzenia - Popularna encyklopedia tyflologiczna

Usprawnianie widzenia

Patrz: Usprawnianie wzroku s. 346.


Usprawnianie wzroku - Popularna encyklopedia tyflologiczna

Usprawnianie wzroku

Stosuje się też terminy: usprawnianie widzenia, rehabilitacja wzroku, terapia widzenia i trening widzenia.

Usprawnianie wzroku jest częścią rehabilitacji słabowidzących. Nie jest to leczenie w rozumieniu okulistycznym, gdyż nie poprawia stanu wzroku, a tylko ułatwia wykorzystywanie resztek widzenia. Prowadzenie takiej terapii wymaga wiedzy z zakresu tyflopedagogiki, tyflopsychologii, niektórych zagadnień z okulistyki i optyki. Usprawnianie wzroku polega na stosowaniu ćwiczeń, które rozwijają umiejętność wykorzystywania pozostałych możliwości widzenia, postrzegania niekiedy niepełnych i zniekształconych obrazów przedmiotów, głębi, ruchu itp.

Rehabilitacja wzroku składa się z wielu oddziaływań.

Przede wszystkim niezbędna jest dokładna ocena rodzaju, charakteru i zakresu uszkodzeń wzroku.

Po dokonanej diagnozie stosuje się ćwiczenia, których celem jest ułatwianie przezwyciężania trudności powodowanych uszkodzeniem wzroku. Ćwiczenia te nie są leczeniem, lecz usprawnianiem tego, co pozostało z możliwości widzenia. W wyniku rehabilitacji wzroku można osiągnąć lepsze wykorzystanie pozostałych możliwości widzenia, chociaż z medycznego punktu widzenia możliwości takie nie istnieją.

Podstawą rehabilitacji wzroku jest ocena funkcjonalnej możliwości osłabionego wzroku. Specjalista rehabilitacji wzroku, na podstawie obserwacji, może ustalić trudności i możliwości wzrokowego funkcjonowania. Ważne jest, jak porusza się osoba słabowidząca w różnych warunkach oświetleniowych, jak ustawia oczy i głowę przy patrzeniu na różne przedmioty, przy jakich czynnościach posługuje się wzrokiem, a przy jakich innymi metodami.

W prosty sposób można też ocenić, czy i jakie pismo może czytać, z daleka czy z bliska. Można też ocenić, jak przy pomocy wzroku orientuje się w otoczeniu, jakie czynności wykonuje przy kontroli wzrokowej.

Dokładniejsze informacje można uzyskać przez zastosowanie odpowiednich testów. Przy ich pomocy można ocenić czy występuje reakcja na światło, czy lokalizowanie źródła światła, jakie są ubytki widzenia obwodowego i centralnego, jakie jest widzenie z bliska oraz z daleka.

Do ustalenia zakresu pomocy rehabilitacyjnej ważna jest też ocena koordynacji ruchowo–wzrokowej, wodzenia wzrokiem za przesuwającymi się przedmiotami, widzenia kolorów i innych właściwości wzroku.

Po takim badaniu można dobrać odpowiedni zestaw ćwiczeń oraz pomoce optyczne i nieoptyczne wspomagające osłabiony wzrok.

Kolejnym zadaniem jest nauczenie korzystania z pomocy optycznych, nieoptycznych oraz dostosowywania otoczenia do możliwości widzenia. Można to osiągać przez odpowiedni dobór oświetlenia, kolorystyki, kontrastów i eliminowanie odblasków.

Ćwiczenia polegają na uczeniu patrzenia przez odpowiednie ustawianie gałek ocznych, kontrolowanie ich ruchów, interpretowanie nawet niewielkich i mało dokładnych informacji uzyskiwanych przy pomocy osłabionego wzroku.

Najprostszym przykładem może być przezwyciężanie trudności wynikających z oczopląsu. Trzeba opanować umiejętność poruszania głową tak, żeby kierunek ruchu głowy był przeciwny kierunkowi ruchu gałek ocznych. W ten sposób ruch wzajemnie znosi się i możliwe jest patrzenie na konkretny obiekt.

Według Jadwigi Kuczyńskiej–Kwapisz i Jacka Kwapisza "Rehabilitacja wzroku słabowidzących – polega na nauce optymalnego wykorzystania wzroku przez osoby słabowidzące w różnych sytuacjach, np. podczas nauki, pracy, wykonywania czynności życia codziennego, w orientacji przestrzennej i poruszaniu się, organizowaniu wolnego czasu".

Leczeniem chorób oczu i wad wzroku zajmują się lekarze okuliści. Stosują oni różne leki oraz zabiegi chirurgiczne. Terapia jednak nie zawsze jest skuteczna. Jeżeli nastąpi całkowita utrata wzroku, nie ma możliwości osiągnięcia chociażby minimalnego stopnia jego wykorzystania. W takim przypadku, jeżeli jest to potrzebne, można jedynie poprawić estetykę wyglądu, wypełnić oczodoły protezami lub epiprotezami. Jeżeli gałki oczne nie zostają usunięte, ale są zniekształcone, nieładne, należy nosić ciemne okulary. To chyba wszystko co można zrobić z samymi oczami. Rzecz jasna, pozostają możliwości rehabilitacji podstawowej oraz rehabilitacji psychicznej i społecznej, a także jeżeli trzeba – rehabilitacji zawodowej. Są tu wielkie możliwości udzielania pomocy. Jedną z form pomocy jest usprawnienie wzroku.

Osoby słabowidzące, nawet z minimalnymi możliwościami widzenia, mogą i powinny skorzystać z pomocy rehabilitacyjnej, podobnie jak osoby całkowicie niewidome. Mogą również poprawić umiejętność korzystania z osłabionego wzroku przez trening widzenia.

Zestaw ćwiczeń usprawniania wzroku zawiera amerykański "Program rozwijania umiejętności posługiwania się wzrokiem" N.C. Barragi i J.E. Morris. Program ten został przetłumaczony i rozpowszechniony przez Polski Związek Niewidomych. Według fachowców jest to bardzo użyteczny zbiór ćwiczeń, a ich stosowanie prowadzi do znacznego usprawnienia osłabionego wzroku.

Rehabilitacją wzroku zajmują się instruktorzy widzenia. Informacje na ten temat można znaleźć na stronach internetowych niektórych organizacji pozarządowych działających na rzecz osób niewidomych i słabowidzących.

W Polsce od 1987 r. instruktorów widzenia kształci Wyższa Szkoła Pedagogiki Specjalnej (obecnie Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej) w Warszawie w ramach specjalizacji na studiach dziennych oraz podyplomowego studium.

Patrz: Program N.C. Barragi s. 343.


Rehabilitacja podstawowa osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rehabilitacja podstawowa osób z uszkodzonym wzrokiem

Podrozdziały:

  • Określenia ogólne z zakresu rehabilitacji podstawowej
  • Szkolenia z zakresu rehabilitacji podstawowej


Określenia ogólne z zakresu rehabilitacji podstawowej - Popularna encyklopedia tyflologiczna

Określenia ogólne z zakresu rehabilitacji podstawowej

Hasła:

  • Metody poruszania się niewidomych
  • Metody poruszania się osób słabowidzących
  • Ograniczenia lokomocyjne osób z uszkodzonym wzrokiem
  • Orientacja przestrzenna niewidomych
  • Orientacja przestrzenna słabowidzących
  • Punkty orientacyjne, z których korzystają osoby niewidome
  • Rehabilitacja elementarna
  • Rehabilitacja podstawowa
  • Rehabilitacja w USA
  • Samodzielne poruszanie się niewidomych poza własnym mieszkaniem
  • Techniki ochraniające części ciała w czasie samodzielnego poruszania się niewidomych
  • Warunki samodzielnego poruszania się po drogach publicznych i podróżowania
  • Wstępne przygotowanie do rehabilitacji i samorehabilitacji


Metody poruszania się niewidomych - Popularna encyklopedia tyflologiczna

Metody poruszania się niewidomych

Osoby niewidome, jeżeli chcą korzystać z życia w dostępnym zakresie, pracować zawodowo, utrzymywać kontakty towarzyskie, robić zakupy itp., podobnie jak pozostali ludzie, muszą poruszać się po ulicach miast i innych drogach publicznych. Muszą stosować metody bezwzrokowe w orientacji przestrzennej oraz korzystać ze specjalnego sprzętu rehabilitacyjnego, najczęściej z białej laski, ale również ze specjalnych urządzeń elektronicznych lub psa przewodnika.

Patrz: Nawigatory i programy do telefonów komórkowych umożliwiające korzystanie z nawigacji GPS s. 734, Pies przewodnik s. 734.

← Określenia ogólne z zakresu rehabilitacj | Spis treści | ↑ Określenia ogólne z zakresu rehabilitacj | Metody poruszania się osób słabowidzącyc →


Metody poruszania się osób słabowidzących - Popularna encyklopedia tyflologiczna

Metody poruszania się osób słabowidzących

Osoby słabowidzące, podobnie jak pozostali ludzie oraz jak osoby niewidome, muszą korzystać z dróg publicznych i muszą przy tym stosować specjalne techniki oraz pomoce.

Są jednak różnice. Osoby słabowidzące mają pewne możliwości korzystania ze wzroku. Ich wzrok jest osłabiony, ale przydatny przy samodzielnym poruszaniu się po drogach publicznych. Niestety, zawodzi on w niektórych sytuacjach, np. w zmiennych warunkach oświetleniowych, niedostatecznym oświetleniu, przy nadmiernym oświetleniu oraz niekorzystnych warunkach pogodowych. W takich warunkach niezbędne jest stosowanie metod bezwzrokowych orientacji przestrzennej oraz specjalnych technik poruszania się bez kontroli wzroku, np. posługiwanie się długą, białą laską.

Osoby słabowidzące jednak, często nie akceptują tych metod i technik, nie opanowują ich w dostatecznym stopniu, nie stosują w życiu codziennym i w niekorzystnych warunkach stają się nieporadne. Osoby te mają również większe możliwości ukrywania niepełnosprawności i często korzystają z nich. Narażają się przy tym na niebezpieczeństwa oraz na śmieszność. Ich trudności spowodowane są przede wszystkim oporami psychicznymi, a w mniejszym stopniu niepełnosprawnym wzrokiem.

Patrz: Samodzielne poruszanie się niewidomych poza własnym mieszkaniem s. 355.


Ograniczenia lokomocyjne osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Ograniczenia lokomocyjne osób z uszkodzonym wzrokiem

Zdolność zwierząt i ludzi do przemieszczania się w przestrzeni przy pomocy narządu ruchu – nóg, skrzydeł, płetw, wici albo rzęsek. Tak wygląda lokomocja od strony biologicznej.

Lokomocja ma też wymiar cywilizacyjny i dotyczy człowieka, który przemieszcza się w przestrzeni dzięki sile zwierząt albo rowerem, statkiem pływającym, samochodem, pociągiem lub samolotem, a ostatnio również statkami kosmicznymi.

Zdolność przemieszczania się w przestrzeni jest nieodzownym warunkiem życia. Dotyczy to również osób z uszkodzonym wzrokiem. Osoby te z reguły posiadają sprawny narząd ruchu, a przemieszczanie się w przestrzeni ogranicza im brak lub poważne uszkodzenie wzroku. Ograniczenia występują w poruszaniu się przy pomocy własnego narządu ruchu oraz za pośrednictwem zwierząt (konie, wielbłądy, osły), a także technicznych środków transportu.

Niewidomi jednak mogą być tylko pasażerami różnych pojazdów, nie mogą natomiast być ich kierowcami.


Orientacja przestrzenna niewidomych - Popularna encyklopedia tyflologiczna

Orientacja przestrzenna niewidomych

Jest to zdolność do sprawnego poznawania otoczenia, przestrzennych i czasowych stosunków w nim zachodzących oraz określania własnej pozycji zajmowanej w konkretnym otoczeniu i konkretnym czasie.

Orientacja ta jest możliwa dzięki informacjom z otoczenia, pozyskiwanym przy pomocy pozostałych zmysłów, głównie słuchu i dotyku. Słabowidzący częściowo korzystają również z osłabionego wzroku. Informacje te są analizowane i przetwarzane w wyniku pracy mózgu. Ważne są przy tym zapamiętywanie informacji, wyobraźnia i zdolność przewidywania skutków różnych zdarzeń zachodzących w przestrzeni.

Opanowanie tej umiejętności jest fundamentalnym warunkiem samodzielności osób z uszkodzonym wzrokiem. Nauczaniem zajmują się instruktorzy orientacji przestrzennej.


Orientacja przestrzenna słabowidzących - Popularna encyklopedia tyflologiczna

Orientacja przestrzenna słabowidzących

Polega na opanowaniu bezpiecznych metod samodzielnego poruszania się po drogach publicznych w różnych warunkach oświetleniowych i pogodowych. Osoby słabowidzące powinny opanować takie metody bezwzrokowe, jakie stosują osoby niewidome, gdyż w pewnych okolicznościach są one im niezbędne. Tak jest, kiedy naświetlenie jest zbyt słabe albo zbyt mocne, kiedy ulega częstym zmianom, które uniemożliwiają szybką adaptację uszkodzonego wzroku do zmieniających się warunków oświetleniowych. Ważne jest nauczenie się również korzystania z niepełnych informacji dostarczanych przez osłabiony wzrok, ich analizowania i oceniania.

Patrz: Orientacja przestrzenna niewidomych s. 350.


Punkty orientacyjne, z których korzystają osoby niewidome - Popularna encyklopedia tyflologiczna

Punkty orientacyjne, z których korzystają osoby niewidome

Każdy człowiek, a nawet zwierzę, w orientacji przestrzennej wykorzystuje różne punkty orientacyjne. Wykrywa je za pomocą zmysłów, przy czym wzrok dostarcza najwięcej informacji. Tak jest w przypadku człowieka, bo u zwierząt mogą dominować inne zmysły – węch u psa, słuch u nietoperza.

Niewidomy pozbawiony jest możliwości kierowania się wzrokowymi informacjami, a słabowidzący ma te możliwości ograniczone. Niewidomy musi więc korzystać z pozostałych zmysłów i punktów orientacyjnych, które można wykrywać tymi zmysłami.

Dla osób niewidomych punktami orientacyjnymi może być niemal wszystko, co jest wykrywane różnymi zmysłami i jest w miarę niezmienne. Dla osób słabowidzących natomiast dostępne są również informacje, których dostarcza osłabiony wzrok.

Punktami orientacyjnymi mogą być: ukształtowanie terenu, rodzaj podłoża, krawężniki, trawniki, drzewa przy chodnikach, budynki, dźwięki wydawane przez pracujące warsztaty i inne urządzenia, które w jakiś sposób hałasują, szum ruchu ulicznego, kawiarnie, apteki, jadłodajnie i inne obiekty, które charakteryzują się zapachem, ławki przy chodniku, a nawet dziury w chodniku.

W pomieszczeniach zamkniętych punktami orientacyjnymi są: meble, drzwi, okna, wnęki w ścianach, występy ścian, tykający zegar i "mrucząca" lodówka.

Osoby słabowidzące mogą kierować się kształtami i kolorami, które zauważają osłabionym wzrokiem, np. białe, szare, kolorowe ściany, barwne ławki, czerwone skrzynki pocztowe.

Wszystkie cechy otoczenia, które mogą być punktami orientacyjnymi, muszą mieć stały charakter. To znaczy, że stojący samochód z pracującym silnikiem nie może być takim punktem, bo w każdej chwili może odjechać.


Rehabilitacja elementarna - Popularna encyklopedia tyflologiczna

Rehabilitacja elementarna

Patrz: Rehabilitacja podstawowa s. 352.


Rehabilitacja podstawowa - Popularna encyklopedia tyflologiczna

Rehabilitacja podstawowa

Rehabilitacja podstawowa – w odniesieniu do niewidomych jest to przystosowanie do życia, a zwłaszcza ogólne usprawnienie fizyczne, nauczenie wykonywania czynności życia codziennego, samodzielnego poruszania się w przestrzeni, posługiwania się pismem i sprzętem rehabilitacyjnym oraz wykonywania innych czynności metodami bezwzrokowymi.

Możliwości rehabilitacji podstawowej są coraz większe. Opracowywane są coraz doskonalsze metody rehabilitacji i powstają nowe asortymenty sprzętu rehabilitacyjnego.

Można powiedzieć, że w zakres rehabilitacji podstawowej wchodzi wszystko, co wymaga stosowania w życiu codziennym bezwzrokowych metod. Można wymienić naukę brajla, wykonywania czynności samoobsługowych, prowadzenia gospodarstwa domowego, gotowania, orientacji przestrzennej, prania, prasowania, drobnych napraw bielizny i odzieży, pielęgnowania niemowląt. Zaliczamy tu również ćwiczenia fizyczne, których celem jest ogólne usprawnienie i przeciwdziałanie skutkom mało aktywnego trybu życia.

W przypadku wielu osób słabowidzących ważny jest trening widzenia – nauczenie i utrwalenie takich sposobów patrzenia, żeby chociażby tylko częściowo eliminować ubytki w polu widzenia czy zaburzenia widzenia spowodowane oczopląsem.

W skład rehabilitacji podstawowej wchodzi również nauka posługiwania się sprzętem rehabilitacyjnym. Umiejętności posługiwania się tym sprzętem nieodzowne są w życiu codziennym, w pracy zawodowej i w utrzymywaniu kontaktów z ludźmi.

Patrz: Nauka posługiwania się sprzętem rehabilitacyjnym s. 363.

Do opanowania czynności wchodzących w zakres rehabilitacji podstawowej bardzo przydatna jest pomoc odpowiednich instruktorów, indywidualne i grupowe szkolenia rehabilitacyjne.

Niestety, szkoleń takich jest mniej, niż było w przeszłości i straciły one na znaczeniu, ponieważ organizowane są głównie w ramach turnusów rehabilitacyjnych, których podstawowym celem jest poprawa stanu zdrowia i wypoczynek. Program turnusu nie musi przewidywać zajęć rehabilitacyjnych, które są ważne dla osób z uszkodzonym wzrokiem – instytucje dofinansowujące tego nie wymagają.

Oczywiście, jeżeli organizator jest ambitny, jeżeli wie, co jest potrzebne osobom z uszkodzonym wzrokiem, to i turnus przeprowadzi zgodnie z zasadami rehabilitacji, a nie leczenia i wypoczynku. Jest to jednak jego dobra wola, a nie wymóg stawiany przez prawo i instytucję dofinansującą. Niestety, organizatorzy turnusów często idą na łatwiznę i stosują się do bardzo skromnych wymogów merytorycznych, bo formalne muszą spełniać. Niewidomi natomiast nie zawsze rozumieją potrzebę rehabilitacji – zwykle znacznie wyżej cenią zabiegi fizjoterapeutyczne czy balneologiczne od nauki orientacji przestrzennej, pisma punktowego itp.

W rezultacie poziom rehabilitacji podstawowej osób z uszkodzonym wzrokiem uległ poważnemu obniżeniu. Dodam, że władze PZN–u niemal całkowicie straciły wpływ na to, co dzieje się na turnusach rehabilitacyjnych, nawet we własnych ośrodkach.

Lepiej sprawa wygląda z organizacją indywidualnych szkoleń rehabilitacyjnych. Są one najczęściej rzeczywistymi szkoleniami rehabilitacyjnymi, a nie działaniami pozorowanymi. Inna sprawa, że tych indywidualnych szkoleń jest chyba zbyt mało, że najczęściej brakuje pieniędzy na ten cel, zwłaszcza w pierwszej połowie roku.


Rehabilitacja w USA - Popularna encyklopedia tyflologiczna

Rehabilitacja w USA

Szkolenia rehabilitacyjne w naszym kraju są zbyt krótkie. Przywrócenie możliwości funkcjonowania w różnych dziedzinach bez wzroku jest zagadnieniem złożonym, trudnym i wymaga długotrwałego, fachowego szkolenia. Rozumieją to organizatorzy szkoleń rehabilitacyjnych w wielu krajach, na przykład w Stanach Zjednoczonych Ameryki Północnej.

W ośrodkach prowadzonych przez Amerykańską Federację Niewidomych program rehabilitacji trwa od 6 do 9 miesięcy. Program jest dostosowywany do indywidualnych potrzeb poszczególnych osób. Niektóre osoby realizują cały program, a inne korzystają z wybranych zajęć. Wówczas szkolenie trwa krócej.

W ramach zajęć organizowanych w ośrodku prowadzona jest nauka:

– samodzielnego poruszania się przy pomocy długiej białej laski,

– czytania i pisania brajlem,

– pisania na zwykłej maszynie jako przygotowanie do posługiwania się komputerem,

– posługiwania się komputerem dostosowanym do potrzeb niewidomych, z syntetyzatorem mowy i monitorem brajlowskim lub programem powiększającym dla osób słabowidzących,

– prowadzenia gospodarstwa domowego.

Dużo uwagi poświęca się opanowaniu bezwzrokowych metod przemieszczania się, chodzenia i podróżowania. Jest to podstawa opanowania umiejętności wykonywania wielu innych czynności życia codziennego. Posługiwania się długą, białą laską uczeni są również słabowidzący. Dla nich może okazać się to bardzo przydatne, zwłaszcza w warunkach niekorzystnego oświetlenia.

Bardzo ważna jest również nauka posługiwania się pismem punktowym, brajlem.

Kolejnym przedmiotem nauczania jest posługiwanie się komputerem oraz różnymi programami komputerowymi. Ułatwia to następnie dostosowanie się do programów używanych w przyszłym zakładzie pracy. Nauka ta obejmuje też posługiwanie się innymi urządzeniami współdziałającymi z komputerem, jak skanery, drukarki zwykłe i brajlowskie, powiększalniki do czytania tekstów drukowanych, różnego typu notatniki brajlowsko–dźwiękowe, kalkulatory mówiące. Ważnym celem tej nauki jest opanowanie umiejętności korzystania z internetu.

Ociemniali zapoznają się z innym sprzętem technicznym stosowanym przez osoby niewidome i słabowidzące, np. ze sprzętem kuchennym, wagami, termometrami mówiącymi, różnymi brajlowskim miarkami.

Cennym elementem rehabilitacji jest fakt, że niewidomi i słabowidzący w czasie szkoleń nie mieszkają w ośrodku, lecz w mieszkaniach (po dwie, trzy osoby) na terenie miasta. W ten sposób przekonują się, że osoba niewidoma może mieszkać i żyć samodzielnie, podobnie jak ludzie widzący. Każdy ma zwykle własny pokój, dostęp do wspólnej kuchni, łazienki i pokoju dziennego pobytu. Instruktor czynności życia codziennego uczy prowadzić gospodarstwo domowe i rozwiązywać problemy, z którymi sobie nie radzą. Pomaga w przygotowywaniu posiłków, korzystaniu z barów lub restauracji szybkiej obsługi, w sprzątaniu, praniu, prasowaniu i korzystaniu z miejskiej pralni, dokonywaniu zakupów, dysponowaniu własnym budżetem. W ten sposób praktycznie wykorzystywane są i utrwalane umiejętności zdobyte w ramach zajęć prowadzonych w ośrodku. Duże znaczenie rehabilitacyjne mają codzienne dojazdy środkami komunikacji miejskiej do ośrodka na zajęcia.

W ramach seminariów wygłaszane są pogadanki i prowadzone dyskusje na tematy rehabilitacyjne: czym jest ślepota, jakimi cechami powinna charakteryzować się osoba niewidoma, jakie ma plany na przyszłość, jak można zmienić dotychczasowe życie, radzić sobie z negatywnymi postawami społeczeństwa itp. Celem jest wypracowanie pozytywnego myślenia o niepełnosprawności, jej skutkach i możliwościach pokonywania trudności. Służą temu również spotkania uczestników szkoleń z doświadczonymi niewidomymi.

Celem zajęć rekreacyjnych jest nauczenie pożytecznych form spędzania wolnego czasu. Niewidomi uczą się uczestniczenia w różnych imprezach kulturalnych, sportowych, turystycznych. Uczą się też wykonywania takich czynności, które łatwo uznać za zbędne – wspinaczki górskiej przy pomocy lin, kajakarstwa, wioślarstwa, pływania, gry w szachy. Jednak udział w podobnych zajęciach, oprócz wyrabiania samodzielności i odporności na stres, wytwarza przekonanie, że dostępne jest to, co według powszechnych przekonań nie jest możliwe do wykonywania przez niewidomego.

Zajęcia mające na celu wybór zawodu realizowane są w różnych formach. Na spotkaniach seminaryjnych omawia się zdolności, zainteresowania i preferencje zawodowe poszczególnych osób. Dyskusje te, oprócz obserwacji i badań, stanowią podstawę do podjęcia decyzji w sprawie nauki zawodu.

Z powyższego wynika, że polscy dorośli ociemniali, nawet marzyć nie mogą o podobnym przygotowaniu do życia.


Samodzielne poruszanie się niewidomych poza własnym mieszkaniem - Popularna encyklopedia tyflologiczna

Samodzielne poruszanie się niewidomych poza własnym mieszkaniem

Wymaga specjalnych ćwiczeń, których celem jest opanowanie bezpiecznych metod poruszania się po drogach publicznych przy pomocy długiej, białej laski, aparatów wykrywających przeszkody albo psa przewodnika. Wielkie znaczenie ma wyrobienie nawyku zwracania uwagi na sygnały z otoczenia przy pomocy słuchu, dotyku, "zmysłu przeszkód", zmysłu powonienia i pozostałych. Ważne jest również opanowanie umiejętności wykrywania i zapamiętywania znaków orientacyjnych, które można postrzegać przy pomocy różnych zmysłów. Podstawą samodzielnego poruszania się osób z uszkodzonym wzrokiem po drogach publicznych jest orientowanie się w przestrzeni.

Patrz: Orientacja przestrzenna niewidomych s. 350.

Opanowanie tych umiejętności jest możliwe przy dużym wysiłku, wytrwałych ćwiczeniach i odwadze. Warunkiem samodzielnego poruszania się po ulicach i drogach jest zachowanie czujności i ostrożności, opanowania umiejętności unikania wypadków drogowych, zderzeń z przeszkodami, wpadnięcia do dołu, wejścia w błoto.

Samodzielne poruszanie się w miejscach publicznych wiąże się również z przezwyciężaniem skrępowania z powodu niepełnosprawności, uodpornieniem się na nietaktowne zaczepki przechodniów.

Wszystko to utrudnia niewidomym, a głównie nowo ociemniałym, zdecydowanie się na podjęcie nauki samodzielnego radzenia sobie w przestrzeni. Z tych samych przyczyn wielu ociemniałych, którzy naukę taką podjęli i ukończyli ją nawet z dobrym wynikiem, umiejętności tych nie wykorzystuje. W rezultacie jest im coraz trudniej decydować się na samodzielne wyjście poza własne mieszkanie i coraz trudniej im radzić sobie, jeżeli nie ćwiczą zdobytych umiejętności.

Jak już wspomniano, umiejętność tę można opanować przy pomocy instruktora orientacji przestrzennej. Celem takiego szkolenia jest przywrócenie ociemniałym samodzielności w zakresie poruszania się po drogach publicznych i podróżowania. Jest to niezmiernie ważne w procesie kompleksowej rehabilitacji. Zadanie to jest jednocześnie bardzo trudne i wielu niewidomych nie osiąga w tym zakresie dostatecznej samodzielności.

Ukończenie szkolenia często daje niewidomemu znaczny stopień samodzielności i stanowi niezbędną podstawę dalszej samorehabilitacji. Przejście szkolenia rehabilitacyjnego pozwala samodzielnie zaspokajać niektóre potrzeby, osiągnąć równowagę psychiczną, przezwyciężyć lęki, skrępowanie z powodu niepełnosprawności, osiągnąć wyższy stopień rehabilitacji psychicznej i społecznej.

Obiektywnie rzecz ujmując, nauka orientacji przestrzennej i samodzielnego poruszania powinna być najłatwiejsza w miejscu zamieszkania ociemniałego, w środowisku fizycznym, które znał przed utratą wzroku, jednak ze względów psychicznych jest bardzo trudna. Ociemniały bardziej krępuje się w miejscach, w których może spotkać znajomych. Wstydzi się wówczas wszelkich pomyłek, możliwych niezręczności, potrącania, błądzenia, a nawet pokazania się z białą laską. Z tych względów korzystniejsze są ćwiczenia poza miejscem zamieszkania. Obiektywnie jest to trudniejsze, bo trzeba poznawać nowe drogi i szczegóły przestrzeni. Łatwiej jednak pokonać psychiczne opory. Dlatego nieraz korzystne jest rozpoczęcie szkolenia poza miejscem zamieszkania. Następnie, po opanowaniu bezwzrokowych technik orientacji w otoczeniu i posługiwania się białą laską, kontynuować szkolenie w miejscu zamieszkania ociemniałego.


Techniki ochraniające części ciała w czasie samodzielnego poruszania się niewidomych - Popularna encyklopedia tyflologiczna

Techniki ochraniające części ciała w czasie samodzielnego poruszania się niewidomych

Niewidomi mogą obawiać się zderzenia z przeszkodą na drodze. Dlatego powinni stosować specjalne techniki ochronne, gdyż stosowanie nieprawidłowych technik – wyciąganie rąk do przodu, garbienie się, posuwanie stopami po podłodze czy chodniku, prowadzi do wadliwego ukształtowania sylwetki.

Techniki ochronne wymagają nauki przy pomocy instruktora orientacji przestrzennej i pod jego kontrolą. Dlatego poniżej zostały tylko wymienione bez omawiania.

Technika ochraniająca górną część ciała (technika barkowa) – stosowana jest głównie w czasie chodzenia po znanym pomieszczeniu bez laski i przy szukaniu upuszczonych przedmiotów.

Technika ochraniająca środkowe części ciała – technika biodrowa, stosowana najczęściej w znanych pomieszczeniach przy podchodzeniu do krzeseł, stołów, szafek.

Technika diagonalna polega na sposobie trzymania laski, która pełni rolę "zderzaka". Trzymana jest ukośnie tak, że jej uchwyt wystaje kilka centymetrów poza linię jednego barku, a trzon znajduje się trochę ponad podłogą i wystaje kilka centymetrów poza linię drugiego barku. Są również odmiany tej metody, które zostają pominięte, gdyż nie da się ich opanować bez pomocy instruktora orientacji przestrzennej lub dobrze zrehabilitowanego niewidomego.

Techniki ochraniające można stosować:

– w znanym otoczeniu z zachowaniem asekuracji,

– przy odszukiwaniu mebli, drzwi wnęk,

– przy poruszaniu się równolegle do muru, krawężnika albo ściany,

– przy słabej koordynacji ruchowej i słabej sprawności fizycznej,

– w czasie chodzenia z przewodnikiem,

– przy schodzeniu ze schodów,

– przy wysiadaniu ze środków lokomocji miejskiej,

– przy odnajdywaniu klamki.

Technika dotykowa polega na naprzemiennym dotykaniu końcem laski miejsca, na którym następnie stanie noga – lewa noga wykroczna, laska dotyka miejsca, w którym stanie noga prawa i tak na przemian – prawa noga z przodu, laska ze strony lewej i odwrotnie. Sposób ten umożliwia sprawne chodzenie w znanym i nieznanym otoczeniu oraz skutecznie chroni przed wpadaniem na przeszkody i omijanie nierówności drogi (dołków).

Chodzenie po schodach z laską wymaga innego trzymania laski i schodzenie innego. Odmiennymi technikami należy się posługiwać przy korzystaniu ze schodów ruchomych niż z ruchomych chodników.

Bez pomocy instruktora orientacji przestrzennej nie da się opanować prawidłowych technik. Natomiast powyższe krótkie opisy umożliwiają uświadomienie sobie, na czym polega stosowanie metod ochronnych.

← Samodzielne poruszanie się niewidomych p | Spis treści | ↑ Określenia ogólne z zakresu rehabilitacj | Warunki samodzielnego poruszania się po →


Warunki samodzielnego poruszania się po drogach publicznych i podróżowania - Popularna encyklopedia tyflologiczna

Warunki samodzielnego poruszania się po drogach publicznych i podróżowania

Samodzielne chodzenie i podróżowanie wymaga orientacji przestrzennej oraz zdolności lokomocyjnych. Czynniki te muszą występować jednocześnie. Człowiek, który nie orientuje się w otoczeniu, nie może się w nim poruszać. Człowiek z porażonymi wszystkimi kończynami również bez pomocy nie może przemieszczać się w przestrzeni, chociaż posiada sprawny wzrok, słuch i inne zmysły.

Niewidomi, na ogół, mają sprawny narząd ruchu. Brak wzroku jednak ogranicza możliwości orientacji w przestrzeni. Dlatego muszą nauczyć się korzystania z informacji uzyskiwanych przy pomocy innych zmysłów oraz opanować techniki poruszania się przy pomocy białej laski lub psa przewodnika.

← Techniki ochraniające części ciała w cza | Spis treści | ↑ Określenia ogólne z zakresu rehabilitacj | Wstępne przygotowanie do rehabilitacji i →


Wstępne przygotowanie do rehabilitacji i samorehabilitacji - Popularna encyklopedia tyflologiczna

Wstępne przygotowanie do rehabilitacji i samorehabilitacji

Służą temu turnusy rehabilitacyjne o charakterze ogólnym. Celem udziału w takim turnusie powinno być przygotowanie niewidomych, a przede wszystkim nowo ociemniałych do aktywnego uczestnictwa w procesie rehabilitacji i samorehabilitacji. Proces rehabilitacji trzeba zaczynać od przekonania osoby ociemniałej o jej możliwościach i potrzebie opanowania różnych czynności metodami bezwzrokowymi. Osoby te często nie wierzą w swoje możliwości i nie rozumieją potrzeby usamodzielnienia się. Dlatego konieczne jest praktyczne pokazanie tych możliwości i dobre uzasadnienie konieczności podjęcia wysiłku rehabilitacyjnego.

Szkolenia rehabilitacyjne dzieci i młodzieży z uszkodzonym wzrokiem prowadzone są głównie w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących. Dorosłe osoby z uszkodzonym wzrokiem mogą liczyć na pomoc w tym zakresie, organizowaną przez organizacje pozarządowe.

Szkolenia rehabilitacyjne organizowane w Polsce, z reguły trwają zaledwie kilkanaście dni. Tymczasem powinny trwać znacznie dłużej. Wówczas możliwe byłoby dobre przyswojenie bezwzrokowych metod samodzielnego chodzenia i podróżowania, posługiwania się pismem i różnorodnym sprzętem rehabilitacyjnym oraz wykonywania czynności samoobsługowych.

W czasie dwutygodniowych szkoleń o charakterze ogólnorehabilitacyjnym należy prowadzić wiele różnych zajęć, których celem będzie wykazanie możliwości. Poszczególne zajęcia powinny mieć charakter demonstracji możliwości i stwarzać warunki praktycznego ich sprawdzenia. Celem tych szkoleń powinno być również ustalenie potrzeb rehabilitacyjnych uczestników. Następnie ociemniali powinni uczestniczyć w szkoleniach specjalistycznych, np.: brajla, orientacji przestrzennej, posługiwania się komputerem, prowadzenia gospodarstwa domowego.

Celami szkoleń rehabilitacyjnych o charakterze ogólnym powinno być:

– stworzenie możliwości poznania środowiska osób z uszkodzonym wzrokiem,

– przekonanie uczestników o korzyściach płynących z brania udziału w różnych formach pracy stowarzyszeń działających na ich rzecz,

– umożliwienie kontaktów z innymi niewidomymi i słabowidzącymi,

– stworzenie podstaw dalszej rehabilitacji i samorehabilitacji,

– rozpoczęcie przezwyciężania psychicznych i społecznych skutków niepełnosprawności.

Z tych względów szkolenia te powinny być istotnym składnikiem kompleksowej rehabilitacji osób z uszkodzonym wzrokiem. Ważne jest jednak, żeby były one początkiem procesu rehabilitacji, a nie jego końcem.

← Warunki samodzielnego poruszania się po | Spis treści | ↑ Określenia ogólne z zakresu rehabilitacj | Szkolenia z zakresu rehabilitacji podsta →


Szkolenia z zakresu rehabilitacji podstawowej - Popularna encyklopedia tyflologiczna

Szkolenia z zakresu rehabilitacji podstawowej

Hasła:

  • Kursy przygotowujące do korzystania z pomocy psa przewodnika
  • Kursy rehabilitacyjne
  • Nauka korzystania z elektronicznego zapisu słowa mówionego
  • Nauka korzystania z usług bankowych
  • Nauka pielęgnacji chorych
  • Nauka pielęgnacji niemowląt
  • Nauka pisania na zwykłej maszynie
  • Nauka pisania pism urzędowych
  • Nauka pisma punktowego – brajla
  • Nauka posługiwania się sprzętem rehabilitacyjnym
  • Nauka posługiwania się techniką komputerową
  • Nauka prowadzenia gospodarstwa domowego
  • Nauka współpracy z psem przewodnikiem
  • Nauka wykonywania czynności samoobsługowych
  • Nauka wykonywania czynności życia codziennego
  • Nauka wypełniania czasu wolnego
  • Szkolenie rehabilitacyjne niewidomych
  • Szkolenie rehabilitacyjne niewidomych i słabowidzących chorych na cukrzycę
  • Szkolenie rehabilitacyjne niewidomych i słabowidzących z upośledzeniem umysłowym
  • Szkolenie rehabilitacyjne niewidomych i słabowidzących ze stwardnieniem rozsianym
  • Szkolenie rehabilitacyjne nowo ociemniałych
  • Szkolenie rehabilitacyjne osób z uszkodzonym wzrokiem w podeszłym wieku
  • Szkolenie rehabilitacyjne słabowidzących
  • Szkolenie rehabilitacyjne z zakresu orientacji przestrzennej
  • Szkolenie rehabilitacyjne z zakresu rehabilitacji podstawowej o charakterze ogólnym
  • Szkolenie z zakresu posługiwania się pismem
← Wstępne przygotowanie do rehabilitacji i | Spis treści | ↑ Rehabilitacja podstawowa osób z uszkodzo | Kursy przygotowujące do korzystania z po →


Kursy przygotowujące do korzystania z pomocy psa przewodnika - Popularna encyklopedia tyflologiczna

Kursy przygotowujące do korzystania z pomocy psa przewodnika

Kursy te nazywane są kursami zżywania się niewidomych z psami przewodnikami. Powinny trwać co najmniej kilkanaście dni.

Patrz: Nauka współpracy z psem przewodnikiem s. 366.


Kursy rehabilitacyjne - Popularna encyklopedia tyflologiczna

Kursy rehabilitacyjne

Patrz: Grupowe szkolenia rehabilitacyjne s. 307.

← Kursy przygotowujące do korzystania z po | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Nauka korzystania z elektronicznego zapi →


Nauka korzystania z elektronicznego zapisu słowa mówionego - Popularna encyklopedia tyflologiczna

Nauka korzystania z elektronicznego zapisu słowa mówionego

Wynalezienie sposobów zapisu słowa mówionego na płycie analogowej, na taśmie magnetofonowej, na płycie CD lub innym nośniku stworzyło niewidomym łatwe możliwości korzystania z literatury i innych tekstów, bez żmudnej nauki. Powoduje natomiast potrzebę nagrywania dzieł literackich, naukowych, popularnonaukowych oraz prasy. Konieczne jest więc przygotowanie tekstów tak, żeby niewidomi mogli z nich korzystać. Literatura piękna, jeżeli ma być czytana wyłącznie dla przyjemności, wystarczy że będzie dobrze nagrana – wyraźnie, poprawnie, przyjemnym głosem z dobrą dykcją. Literatura naukowa, podręczniki i lektury szkolne natomiast, powinny być przygotowane tak, by można było łatwo nawigować po tekście, pobierać cytaty, podawać strony. Do takich nagrań służy specjalny system DAISY. Jest to międzynarodowy system, który w Polsce nie jest jeszcze dostatecznie rozpowszechniony. Dopiero rozpoczął się proces jego wdrażania.

Nowoczesne dyktafony, odtwarzacze i różnego rodzaju elektroniczne notatniki umożliwiają też nagrywanie notatek, z których jest dość łatwo korzystać. Przy posługiwaniu się nagraniami jednak, nie ma wygodnego sposobu sporządzania większych opracowań, ponieważ dokonywanie poprawek jest bardzo mozolne.

Możliwości zapisu na taśmie magnetycznej, a następnie na płytach CD i innych nośnikach, stworzyły niewidomym łatwy dostęp do literatury pięknej. Dla wielu jest to wystarczające. Jeżeli jednak ktoś ma większe potrzeby, wynikające z wymogów stawianych przez wykonywaną pracę zawodową, rozwijanie zainteresowań, pracę twórczą lub naukową, musi opanować pismo punktowe, a przede wszystkim umiejętność posługiwania się techniką komputerową.

Jak już wspomniano, korzystanie z tekstów słownych nagranych na różnych nośnikach jest bardzo łatwe. Niekiedy wymaga tylko krótkiej instrukcji posługiwania się odpowiednim urządzeniem odtwarzającym, np. odtwarzaczem MP3. Jeżeli jednak urządzenie jest bardziej skomplikowane, na przykład odtwarzacze DAISY, potrzeba nieco więcej czasu, ale bez porównania mniej, niż do biegłego opanowania pisma punktowego.


Nauka korzystania z usług bankowych - Popularna encyklopedia tyflologiczna

Nauka korzystania z usług bankowych

Ciągle pojawiają się nowe urządzenia, które ułatwiają życie. Trzeba tylko nauczyć się z nich korzystać. Ludzie widzący, zwłaszcza młodzi, nie mają z tym problemów. Starsi natomiast unikają jak mogą nowości, gdyż wolą tradycyjne sposoby wykonywania różnych czynności. Nowe urządzenia techniczne mogą sprawiać trudności również niewidomym i słabowidzącym i to nie tylko starszym.

Wysyłanie i odbieranie sms–ów, korzystanie z bankomatów, dokonywanie operacji bankowych przy pomocy internetu, tajne głosowanie przy pomocy brajlowskich kart do głosowania (karty takie stosowane są wyłącznie w niektórych organizacjach działających na rzecz niewidomych) oraz nakładek brajlowskich stosowanych w wyborach powszechnych, wszystko to i podobne nowości wymagają opanowania umiejętności posługiwania się nimi. Potrzebne są więc odpowiednie szkolenia, zwłaszcza dla niewidomych i słabowidzących mniej obytych z nowymi technologiami.


Nauka pielęgnacji chorych - Popularna encyklopedia tyflologiczna

Nauka pielęgnacji chorych

Każdy dorosły człowiek powinien umieć radzić sobie z podawaniem leków oraz z udzielaniem pierwszej pomocy w nagłych wypadkach. Dobrze jest, jeżeli osoba z uszkodzonym wzrokiem również to potrafi.

Jedno i drugie wymaga odpowiedniego przeszkolenia, tym bardziej że dla niewidomego wykonywanie tych czynności jest trudniejsze niż dla osób widzących. Podawanie leków w tabletkach nie sprawia żadnych trudności. Wystarczy nauczyć się korzystania z urządzeń, które sygnalizują godzinę podawania danego leku. Z liczeniem kropli może już być więcej kłopotów, chociaż są i na to sposoby. Takie i podobne umiejętności oraz wiedzę można posiąść w czasie odpowiedniego szkolenia.


Nauka pielęgnacji niemowląt - Popularna encyklopedia tyflologiczna

Nauka pielęgnacji niemowląt

Jej celem jest przygotowanie niewidomych do zajmowania się niemowlętami, żywienia niemowląt, radzenia sobie z problemami higieny itp.

Nawet widzące młode matki wymagają przeszkolenia z zakresu zajmowania się niemowlętami. Im jednak nauka ta przychodzi łatwiej, gdyż mogą korzystać z różnego rodzaju pomocy, filmu, ilustrowanych poradników, internetu, wymiany doświadczeń z innymi, zwłaszcza bardziej doświadczonymi matkami.

Niewidomi rodzice mają znacznie mniej takich możliwości. Muszą stosować bezwzrokowe metody, których nie stosują inni rodzice. Powinni więc metody te opanować w toku specjalnych szkoleń.


Nauka pisania na zwykłej maszynie - Popularna encyklopedia tyflologiczna

Nauka pisania na zwykłej maszynie

Obecnie nauka pisania na zwykłej maszynie nie jest celem ostatecznym, gdyż nie stosuje się już niemal zupełnie takich maszyn. Nauka ta jednak może być pomocna przy opanowaniu klawiatury komputera. Klawiatura maszyny do pisania, w podstawowej części, jest taka sama jak klawiatura komputera. Dawniej jednak pisanie na maszynie umożliwiało jednostronny kontakt pisemny z osobami widzącymi i było stosowane przy niektórych pracach zawodowych.

Nauka pisania na maszynie organizowana była między innymi dla niewidomych uczących się, niewidomych pracowników umysłowych, działaczy społecznych. Na kursach takich, oprócz nauki pisania na maszynie, prowadzone były inne przedmioty rehabilitacyjne, a przede wszystkim orientacja przestrzenna. Mogły też być wygłaszane wykłady i pogadanki poruszające problematykę związaną z pracą społeczną w Polskim Związku Niewidomych. Miały one jednak charakter uzupełniający podstawową wiedzę tyflologiczną.

Obecnie opanowanie klawiatury i umiejętności pisania wszystkimi palcami niezbędne jest przy posługiwaniu się komputerem.


Nauka pisania pism urzędowych - Popularna encyklopedia tyflologiczna

Nauka pisania pism urzędowych

Szkolenia te mają znaczenie dla działaczy społecznych i pracowników działających w organizacjach pozarządowych. Jest to nowsza tematyka szkoleń rehabilitacyjnych i bardzo ważna. We wnioskach o przyznanie dofinansowania czy dotyczących innych zagadnień, niekiedy użycie lub nie użycie jakiegoś słowa decyduje o pozytywnym lub negatywnym załatwieniu sprawy. Trzeba więc wiedzieć, na co potencjalny decydent zwraca uwagę i jak wpisać ważne cele dla osób z uszkodzonym wzrokiem w zakres tematyczny zadań preferowanych przez potencjalnych sponsorów czy innych decydentów.

Umiejętność ta potrzebna jest, gdyż niemal każdy od czasu do czasu stara się o jakieś dofinansowanie na zakup sprzętu rehabilitacyjnego, pobyt na turnusie rehabilitacyjnym i na podobne cele.


Nauka pisma punktowego – brajla - Popularna encyklopedia tyflologiczna

Nauka pisma punktowego – brajla

Celem jest przywrócenie ociemniałym możliwości posługiwania się dostępnym dla nich pismem. Głównym przedmiotem szkolenia jest nauka pisania ręcznego (rysikiem w specjalnej tabliczce), pisania na brajlowskiej maszynie oraz czytania. Realizacja tego zadania wymaga oddziaływań psychologicznych, przywrócenia wiary we własne możliwości, stworzenia motywacji, zachęty do wytrwałej pracy. Z tych względów w czasie szkolenia należy prowadzić pogadanki tyflologiczne, zachęcać do dyskusji, wykazywać możliwości niewidomych, najlepiej na przykładach dobrze zrehabilitowanych osób z uszkodzonym wzrokiem. Dobrze jest również wzbogacić program szkolenia o demonstracyjną naukę wykonywania czynności samoobsługowych, samodzielnego poruszania się, pokazać możliwości pisania na klawiaturze komputerowej lub zwykłej maszynie do pisania. Warto również przekazać podstawową wiedzę o działalności stowarzyszeń, fundacji i instytucji działających na rzecz osób z uszkodzonym wzrokiem, możliwościach pracy zawodowej itd.

Ukończenie szkolenia nie daje biegłości w posługiwaniu się pismem punktowym. Opanowanie umiejętności pisania nie jest trudnym zadaniem. Biegłe czytanie natomiast wymaga długotrwałych ćwiczeń. Jeżeli jednak absolwent uzna potrzebę opanowania tej umiejętności, może ćwiczyć czytanie w domu bez udziału instruktora.

Niektórym absolwentom może być potrzebna szersza znajomość pisma punktowego, to jest zapisywanie zadań i wzorów matematycznych, fizycznych i chemicznych, skrótów brajlowskich, nut. Umiejętności te można opanować w czasie szkoleń organizowanych dla zaawansowanych albo w systemie szkolenia indywidualnego. Niektórzy opanowują potrzebne im umiejętności we własnym zakresie, przy pomocy kolegów przez wymianę informacji. Podstawowe szkolenie jest jednak fundamentem dalszego kształcenia się albo samokształcenia.


Nauka posługiwania się sprzętem rehabilitacyjnym - Popularna encyklopedia tyflologiczna

Nauka posługiwania się sprzętem rehabilitacyjnym

Nauka taka konieczna jest wielu osobom. Niekiedy wystarczy krótka demonstracja, w innych przypadkach potrzebne jest kilkugodzinne szkolenie, a czasami o wiele dłuższe. Nowo ociemniały musi nauczyć się nawet tak prostej czynności, jak korzystanie z zegarka. Posługiwanie się elektronicznymi notatnikami brajlowskimi, telefonem komórkowym, urządzeniami do wykrywania przeszkód oraz do orientacji przestrzennej, wymaga nauki przez kilka lub kilkanaście minut, a często przez wiele godzin.

Technika i technologia, a zwłaszcza elektronika i informatyka, dały osobom z uszkodzonym wzrokiem wspaniałe narzędzia. Pamiętajmy jednak, że to są tylko narzędzia, którymi trzeba nauczyć się posługiwać i posiadać umiejętności oraz wiedzę niezbędną w pracy, w której narzędzie to, na przykład komputer, będzie wykorzystywane. Z drugiej strony komputer niektórzy chcą traktować jako panaceum na wszystkie trudności niewidomych.

Nauka posługiwania się komputerem jest częścią rehabilitacji podstawowej, ponieważ stwarza podstawy do korzystania z literatury i prasy, do kontaktów międzyludzkich, do pogłębiania wiedzy, wyszukiwania potrzebnych informacji i wreszcie do pracy zawodowej. Jednak są to tylko podstawy tego wszystkiego, a nie osiągnięcie celów w wymienionych dziedzinach.


Nauka posługiwania się techniką komputerową - Popularna encyklopedia tyflologiczna

Nauka posługiwania się techniką komputerową

Celem jest udostępnienie nowoczesnej techniki pracy o charakterze umysłowym, pracy z tekstem, korzystania z internetu itp. Wymaga to opanowania umiejętności biegłego pisania na maszynie, posługiwania się programami operacyjnymi – Windows i Total Commander, programem udźwiękowiającym odczyt ekranu albo programem powiększającym obraz, posługiwania się edytorem tekstu, korzystania z poczty elektronicznej i z internetu. Niektóre osoby muszą opanować inne programy, jak Excel czy bazy danych oraz umiejętność obsługi drukarek zwykłych i brajlowskich.

W czasie szkolenia można zdobyć podstawową wiedzę i podstawowe umiejętności, które muszą być doskonalone już we własnym zakresie przy pomocy osób, które lepiej opanowały te umiejętności. Można przy tym korzystać z konsultacji prowadzonych przez różne organizacje pozarządowe i z wymiany doświadczeń na listach dyskusyjnych, np. Typhlos.

Technika komputerowa stworzyła niewidomym i słabowidzącym dogodne możliwości dostępu do informacji, wymiany myśli i wykonywania wielu czynności, o których wcześniej nawet marzyć nie mogli. Umożliwiła niewidomym korzystanie z bogatego źródła informacji, jakim jest internet oraz swobodną pracę z tekstem, dokonywanie poprawek, przeróbek, pobieranie i wstawianie cytatów, sporządzanie spisów treści, wstawianie haseł do skorowidza, dokonywanie korekty, formatowanie tekstu, podkreślanie, pogrubianie i inne wyróżnianie fragmentów tekstu.

Wszystkie te możliwości jednak dotyczą tekstów w zapisie elektronicznym. Jest jednak również możliwość korzystania z tekstów drukowanych zwykłym pismem – gazet, książek, pism urzędowych. Umożliwia to skaner z programem rozpoznającym znaki graficzne, litery, cyfry, znaki przestankowe.

Komputer poważnie ułatwia wykonywanie prac o charakterze umysłowym i umożliwia zatrudnienie w systemie telepracy. Technika komputerowa stwarza też możliwości korzystania z niektórych gier (szachy i brydż), a przez to wypełniania wolnego czasu.

Dobre opanowanie wyżej wymienionych umiejętności daje znaczną samodzielność w pracy. Ułatwia też wykonywanie niektórych czynności niezbędnych w życiu codziennym – prowadzenie korespondencji, dokonywanie obliczeń, posługiwanie się słownikami. Jest ważnym czynnikiem kompleksowej rehabilitacji, w tym rehabilitacji zawodowej.

Szkolenie w zakresie posługiwania się techniką komputerową prowadzone jest najczęściej przez firmy tyfloinformatyczne a finansowane przeważnie przez PFRON.

Jednorazowe przeszkolenie nie jest wystarczające. Stanowi ono podstawę, lecz konieczne jest doskonalenie zdobytych umiejętności i opanowywanie nowych, przede wszystkim w toku samokształcenia, koleżeńskiej wymiany doświadczeń, uczestnictwa w środowiskowych listach dyskusyjnych, zwłaszcza "Typhlos", którą prowadzi Centrum Informatyczne Niewidomych Uniwersytetu Warszawskiego.

← Nauka posługiwania się sprzętem rehabili | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Nauka prowadzenia gospodarstwa domowego →


Nauka prowadzenia gospodarstwa domowego - Popularna encyklopedia tyflologiczna

Nauka prowadzenia gospodarstwa domowego

Celem szkolenia jest nauczenie wykonywania wielu czynności niezbędnych w codziennym życiu osobom prowadzącym gospodarstwa domowe.

W naszym kraju zdecydowana większość ludzi sama prowadzi gospodarstwo domowe rodzinne lub jednoosobowe. Niewielu może pozwolić sobie na zatrudnianie pomocy domowej ani na żywienie się w restauracjach. Z tych względów, dla większości osób, umiejętność radzenia sobie z pracami domowymi jest życiową koniecznością. Dla przeciętnego człowieka nie stanowią one trudności. Inaczej jest z niewidomymi, a zwłaszcza nowo ociemniałymi.

Dorosły człowiek, który traci wzrok, staje się niesamodzielny, niezaradny i wymaga opieki. Wszystko, co do tej pory wykonywał bez trudności, często mechanicznie, bez udziału świadomości, teraz staje się bardzo trudne albo zupełnie niewykonalne. Człowiek taki, jeżeli utrata wzroku jest całkowita, musi wszystkiego uczyć się od nowa. Każda czynność sprawia mu wielką trudność, gdyż należy ją wykonywać bez kontroli wzroku. Nikt do tego nie jest przygotowany. Człowiek widzący nie ma takiej konieczności, więc nie umie, nie potrafi, boi się. Jeżeli stanie się ociemniałym, trzeba mu pomóc w pokonaniu tych trudności.

Celem szkoleń przygotowujących do prowadzenia gospodarstwa domowego jest nauczenie wykonywania wielu czynności niezbędnych w codziennym życiu metodami bezwzrokowymi. Dla osób prowadzących gospodarstwa domowe ważne jest: nauczenie gotowania, prasowania, prania, dokonywania drobnych napraw odzieży i bielizny, utrzymania ładu i porządku w mieszkaniu. Ważna jest umiejętność oznakowywania części garderoby, słoików i innych pojemników zawierających produkty żywnościowe, leki itp.

Sporządzanie codziennych zakupów, posługiwanie się pieniędzmi, przechowywanie produktów spożywczych, wykonywanie wielu prac związanych z prowadzeniem gospodarstwa domowego wymaga specjalnych metod. Odnajdywanie odzieży i bielizny o odpowiednich kolorach, właściwych produktów żywnościowych, potrzebnych przedmiotów bez kontroli wzrokowej również nie jest łatwe. Trudności te można znacznie złagodzić przez opanowanie odpowiednich technik w toku szkolenia rehabilitacyjnego i własnej pomysłowości. Ukończenie szkolenia sprawia, że osoby te potrafią wykonywać większość wymienionych czynności i stają się bardziej samodzielne, więcej prac mogą wykonywać bez pomocy innych osób, łatwiej pokonują trudności wynikające z codziennych obowiązków.


Nauka współpracy z psem przewodnikiem - Popularna encyklopedia tyflologiczna

Nauka współpracy z psem przewodnikiem

Pies przewodnik jest bardzo dobrą pomocą rehabilitacyjną. Posiada wiele ważnych walorów, które dają niewidomemu znaczną samodzielność. Pomoc ta posiada też ograniczenia i sprawia pewne kłopoty. Niewidomy musi znać psa przewodnika, żeby mógł w pełni korzystać z jego pomocy.

Przede wszystkim musi poznać możliwości psa i jego ograniczenia. Pies nie myśli jak człowiek i nie można od niego wymagać zachowań właściwych człowiekowi. Pies przewodnik nauczony został wykonywania ograniczonej liczby poleceń i posłuszeństwa. Niewidomy musi poznać wszystko, co umie pies i wydawać polecenia zawsze w jednakowy sposób. Nie może to być na przykład raz aport, drugi raz podaj, trzeci przynieś, czwarty jeszcze inaczej.

Niewidomy powinien wiedzieć, że pies ma wykonywać polecenia w szorkach, gdyż nałożenie szorek oznacza dla niego podjęcie trudnej pracy przewodnika.

Psu należy wydawać tylko komendy niezbędne, które stosowane były w czasie tresury. Wszystkie inne komendy, uczenie psa jakichś sztuczek niczemu nie służy, a psu utrudnia pamiętanie i wykorzystywanie wyuczonych czynności oraz typowych komend.

Niewidomy w czasie kursu powinien poznać zasady żywienia psa, pielęgnacji, obowiązek poddawania szczepieniom, dowiedzieć się o odpowiedzialności za zachowanie psa i poznać wiele innych zagadnień dotyczących współpracy z psem. Osoby starające się o psy czasami oczekują, że pies będzie pomagał tak, jak człowiek. Na kursie dowiedzą się, że wyszkolony pies potrafi bardzo dużo pomóc – ale jakim będzie przewodnikiem, zależy od niewidomego.

Niewidomy powinien spełniać kilka warunków, żeby mógł dobrze współpracować z psem przewodnikiem.

Po pierwsze powinien być niewidomym, a nie słabowidzącym, który bardziej wierzy własnym oczom niż psu. Pies szybko zorientuje się, że to nie on odpowiada za bezpieczeństwo i przestanie być przewodnikiem.

Niewidomy powinien być sprawny fizycznie, nie mieć zaburzonej równowagi, nie chorować na padaczkę, nie męczyć się nadmiernie. Pies lubi szybko chodzić, a szarpanie w razie zachwianej równowagi może go dekoncentrować i dezorientować.

Niewidomy powinien być zrehabilitowany i posiadać dobrą orientację przestrzenną. Można powiedzieć, że najlepiej może korzystać z pomocy psa przewodnika niewidomy, który poradzi sobie i bez takiej pomocy. To opiekun psa decyduje o wyborze trasy, a pies ostrzega tylko przed niebezpieczeństwem.

Niewidomy nie może być znerwicowany, niepewny siebie, niezdecydowany. Powinien natomiast lubić zwierzęta.

Kolejny wymóg dotyczy usposobienia przyszłego posiadacza. Powinna to być osoba spokojna, zrównoważona. Istnieje opinia (nie całkiem bezzasadna), że psy upodabniają się do swych właścicieli. Nadmierna pobudliwość i nerwowość pana udziela się zwierzęciu. Pies żyjący w ciągłych stresach, boleśnie karany, szarpany z byle powodu, ciągle karcony podniesionym głosem – nie będzie wykonywał poleceń, zacznie bać się i uciekać od właściciela.

Nie powinna też starać się o psa osoba nadużywająca alkoholu. Pies ma delikatny węch. Alkohol drażni go, dlatego uciekając od tego zapachu może się zdarzyć, że będzie ciągnął w niewłaściwym kierunku, a nawet zareaguje agresywnie. Zresztą osoba będąca pod wpływem alkoholu jest niecierpliwa, wydaje sprzeczne i niezrozumiałe polecenia, traci orientację. Z kimś takim nie można współpracować.

W pierwszym dniu szkolenia powinno dobrać się psa do przyszłego posiadacza pod względem warunków fizycznych i temperamentu. Po doborze rozpoczyna się okres zżywania niewidomego z psem. Pies musi zaakceptować nowego pana, a niewidomy nauczyć się postępowania z psem. Jest to bardzo ważne zadanie realizowane w czasie kursu. Dlatego w kursach takich powinny uczestniczyć nawet osoby, które wcześniej posiadały psy przewodniki. Każdy człowiek jest inny i każdy pies jest inny. Muszą się poznać, polubić i zaufać sobie wzajemnie. Okres szkolenia kończy się egzaminami, które zdają psy i niewidomi. Nowi właściciele otrzymują certyfikaty stwierdzające, że ich psy są psami przewodnikami. Certyfikaty te uprawniają, między innymi do wchodzenia z psem przewodnikiem do obiektów użyteczności publicznej i korzystania z odpisów od dochodów na cele rehabilitacyjne, na utrzymanie psa przewodnika.

Z powyższych względów ważne są szkolenia z zakresu współpracy z psem przewodnikiem. Przede wszystkim konieczne jest poznanie możliwości psa i zaprzyjaźnienie się z nim. Pies jest taką pomocą, której nie można "kupić w sklepie" bez przygotowania. Dlatego niezbędne są szkolenia posługiwania się "żywym sprzętem rehabilitacyjnym".

← Nauka prowadzenia gospodarstwa domowego | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Nauka wykonywania czynności samoobsługow →


Nauka wykonywania czynności samoobsługowych - Popularna encyklopedia tyflologiczna

Nauka wykonywania czynności samoobsługowych

Każdy człowiek wykonuje wiele różnorodnych czynności życia codziennego. Często wykonuje je bez udziału świadomości, mechanicznie, nawykowo, niekiedy dwie jednocześnie. Mycie się, mycie zębów, czyszczenie obuwia, sznurowanie butów, nakładanie czapki i rękawiczek, robienie kanapek i dziesiątki podobnych czynności – wszystko to są czynności samoobsługowe i wykonywane niemal zawsze pod kontrolą wzroku. Wówczas nie sprawiają trudności, a wykonywanie ich bez pomocy wzroku, zwłaszcza dla osób nowo ociemniałych jest znacznie trudniejsze. Mimo to ociemniały musi nauczyć się radzić sobie z takimi ograniczeniami – bez tego nie będzie samodzielny w dostępnym zakresie.

Celem jest zatem nauczenie osoby nowo ociemniałej posługiwania się metodami bezwzrokowymi przy wielu czynnościach życia codziennego, jak robienie makijażu, golenie się, czyszczenie obuwia, jedzenia przy pomocy sztućców itd.

Tak prosta czynność, jak wyciśnięcie pasty do zębów na szczoteczkę, dla osób nowo ociemniałych może stanowić trudność nie do pokonania. A można zastosować prosty sposób, trzeba tylko o nim wiedzieć. Otóż o wiele łatwiej wycisnąć odpowiednią ilość pasty na własne usta niż na szczoteczkę. Ze względów higienicznych jednak konieczne jest, żeby ociemniały miał własną tubkę pasty, z której nie korzystają inne osoby.

Podobnie jest z innymi czynnościami. Wydają się bardzo trudne, a jak opanuje się odpowiednią metodę, stają się łatwe.

Czynności samoobsługowych można nauczyć się we własnym zakresie albo przy pomocy członków rodziny czy innych osób. Jednak nauka przy pomocy instruktora rehabilitacji niewidomych jest bardziej efektywna i ułatwia przezwyciężenie ograniczeń i osiągnięcie znacznej samodzielności.


Nauka wykonywania czynności życia codziennego - Popularna encyklopedia tyflologiczna

Nauka wykonywania czynności życia codziennego

Prawie każdy człowiek wykonuje czynności samoobsługowe i prace domowe, robi zakupy, a ponadto czyta prasę, ogląda telewizję, spaceruje, chodzi do kina, do teatru, operetki, jeździ rowerem, pływa, tańczy, korzysta z rozrywki, podróżuje itd. Niewidomi i słabowidzący powinni i mogą również opanować podobne czynności. Bez tego ich życie będzie bardzo trudne, będą zależni od stałej pomocy innych osób.

Patrz: Nauka wykonywania czynności samoobsługowych s. 368.


Nauka wypełniania czasu wolnego - Popularna encyklopedia tyflologiczna

Nauka wypełniania czasu wolnego

Celom rehabilitacji psychicznej i społecznej służy udział w różnorodnych szkoleniach, które uczą wypełniania nadmiaru wolnego czasu – nauka języków obcych, tańca towarzyskiego, uprawy ogródka, gry w brydża oraz w szachy itp.

Ociemniali najczęściej nie wiedzą, że nadal mogą rozwijać swoje zainteresowania, zajmować się tym, czym lubili zajmować się przed utratą wzroku albo podobnymi czynnościami. Trzeba im wykazać, że jest to możliwe, pożyteczne i interesujące.


Szkolenie rehabilitacyjne niewidomych - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne niewidomych

Dorosłe osoby niewidome, w większości, są w jakimś zakresie przygotowane do życia, są zrehabilitowane. Oczywiście, proces rehabilitacji nigdy się nie kończy. Ciągle konieczna jest samorehabilitacja. W wielu przypadkach jednak wskazane jest szkolenie rehabilitacyjne. Może to być wyuczenie wykonywania nowych czynności, np. posługiwania się komputerem, nowym rodzajem sprzętu rehabilitacyjnego czy nauczenie czynności pielęgnacyjnych niemowląt. Osoba niewidoma zawiera małżeństwo, oczekuje dziecka i nie zna bezwzrokowych metod pielęgnacji, karmienia, obserwacji jego potrzeb i wielu innych. Dobrze jest, jeżeli może wziąć udział w odpowiednim szkoleniu. Podobne szkolenia prowadzone są również dla widzących rodziców oczekujących pierwszego dziecka. Niewidomy jednak wymaga innego szkolenia, poznania bezwzrokowych metod radzenia sobie z wykonywaniem różnych czynności. Musi też skorzystać z pomocy instruktora, który zna takie metody. Położna bez specjalistycznego przygotowania nie potrafi nauczyć osobę niewidomą postępowania z niemowlęciem.

Szkolenie rehabilitacyjne potrzebne jest również w razie zmiany miejsca zamieszkania czy miejsca pracy. Wówczas potrzebne jest opanowanie nowej trasy, nowego osiedla, sklepów, placówek usługowych, a więc potrzebna jest pomoc instruktora orientacji przestrzennej. Oczywiście, zaradny niewidomy poradzi sobie i bez takiej pomocy, ale zwykle będzie to kosztowało go więcej wysiłku, czasu i narażania się na niebezpieczeństwa.

Bywa, że na skutek rozwodu, śmierci czy z innych przyczyn osoba niewidoma pozostaje sama i musi sobie radzić z czynnościami, których wcześniej nie wykonywała. Potrzebuje pomocy instruktora prowadzenia gospodarstwa domowego. Dotyczy to osób, które były zrehabilitowane.

Znacznie gorzej wygląda sprawa z niewidomymi zaniedbanymi rehabilitacyjnie. Zdarza się, że niewidomym dzieckiem, a następnie młodym człowiekiem zajmują się nadopiekuńczy rodzice, którzy nie wymagają od niego żadnej pracy, wysiłku, żadnych obowiązków. Wszystko za niego robią rodzice i twierdzą, że dopóki oni żyją, ich dziecko nie będzie musiało się męczyć, narażać na niebezpieczeństwa, uczyć się ciągle czegoś nowego. Oni mu we wszystkim pomogą, ułatwią, zrobią za niego. W takich warunkach wyrośnie osoba całkowicie nieprzygotowana do życia, niezaradna, niesamodzielna, która nic nie umie i uważa, że inni powinni za nią wszystko robić, ciągle jej pomagać, opiekować się nią.

W takiej sytuacji pomoc rehabilitacyjna jest niezmiernie trudna, czasami niemożliwa. Jeżeli nie uda się u tej osoby rozbudzić ambicji, wiary w swoje możliwości i chęci osiągnięcia samodzielności w możliwie wysokim stopniu, szkolenie rehabilitacyjne okaże się nieskuteczne. Potrzebna jest pomoc tyflopsychologa, pomoc dobrze zrehabilitowanych niewidomych, przykładów możliwości rehabilitacyjnych, przekonywania, wskazywania osiągalnych celów. Dopiero, kiedy osoba ta uwierzy, że może być samodzielna i zechce być samodzielna, możliwe stanie się szkolenie rehabilitacyjne. Wówczas trzeba będzie osobę tę nauczyć niemal wszystkiego – jeść przy pomocy sztućców, wykonywać czynności samoobsługowe, samodzielnie chodzić przy pomocy białej laski, posługiwać się pismem, sprzętem rehabilitacyjnym oraz właściwych stosunków z ludźmi. Wszystko to można osiągnąć w toku szkolenia rehabilitacyjnego, a raczej wielu szkoleń tematycznych.

Reasumując, można przyjąć, że niewidomym, którzy są lub byli zrehabilitowani, potrzebne jest doszkalanie rehabilitacyjne albo szkolenie w zakresie wykonywania nowych czynności. Dorosłe osoby niewidome, które na skutek zaniedbań i błędów rehabilitacyjnych są całkowicie niezaradne, wymagają wielu specjalistycznych zabiegów rehabilitacyjnych, pomocy wielu specjalistów rehabilitacji niewidomych i wielu szkoleń rehabilitacyjnych.


Szkolenie rehabilitacyjne niewidomych i słabowidzących chorych na cukrzycę - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne niewidomych i słabowidzących chorych na cukrzycę

Cukrzyca jest częstą przyczyną osłabienia, a nawet całkowitej utraty wzroku. Ociemniali z powodu cukrzycy potrzebują specjalistycznej pomocy rehabilitacyjnej. Są też niewidomi, u których cukrzyca wystąpiła w późniejszych latach życia. Im również niezbędna jest specjalistyczna pomoc rehabilitacyjna. Oczywiście, jedni i drudzy muszą korzystać z pomocy medycznej, ale to już inne zagadnienie.

Niewidomi i słabowidzący diabetycy powinni mieć możliwość uczestniczenia w specjalistycznych turnusach, które mają charakter leczniczo–rehabilitacyjno–edukacyjny. Na takich turnusach diabetycy z uszkodzonym wzrokiem muszą przechodzić szkolenie rehabilitacyjne przewidziane dla niewidomych oraz nauczyć się radzenia sobie z problemami wynikającymi z cukrzycy. Przy połączeniu braku wzroku z cukrzycą występuje kumulacja problemów, które powodują wiele różnorodnych ograniczeń. Życie bez możliwości posługiwania się wzrokiem nie należy do łatwych, życie osoby nowo ociemniałej jest jeszcze trudniejsze, a brak wzroku w połączeniu ze skutkami cukrzycy sprawia, że człowiek staje się niemal całkowicie niezaradny.

Dodać należy, że cukrzyca uszkadza nie tylko wzrok, ale również inne zmysły i narządy człowieka. Może doprowadzić do niedokrwienia palców nóg, atrofii tkanek i konieczności amputacji. Może osłabić słuch i dotyk, czyli zmysły, które są szczególnie ważne dla osób niewidomych. Człowiek chory na cukrzycę jest też mniej odporny, szybciej się męczy i trudniej mu pokonywać trudności powodowane brakiem wzroku i cukrzycą.

Dlatego szkolenie rehabilitacyjne poprzedzone powinno być specjalistycznymi badaniami lekarskimi, sporządzanymi całodobowymi profilami poziomu cukru we krwi, dobową zbiórką moczu i laboratoryjnymi badaniami krwi. Może okazać się konieczna zmiana metod leczenia i insuliny oraz zaopatrzenie w specjalne wstrzykiwacze, które umożliwiają nawet całkowicie ociemniałym samodzielnie dawkować i sobie wstrzykiwać.

Uczestników turnusu należy zapoznać z zasadami diety cukrzycowej, higieny żywienia i obliczania wartości kalorycznej pokarmów, ustalania poziomu cukru we krwi przy pomocy glukometru oraz oznaczania poziomu cukru w moczu przy pomocy ketodiastixu i na podstawie reakcji organizmu.

Osoby szkolone muszą dowiedzieć się o powikłaniach cukrzycowych i ich objawach. Umożliwi to szybsze szukanie pomocy lekarza diabetologa, jeżeli powikłania wystąpią.

Ze względu na zakres niezbędnej pomocy rehabilitacyjnej oraz trudności wynikających z cukrzycy i braku wzroku, udział w kilkunastodniowym turnusie jest niewystarczający do opanowania niezbędnych umiejętności i wiedzy. Dlatego szkolenie powinno być powtarzane. Dobrze byłoby, żeby niewidomi i słabowidzący chorzy na cukrzycę mogli uczestniczyć co roku w specjalistycznym turnusie rehabilitacyjnym.

Wskazane jest też przeszkolenie na turnusie osób towarzyszących niewidomym w zakresie udzielania pomocy chorym na cukrzycę. W ten sposób ich pomoc w przyszłości będzie bardziej skuteczna.


Szkolenie rehabilitacyjne niewidomych i słabowidzących z upośledzeniem umysłowym - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne niewidomych i słabowidzących z upośledzeniem umysłowym

Problemy osób z jednoczesnym uszkodzeniem wzroku i niepełnosprawnością umysłową są bardzo zróżnicowane. Rozpiętość możliwości jest tu olbrzymia – od braku jakichkolwiek do znacznych.

Niektóre osoby z uszkodzonym wzrokiem upośledzone umysłowo obciążone są również upośledzeniami fizycznymi. Osoby te wymagają specjalnej troski i pomocy. Szczególnie trudne są ograniczenia wynikające z upośledzenia umysłowego. Z tych przyczyn niektórzy niewidomi i słabowidzący są zupełnie niezdolni do wyuczenia się czegokolwiek. Uszkodzenie wzroku, nawet całkowita utrata, jest u nich bez znaczenia w porównaniu z podstawową niepełnosprawnością, którą jest upośledzenie umysłowe tak głębokie, że uniemożliwia nawiązanie jakichkolwiek kontaktów. Niewiele jest takich osób, ale istnieją. Wymagają one wyłącznie pomocy pielęgnacyjnej i stałej opieki, gdyż żadne szkolenie rehabilitacyjne nie może im w niczym pomóc.

Jeżeli jednak niewidomy czy słabowidzący z upośledzeniem umysłowym w stopniu lekkim, a nawet umiarkowanym, jest sprawny fizycznie i manualnie, istnieją możliwości udzielenia mu skutecznej pomocy rehabilitacyjnej. Można nauczyć go wykonywania czynności higienicznych i samoobsługowych, najprostszych czynności przydatnych w gospodarstwie domowym, a nawet prostych prac i zatrudnić.

Przyjęło się, że osoby z upośledzeniem umysłowym, nawet głębokim, oraz uszkodzonym wzrokiem, kwalifikowane są jako niewidome. Tymczasem wymagają one pomocy specjalistów rehabilitacji niewidomych oraz specjalistów nauczania osób upośledzonych umysłowo.

Szkolenie rehabilitacyjne musi być dostosowane do stopnia uszkodzenia wzroku oraz do stopnia upośledzenia umysłowego. Przy niewielkim upośledzeniu umysłowym możliwe jest szkolenie podobne do tego, które przechodzą osoby niewidome lub słabowidzące w zależności od stanu wzroku.

Patrz: Szkolenie rehabilitacyjne niewidomych s. 369, Szkolenie rehabilitacyjne słabowidzących s. 377.

Wymagany jest jednak dłuższy czas szkolenia, liczne powtórzenia ćwiczeń, powtarzanie po pewnym czasie wcześniej wyuczonych umiejętności i cierpliwość instruktorów. Z pewnością nie da się osiągnąć wysokich rezultatów rehabilitacyjnych, ale można nauczyć wykonywania najważniejszych czynności przydatnych w życiu codziennym i prostych czynności zawodowych.

Im głębsze jest upośledzenie umysłowe, tym mniejsze są możliwości szkolenia rehabilitacyjnego, które zmniejszają się aż do zera, przy czym stan wzroku ma tu zdecydowanie mniejsze znaczenie.

Trudności mają również dzieci i młodzież z uszkodzonym wzrokiem i upośledzeniem umysłowym. Niestety, takich dzieci i takiej młodzieży jest dosyć dużo. Niemal wszystkie ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących prowadzą klasy albo oddzielne szkoły dla dzieci i młodzieży z uszkodzonym wzrokiem i upośledzeniem umysłowym.

Patrz: dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

Dla dzieci i młodzieży o głębszym upośledzeniu umysłowym istnieją specjalne ośrodki.

Patrz: Radom – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i SłaboWidzących im. Ks. Prymasa Stefana Kardynała Wyszyńskiego s. 804, Rabka Zdrój – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. św. Tereski s. 803, Rudołtowice – Ośrodek Leczniczo–Rehabilitacyjny dla Dzieci Niewidomych i Niedowidzących – Centrum Edukacyjno–Leczniczo–Rehabilitacyjne dla Dzieci i Młodzieży s. 807, Warszawa – ośrodki prowadzone przez Stowarzyszenie Rodziców i Przyjaciół Dzieci Niewidomych i Słabowidzących "Tęcza" s. 809, Ziemięcice – Regionalna Fundacja Pomocy Niewidomym Specjalny Ośrodek Szkolno–Wychowawczy s. 814.

← Szkolenie rehabilitacyjne niewidomych i | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne niewidomych i →


Szkolenie rehabilitacyjne niewidomych i słabowidzących ze stwardnieniem rozsianym - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne niewidomych i słabowidzących ze stwardnieniem rozsianym

W większości przypadków u tych osób stwardnienie rozsiane jest schorzeniem dominującym. Zaburzenia widzenia natomiast występują okresowo. Stąd problemy medyczne i rehabilitacyjne wynikające z dysfunkcji wzroku oraz schorzenia. Leczenie osób ze stwardnieniem rozsianym leży w gestii lekarzy, natomiast nie wypracowano jeszcze, przynajmniej w Polsce, efektywnych metod pomocy rehabilitacyjnej.

W zasadzie szkolenie rehabilitacyjne osób ze stwardnieniem rozsianym, jako niewidomych lub słabowidzących, powinno odbywać się w okresach, w których wzrok jest mocno osłabiony lub całkowicie zanika. Jeżeli szkolenie podejmowane jest w okresie, kiedy chory widzi dobrze, nie ma on motywacji do nauki, do ćwiczeń, do opanowywania bezwzrokowych metod. Często nawet nie rozumie takiej potrzeby. Wierzy w lekarzy, w medykamenty, a nie w rehabilitację. Jednak podejmowanie szkolenia tylko w okresach, w których występują ubytki widzenia, jest bardzo trudne, głównie ze względów organizacyjnych.

Wielką trudność stanowi również fakt, że stwardnienie rozsiane wiąże się z silnymi bólami. Ból nie sprzyja podejmowaniu wysiłków, również trudu rehabilitacji.

Dodatkowe ograniczenie stanowi brak ciągłego finansowania działalności rehabilitacyjnej, w tym eksperymentalnej. Wypracowanie metod pomocy rehabilitacyjnej osobom ze stwardnieniem rozsianym wymaga organizacji wielu turnusów, szkoleń indywidualnych, wielu eksperymentów. Wymaga więc zatrudnienia odpowiednich fachowców na dłuższy czas, a nie na jeden turnus. PZN podejmował próby organizowania takich szkoleń i dobrze byłoby, żeby mógł je kontynuować.

Patrz: Finansowanie rehabilitacji osób niepełnosprawnych s. 306.

← Szkolenie rehabilitacyjne niewidomych i | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne nowo ociemniał →


Szkolenie rehabilitacyjne nowo ociemniałych - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne nowo ociemniałych

Całkowita utrata wzroku, zwłaszcza jeżeli następuje nagle w wyniku wypadku czy choroby, powoduje bezradność człowieka dorosłego, który staje się podobny do małego dziecka. Otaczający go świat staje się całkowicie nieznany, wrogi. Nowo ociemniały nic pozytywnego nie wie o niewidomych, o ich możliwościach. Wie natomiast bardzo dużo o ograniczeniach, o tym, co jest niedostępne, niewykonalne, trudne i beznadziejne. Wiedział, że ślepota jest najgorszym kalectwem, że nic gorszego nie może spotkać człowieka, a teraz to nieszczęście jego spotkało.

Rodzina nowo ociemniałego jest również bezradna. Członkowie rodziny także nie wiedzą, że niewidomi mogą przezwyciężyć wiele ograniczeń spowodowanych utratą wzroku. Wiedzą natomiast, podobnie jak sam nowo ociemniały, o ograniczeniach, nieszczęściu, o beznadziei.

Patrz: Rehabilitacja nowo ociemniałych s. 315.

Dlatego niezmiernie ważne jest, żeby nowo ociemniały i jego rodzina jak najszybciej otrzymali pomoc rehabilitacyjną. Zdarza się, że ani nowo ociemniały, ani jego najbliżsi nie chcą żadnej pomocy rehabilitacyjnej. Nie wierzą w taką pomoc, nie rozumieją jej i nie widzą potrzeby podejmowania trudu, który ich zdaniem, do niczego dobrego nie prowadzi. Dlatego wszelkie oddziaływania rehabilitacyjne są bardzo trudne, muszą być delikatne, taktowne i umiejętne.

Pierwszym zadaniem rehabilitacyjnym jest przekonanie nowo ociemniałego i jego rodzinę, żeby zechciał wyjechać na turnus rehabilitacyjny, spotkać się z niewidomymi, żeby posłuchał, porozmawiał, popytał. Dopiero potem można podejmować szkolenie rehabilitacyjne.

Szkolenie takie musi być bardzo wszechstronne. Osoba nowo ociemniała, jak już była mowa, nic nie wie o możliwościach osób niewidomych i wie bardzo dużo o ich ograniczeniach, prawie nic nie potrafi wykonywać bez posługiwania się wzrokiem, nie orientuje się w otoczeniu fizycznym i społecznym. Szkolenie rehabilitacyjne osoby nowo ociemniałej powinno odbywać się według indywidualnego planu rehabilitacji, ponieważ każdy człowiek, który traci wzrok ma inne doświadczenia życiowe, inne umiejętności, potrzeby i możliwości. Może być młody albo stary, zdrowy lub chory, bardziej czy mniej inteligentny, może różnić się wykształceniem, środowiskiem, z którego pochodzi, światopoglądem, charakterem, osobowością, temperamentem i wszystkim innym, czym ludzie różnią się między sobą.

Szkolenie rehabilitacyjne należy zaczynać od łatwych czynności, a nie od razu od nauki orientacji przestrzennej czy nauki pisma punktowego. Ćwiczenia w posługiwaniu się brajlowskim zegarkiem natomiast mogą być bardzo pomocne w pierwszym etapie szkolenia. Czynność ta nie należy do trudnych, a umiejętność posługiwania się zegarkiem daje bardzo szybko pozytywne rezultaty. Nowo ociemniały przekonuje się, że sobie z tym radzi i ma zapewnioną orientację w czasie.

Kolejną czynnością, którą można łatwo opanować, jest wyszukiwanie programów radiowych czy telewizyjnych. Delikatne poruszanie pokrętłem radioodbiornika nie sprawia większych problemów i naciskanie odpowiednich przycisków radioodbiorników, które można programować, jest czynnością niewymagającą posługiwania się wzrokiem. Tak samo poznanie układu cyfr na pilocie telewizyjnym nie nastręcza żadnych problemów, a opanowanie tych czynności przynosi natychmiastowe korzyści.

Szkolenie z orientacji przestrzennej również należy zaczynać od łatwiejszych ćwiczeń, od poruszania się po własnym mieszkaniu nowo ociemniałego. Wyjście poza mieszkanie, to już dalszy etap szkolenia. W pierwszym etapie chodzi o to, żeby nowo ociemniały uwierzył w swoje możliwości. Jak już to nastąpi, przyjdzie czas na trudniejsze zadania. Można będzie uczyć wychodzenia na ulicę, wykonywania różnych prac domowych, posługiwania się komputerem, ewentualnie podjąć szkolenie zawodowe.

Szkolenie rehabilitacyjne nowo ociemniałych powinno prowadzić do opanowywania coraz trudniejszych czynności, przede wszystkim tych, które są potrzebne nowo ociemniałemu ze względu na jego warunki życia. Nowo ociemniałego w podeszłym wieku nie ma powody uczyć brajla ani posługiwania się komputerem. Kobietę, która prowadziła dom przed utratą wzroku, trzeba nauczyć wykonywania czynności domowych metodami bezwzrokowymi. Ociemniałego z powodu cukrzycy należy przede wszystkim nauczyć radzenia sobie ze skutkami tej choroby. Młodego nowo ociemniałego oraz osobę w wieku średnim należy też przygotować do pracy i zatrudnić.

Jak wynika z powyższego, szkolenie rehabilitacyjne nowo ociemniałych jest zadaniem bardzo złożonym. Jeżeli jednak uda się pokonać trudności, które najczęściej leżą po stronie nowo ociemniałego i jego bliskich, można osiągnąć bardzo dużo. Można nauczyć życia bez wzroku, pokonywania codziennych trudności oraz znacznej samodzielności i niezależności od pomocy innych ludzi. Po przejściu kompleksowego szkolenia rehabilitacyjnego i skorzystania z innych zabiegów rehabilitacyjnych, np. pomocy psychologa, nowo ociemniały może żyć podobnie jak inni ludzie i cieszyć się życiem. Może być pełnoprawnym członkiem rodziny, a nie jej ciężarem.

← Szkolenie rehabilitacyjne niewidomych i | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne osób z uszkodz →


Szkolenie rehabilitacyjne osób z uszkodzonym wzrokiem w podeszłym wieku - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne osób z uszkodzonym wzrokiem w podeszłym wieku

Celem szkolenia jest opanowanie umiejętności radzenia sobie z trudnościami zdrowotnymi i innymi wiążącymi się z podeszłym wiekiem, które nakładają się na trudności związane z niepełnosprawnością.

Patrz: Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku s. 321.

← Szkolenie rehabilitacyjne nowo ociemniał | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne słabowidzących →


Szkolenie rehabilitacyjne słabowidzących - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne słabowidzących

Termin "słabowidzący" obejmuje osoby o różnym stopniu utraty wzroku. Dlatego szkolenie rehabilitacyjne osób słabowidzących powinno być dostosowane do potrzeb poszczególnych osób ze względu na ich stan wzroku.

Im mniejszymi możliwościami widzenia dysponuje rehabilitowana osoba, tym więcej musi stosować bezwzrokowych metod wykonywania wielu czynności. Przeciwnie, im lepszym wzrokiem dysponuje, tym więcej czynności wykonuje pod jego kontrolą, tym mniej potrzebuje metod bezwzrokowych.

Szkolenia rehabilitacyjne słabowidzących powinny obejmować trzy grupy oddziaływań rehabilitacyjnych.

Do pierwszej z tych grup należą oddziaływania, których celem jest nauczenie bezwzrokowych metod wykonywania najważniejszych czynności życia codziennego. Jest to trudne zadanie, ponieważ osoby te najczęściej nie mają motywacji do nauki bezwzrokowych metod. Dlatego nauka takich metod powinna polegać głównie na demonstracji odpowiednich sposobów, które można wykorzystywać w określonych warunkach, jeżeli okaże się to konieczne. Osoba słabowidząca powinna wiedzieć, że są takie metody i można się nimi posługiwać, jeżeli wzrok jest lub będzie zbyt słaby.

Za błędne postępowanie należy uznać organizowanie wspólnych szkoleń rehabilitacyjnych dla niewidomych i słabowidzących. Błędem jest uczenie jednych i drugich takich samych metod wykonywania czynności życia codziennego, np. posługiwania się pismem punktowym (brajlem). Zdarza się, że organizatorzy szkoleń i instruktorzy prowadzący zajęcia tłumaczą, że pismo to przyda się, jeżeli wzrok ulegnie pogorszeniu. Jest to argument deprymujący i nieskuteczny. Słabowidzący boją się utraty wzroku i nie chcą o tym słyszeć ani myśleć. Dlatego trzeba uczyć posługiwania się osłabionym wzrokiem i tylko częściowo stosowania metod bezwzrokowych.

Druga grupa oddziaływań rehabilitacyjnych powinna polegać na demonstracji optycznych i nieoptycznych pomocy wspomagających osłabiony wzrok. Różne są uszkodzenia wzroku i różne pomoce mogą okazać się przydatne poszczególnym uczestnikom szkolenia. Niektóre wymagają nauki posługiwania się nimi. Pokazanie takich pomocy, zademonstrowanie ich walorów i posługiwania się nimi, jest ważnym zadaniem szkolenia rehabilitacyjnego osób słabowidzących.

Trzecią grupą oddziaływań rehabilitacyjnych jest usprawnienie widzenia.

Poprawę ostrości wzroku można osiągnąć w wyniku leczenia okulistycznego albo przez zastosowanie pomocy optycznych. Trening widzenia nie poprawia ostrości widzenia, ani nie usuwa ubytków w polu widzenia. Jego zadaniem jest nauczenie wykorzystywania tego, co pozostało z możliwości widzenia.

Niestety, nie mamy w kraju dostatecznej liczby instruktorów widzenia i nie jest organizowana dostateczna liczba szkoleń z tego zakresu.

Na podkreślenie zasługuje fakt, że wypracowane zostały standardy rehabilitacji słabowidzących. Ułatwia to organizowanie szkoleń rehabilitacyjnych i udzielanie skutecznej pomocy rehabilitacyjnej.

Patrz: Usprawnianie wzroku s. 346.

← Szkolenie rehabilitacyjne osób z uszkodz | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne z zakresu orie →


Szkolenie rehabilitacyjne z zakresu orientacji przestrzennej - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne z zakresu orientacji przestrzennej

Powinno odbywać się indywidualnie, tj. instruktor w czasie ćwiczeń zajmuje się tylko jedną osobą. Grupowo można tylko wstępnie przygotować do szkolenia indywidualnego.

Celem jest przywrócenie ociemniałym oraz niewidomym niezrehabilitowanym samodzielności w zakresie poruszania się po drogach publicznych i podróżowania. Jest to niezwykle ważne w procesie kompleksowej rehabilitacji. Zadanie to jest jednocześnie niezmiernie trudne i wielu niewidomych nie osiąga w tym zakresie dostatecznej samodzielności. Warunkiem osiągnięcia tego celu jest przezwyciężenie lęków, strachu i skrępowania z powodu niepełnosprawności. Potrzebne jest też uodpornienie na stresy, a głównie niewłaściwe zachowania niektórych ludzi wobec niewidomych.

W programie indywidualnego szkolenia orientacji przestrzennej należy przewidzieć naukę technik posługiwania się białą laską, wyszukiwania i zapamiętywania punktów orientacyjnych, kształcenie umiejętności korzystania z informacji o otoczeniu, uzyskiwanych przy pomocy pozostałych zmysłów.

W toku zajęć grupowych natomiast można zapoznać uczestników z możliwościami stosowania planów obiektów i planów miast oraz map elektronicznych.

Program powinien też zawierać:

– elementy ogólnego usprawnienia,

– zapoznanie z możliwościami posługiwania się pismem,

– wykonywania czynności samoobsługowych,

– przekazanie wiedzy o możliwościach i ograniczeniach niewidomych, o organizacjach pozarządowych i instytucjach działających na rzecz osób z uszkodzonym wzrokiem itp.

Ukończenie takiego szkolenia daje niewidomemu ogólne przygotowanie rehabilitacyjne i stanowi podstawę szkolenia indywidualnego oraz samorehabilitacji.

W czasie indywidualnego szkolenia z omawianego zakresu, ociemniały powinien opanować techniki posługiwania się białą, długą laską, opanować umiejętność korzystania z informacji pozyskiwanych pozostałymi zmysłami oraz poznać trasy, którymi będzie się poruszać w drodze do szkoły, do pracy, do sklepów i innych miejsc związanych z jego życiem codziennym.

← Szkolenie rehabilitacyjne słabowidzących | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie rehabilitacyjne z zakresu reha →


Szkolenie rehabilitacyjne z zakresu rehabilitacji podstawowej o charakterze ogólnym - Popularna encyklopedia tyflologiczna

Szkolenie rehabilitacyjne z zakresu rehabilitacji podstawowej o charakterze ogólnym

Celem jest przygotowanie ociemniałych do aktywnego uczestnictwa w procesie rehabilitacji i samorehabilitacji. Dla realizacji tego celu konieczne jest praktyczne pokazanie możliwości osób niewidomych w różnych dziedzinach życia. Dlatego na kursach takich prowadzi się różne ćwiczenia. Ich celem jest praktyczne pokazanie możliwości i zachęcenie do udziału w szkoleniach tematycznych, których zadaniem jest nauczenie wykonywania konkretnych czynności metodami bezwzrokowymi lub pod kontrolą osłabionego wzroku.

Celem tych szkoleń powinno być również ustalenie potrzeb rehabilitacyjnych poszczególnych uczestników. Jednym z bardzo ważnych zadań omawianych szkoleń jest:

– stworzenie możliwości poznania środowiska niewidomych i przekonanie uczestników o korzyściach płynących z brania udziału w różnych formach działalności stowarzyszeń działających na rzecz niewidomych i słabowidzących,

– zachęcenie do kontaktów z innymi osobami z uszkodzonym wzrokiem,

– przekonanie o korzyściach z angażowania się w działalność społeczną.

← Szkolenie rehabilitacyjne z zakresu orie | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Szkolenie z zakresu posługiwania się pis →


Szkolenie z zakresu posługiwania się pismem - Popularna encyklopedia tyflologiczna

Szkolenie z zakresu posługiwania się pismem

Zdobywanie wiedzy, korzystanie z różnorodnych informacji, życie codzienne, a często również praca zawodowa, wymagają posługiwania się pismem. Ludzkość dopracowała się łatwych sposobów posługiwania się pismem, a od połowy XVI wieku, tj. od wynalezienia druku przez Jana Gutenberga, umiejętność czytania i pisania stawała się coraz bardziej powszechna. Niestety, nie dotyczyło to niewidomych. Oni musieli czekać na swoje pismo 300 lat dłużej.

Obecnie niewidomi mają cztery podstawowe sposoby posługiwania się pismem. Są to:

– pismo punktowe stworzone w 1825 r. przez szesnastoletniego, niewidomego Francuza Ludwika Braille`a,

– pisanie na zwykłej maszynie do pisania (metoda zanikająca),

– odsłuchiwanie i nagrywanie tekstów na taśmie magnetofonowej, na płytach CD lub innych nośnikach,

– posługiwanie się komputerem wyposażonym w mowę syntetyczną lub programy powiększające obraz oraz skaner z programem rozpoznającym znaki.

Opanowanie każdego z tych sposobów wymaga nauki, przy czym każdy ma wady i zalety.

← Szkolenie rehabilitacyjne z zakresu reha | Spis treści | ↑ Szkolenia z zakresu rehabilitacji podsta | Rehabilitacja zawodowa osób z uszkodzony →


Rehabilitacja zawodowa osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rehabilitacja zawodowa osób z uszkodzonym wzrokiem

Podrozdziały:

  • Określenia z zakresu rehabilitacji zawodowej
  • Historia rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
  • System rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem w Polsce
  • Czynniki sprzyjające zatrudnieniu osób z uszkodzonym wzrokiem
  • Czynniki utrudniające zatrudnienie osób z uszkodzonym wzrokiem
  • Systemy zatrudnienia osób z uszkodzonym wzrokiem
  • Związki spółdzielcze i określenia pokrewne
  • Informacje dotyczące spółdzielni niewidomych


Określenia z zakresu rehabilitacji zawodowej - Popularna encyklopedia tyflologiczna

Określenia z zakresu rehabilitacji zawodowej

Hasła:

  • Adaptacja stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem
  • Adaptacja zawodowa osób niepełnosprawnych
  • Dostosowanie środowiska pracy osoby z uszkodzonym wzrokiem
  • Przygotowanie osób niewidomych i słabowidzących do pracy
  • Przystosowanie miejsca pracy do potrzeb osób z uszkodzonym wzrokiem
  • Przystosowanie stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem
  • Przystosowanie zawodowe osób niewidomych i słabowidzących
  • Rehabilitacja zawodowa niewidomych i słabowidzących
  • Wydajność pracy niepełnosprawnych pracowników
  • Wydajność pracy osób z uszkodzonym wzrokiem
  • Zdolność niewidomych do pracy zawodowej
  • Zdolność osób słabowidzących do pracy zawodowej
  • Znaczenie pracy zawodowej dla osób z uszkodzonym wzrokiem
← Rehabilitacja zawodowa osób z uszkodzony | Spis treści | ↑ Rehabilitacja zawodowa osób z uszkodzony | Adaptacja stanowiska pracy do potrzeb os →


Adaptacja stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Adaptacja stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem

Osoby z uszkodzonym wzrokiem mogą pracować w różnych zawodach i na różnych stanowiskach. Stanowiska te często wymagają odpowiedniego przygotowania, adaptacji do ich potrzeb. Ponieważ istnieje wielka liczba prac, zawodów i stanowisk pracy, nie ma możliwości omawiania wszystkich. Można natomiast podać kilka przykładów adaptacji stanowisk pracy.

Przy maszynowym wykonywaniu jakichś detali z tworzyw sztucznych albo metalu, wystarczy żeby maszyna posiadała osłonę części wirujących, a pracownik niewidomy odpowiednie przymiary, przy pomocy których łatwo będzie mógł kontrolować dokładność produkowanych elementów.

Osoby z uszkodzonym wzrokiem mogą wykonywać wiele różnych prac przy pomocy komputerów. Adaptacją stanowisk pracy jest tu wyposażenie komputerów w programy odczytu ekranu i mowę syntetyczną, czasami również w monitory brajlowskie.

Dla osób słabowidzących przystosowaniem komputera jest wyposażenie go w program powiększający, który umożliwi posługiwanie się osłabionym wzrokiem.

Adaptacją stanowiska pracy niewidomego fizjoterapeuty jest dostosowanie aparatów, którymi się posługuje w taki sposób, żeby sygnalizowały dźwiękiem np. zakończenie czasu zabiegu, żeby parametry przewidziane dla konkretnych zabiegów można było odczytywać przy pomocy mowy syntetycznej albo brajlem, a w przypadku osób słabowidzących – wyświetlaczami z powiększonym polem odczytu i powiększonymi znakami.

Jeżeli niewidomi i słabowidzący masażyści wykonują tylko masaże lecznicze, nie jest konieczna żadna adaptacja ich stanowisk pracy, natomiast gdy wykonują również zabiegi fizykoterapeutyczne, aparaty, którymi się posługują, powinny być tak dostosowane, jak dla niewidomych fizjoterapeutów.

Niewidomy lub słabowidzący nauczyciel potrzebuje brajlowskich i udźwiękowionych elektronicznych przyrządów pomiarowych, przyrządów do kreśleń, map tyflologicznych itp.

Pracownikowi z uszkodzonym wzrokiem czasami potrzebne jest biurko z większym blatem, niemal zawsze indywidualne oświetlenie stanowiska pracy, oddzielna szafka lub półki.

Przystosowanie stanowiska pracy jest sprawą indywidualną. Potrzeby wyznaczane są z jednej strony stopniem i zakresem uszkodzenia narządu wzroku, a z drugiej – rodzajem pracy, jaką będzie wykonywał.

← Określenia z zakresu rehabilitacji zawod | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Adaptacja zawodowa osób niepełnosprawnyc →


Adaptacja zawodowa osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Adaptacja zawodowa osób niepełnosprawnych

Termin oznacza przystosowanie osób niepełnosprawnych do pracy i środowiska pracy. W przypadku osób z uszkodzonym wzrokiem, wymaga opanowania przede wszystkim bezwzrokowych metod wykonywania czynności zawodowych, opanowanie umiejętności samodzielnego poruszania się poza własnym mieszkaniem oraz umiejętności współżycia i współdziałania w grupie zawodowej.

Patrz: Rehabilitacja zawodowa niewidomych i słabowidzących s. 383.

← Adaptacja stanowiska pracy do potrzeb os | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Dostosowanie środowiska pracy osoby z us →


Dostosowanie środowiska pracy osoby z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Dostosowanie środowiska pracy osoby z uszkodzonym wzrokiem

Środowisko pracy jest pojęciem szerokim i oznacza:

– stanowisko pracy,

– otoczenie stanowiska pracy,

– infrastrukturę zakładu pracy,

– prawo, zasady i zwyczaje postępowania w zakładzie pracy,

– środowisko społeczne w zakładzie pracy.

Niektóre elementy tego środowiska niekiedy muszą być dostosowane do potrzeb osoby z uszkodzonym wzrokiem, podobnie jak stanowisko pracy. Do innych musi dostosować się pracownik, np. do prawa, zasad i zwyczajów postępowania w zakładzie pracy.

← Adaptacja zawodowa osób niepełnosprawnyc | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Przygotowanie osób niewidomych i słabowi →


Przygotowanie osób niewidomych i słabowidzących do pracy - Popularna encyklopedia tyflologiczna

Przygotowanie osób niewidomych i słabowidzących do pracy

Bardzo ważne jest odpowiednie przeszkolenie zawodowe.

Patrz: Szkolenie zawodowe osób z uszkodzonym wzrokiem s. 410.

Samo szkolenie zawodowe jednak nie wystarczy. Potrzebna jest również rehabilitacja podstawowa, psychiczna i społeczna.

Rehabilitacja podstawowa umożliwia samodzielne dochodzenie lub dojeżdżanie do zakładu pracy i powracanie do domu, a także poruszanie się po zakładzie pracy. Umożliwia posługiwanie się pismem, sprzętem i pomocami rehabilitacyjnymi, które mają zastosowanie przy wykonywaniu czynności zawodowych. Umożliwia samodzielność i zaradność.

Rehabilitacja psychiczna umożliwia akceptację niepełnosprawności, wyeliminowanie nadmiernych mechanizmów obronnych i kompleksów. Jest to warunkiem dobrego samopoczucia i zaangażowania się w wykonywanie czynności zawodowych.

Wreszcie rehabilitacja społeczna umożliwia współżycie i współdziałanie w grupie społecznej, jaką jest załoga zakładu pracy.

← Dostosowanie środowiska pracy osoby z us | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Przystosowanie miejsca pracy do potrzeb →


Przystosowanie miejsca pracy do potrzeb osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Przystosowanie miejsca pracy do potrzeb osób z uszkodzonym wzrokiem

Przystosowanie to należy rozumieć szeroko. Powinno obejmować odpowiednią dla danej osoby niepełnosprawnej modyfikację miejsca i stanowiska pracy, w tym wyposażenie w odpowiedni sprzęt rehabilitacyjny i urządzenia oraz dostosowanie zakresu powierzanych do realizacji zadań zawodowych i godzin pracy do możliwości i potrzeb pracownika niepełnosprawnego.

← Przygotowanie osób niewidomych i słabowi | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Przystosowanie stanowiska pracy do potrz →


Przystosowanie stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Przystosowanie stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem

Patrz: Adaptacja stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem s. 381.

← Przystosowanie miejsca pracy do potrzeb | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Przystosowanie zawodowe osób niewidomych →


Przystosowanie zawodowe osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Przystosowanie zawodowe osób niewidomych i słabowidzących

Patrz: Rehabilitacja zawodowa niewidomych i słabowidzących s. 383.

← Przystosowanie stanowiska pracy do potrz | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Rehabilitacja zawodowa niewidomych i sła →


Rehabilitacja zawodowa niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Rehabilitacja zawodowa niewidomych i słabowidzących

Jest to przygotowanie do wykonywania odpowiedniej pracy, zatrudnienie na odpowiednim stanowisku, jeżeli trzeba dostosowanie stanowiska pracy i jego otoczenia oraz włączenie w grupę społeczną zakładu pracy.

Celem rehabilitacji zawodowej, szkolenia zawodowego, stosowania sprzętu rehabilitacyjnego, dostosowywania stanowisk pracy do potrzeb osób niewidomych i słabowidzących jest zatem zatrudnienie tych osób, ich kariera zawodowa, zarabianie na utrzymanie własne i rodziny oraz wypracowanie emerytury. Bez osiągnięcia tego celu nie byłoby rehabilitacji zawodowej.

Rehabilitacja zawodowa osób z uszkodzonym wzrokiem jest częścią rehabilitacji kompleksowej.

Podaną na wstępie definicję rehabilitacji zawodowej można bardziej rozbudować, ale już ta skrótowa zawiera ważne warunki, które muszą być spełnione w procesie pełnej rehabilitacji zawodowej.

Pierwszym takim warunkiem jest odpowiednie przygotowanie do pracy, ale trzeba od razu stwierdzić, że w naszym kraju nie jest z tym najlepiej. Są pewne możliwości zdobycia zawodu na różnych poziomach, ze szkołami wyższymi włącznie. Możliwości tych młodzież słabowidząca ma znacznie mniej niż młodzież bez niepełnosprawności, a młodzież niewidoma jeszcze mniej. Najgorsze jest jednak to, że dotyczą one niemal w całości młodzieży. Osoby dorosłe, jeżeli tracą wzrok, w zasadzie pozostaje tylko nauka masażu leczniczego. Podjęcie jej wymaga jednak pewnych predyspozycji fizycznych i psychicznych, dobrego stanu zdrowia, średniego wykształcenia, niezbyt zaawansowanego wieku życia i wyjazdu do szkoły na dwa lata.

Dorośli ociemniali mają więc bardzo skromne możliwości zdobywania nowych kwalifikacji zawodowych oraz nauczenia się wykonywania wcześniej wyuczonego zawodu metodami bezwzrokowymi. W ostatnich latach organizuje się mnóstwo szkoleń, jak poszukiwać pracy i prawie wcale, jak ją wykonywać.

Powstał też pewnego rodzaju mit – obsługa komputera jako przygotowanie do pracy zawodowej. Umiejętność posługiwania się techniką komputerową jest bardzo ważnym elementem rehabilitacji zawodowej, ale tylko elementem. Niewidomy musi umieć wykonywać jakąś pracę, w której komputer jest przydatny. Sama umiejętność posługiwania się komputerem i urządzeniami peryferyjnymi (drukarka, skaner) nie stanowi wystarczającej podstawy do podjęcia pracy zawodowej. Konieczne jest opanowanie umiejętności prowadzenia, np. telemarketingu, poradnictwa z jakiejś dziedziny, wyszukiwania i opracowywania informacji, prowadzenia baz danych.

Umiejętność posługiwania się komputerem można porównać do znajomości języka obcego. Sama taka znajomość nie wystarczy do pracy. Trzeba umieć tłumaczyć, uczyć, udzielać informacji, prowadzić negocjacje.

Celem rehabilitacji zawodowej na początkowym etapie jest dobre przygotowanie do pracy, zdobycie niezbędnych kwalifikacji, wiedzy i umiejętności oraz nawyków. Niewidomemu znacznie trudniej jest wykonywać niemal wszystkie prace. Jeżeli chce dorównać pracownikom widzącym, musi mieć wyższe kwalifikacje zawodowe i bardziej angażować się w wykonywane czynności. Często musi też poświęcać więcej czasu i wysiłku.

Mitem jest, że niewidomi mogą być lepszymi pracownikami od osób widzących. Bardzo dobry niewidomy pracownik może być lepszy od widzącego lesera, a nawet przeciętnego pracownika, ale to o niczym nie świadczy. Niewidomy o podobnych predyspozycjach fizycznych i psychicznych, podobnym wykształceniu, podobnej motywacji, jakimi dysponuje pracownik widzący, nie może być od niego lepszy. Najwyżej może mu dorównać, ale to tylko w wąskim zakresie, przy wykonywaniu wyselekcjonowanych czynności w długim okresie. Można przyjąć, że:

– wybitny niewidomy pracownik może skutecznie rywalizować z bardzo zdolnym widzącym pracownikiem,

– bardzo zdolny ze zdolnym,

– zdolny z przeciętnym,

– przeciętny ze słabym,

– słaby z bardzo słabym,

– bardzo słaby z nikim.

Można przytoczyć przykłady niewidomych, którzy osiągnęli wybitne sukcesy – Karol Szajnocha jako ociemniały napisał kilka dzieł historycznych, z których korzystali historycy i pisarze, ociemniały Stanisław Bukowiecki był wybitnym prawnikiem i politykiem, a January Kołodziejczyk całkowicie ociemniały i całkowicie unieruchomiony napisał podręcznik biologii i wiele innych prac z tej dziedziny.

Osiągnęli oni wybitne rezultaty w pracy, którą wykonywali. Nie oznacza to jednak, że brak wzroku w jakikolwiek sposób pracę im ułatwiał. Z pewnością, gdyby nie utrata wzroku, ich osiągnięcia mogłyby być jeszcze większe.

Należy raz jeszcze podkreślić, że dobre opanowanie wiedzy i umiejętności wymaganych przy wykonywaniu pracy zawodowej jest podstawowym warunkiem otrzymania pracy i utrzymania się w zatrudnieniu. Należy też chcieć dorównać innym pracownikom, nie liczyć na ulgi w pracy, być człowiekiem ambitnym, odpowiedzialnym, wytrwałym, systematycznym, no i umieć współdziałać w zespole. Bez tego niewidomy nie będzie dobrym pracownikiem. Nie może on liczyć na improwizację, na to, że zrobi później, że może uda się wymigać. Powinien liczyć się, że niedociągnięcia będą zaliczane na konto jego niepełnosprawności i negatywnie oceniane.

Kolejna sprawa – to zatrudnienie przy wykonywaniu odpowiedniej pracy. Są prace, które z góry należy wykluczyć. Trudno, żeby niewidomy był lekarzem, chociaż w pewnych warunkach może leczyć, może np. być konsultantem albo w pewnym zakresie lekarzem psychiatrą. Jest to jednak możliwe tylko w przypadku ociemniałych lekarzy, którzy wykształcenie medyczne zdobyli przed utratą wzroku. Niewidomy nie będzie lotnikiem, kierowcą, operatorem dźwigu ani operatorem suwnicy, nie będzie malarzem pokojowym ani laborantem medycznym. Długo można wymieniać, kim nie może być niewidomy. Bardziej interesujące jest jednak, kim może być niewidomy pracownik, jakie prace są dla niego dostępne.

Nie jest łatwo odpowiedzieć na te pytania. Możliwości człowieka są niemal nieograniczone i możliwości techniki są również niemal nieograniczone. Z tych względów prace, które w przeszłości były niedostępne, stają się wykonalne, a to, co jest obecnie niedostępne, nie musi takie być w przyszłości. Z drugiej strony prace, które przez dziesiątki lat doskonale wykonywali niewidomi, obecnie jeszcze lepiej i znacznie szybciej wykonują automaty, np. produkcja szczotek.

Wybór szkoły i zawodu, zależy od wielu czynników: od stanu zdrowia, zdolności, zamiłowań, sprawności, miejsca zamieszkania, oferty pracy na danym terenie i innych. Dlatego omawianie konkretnych zawodów, możliwości i ograniczeń, które się z nimi wiążą jest zadaniem niewykonalnym, gdyż wymaga uwzględnienia wszystkich tych czynników. Możliwe więc jest w odniesieniu do konkretnych przypadków, a nie do uogólnień.

Warto natomiast zapoznać się z wykazem zawodów i prac, jakie niewidomi i słabowidzący wykonywali lub wykonują.

Patrz: Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413.

Wykaz zawodów i prac może okazać się niepełny, gdyż ciągle następują zmiany. Na skutek postępu technicznego i technologicznego pojawiają się nowe zawody i możliwości, inne zanikają. Poza tym może jakieś zawody czy prace zostały pominięte. Mimo to zapoznanie się z wykazem poszerzy wiedzę na ten temat i ułatwi ocenę dostępności różnych prac dla niewidomych i słabowidzących.

Kolejnym zadaniem jest dostosowanie stanowiska i miejsca pracy do potrzeb niewidomego lub słabowidzącego pracownika. Zadanie to jest jedno z łatwiejszych w rehabilitacji zawodowej. Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych w znacznej mierze finansuje to zadanie. Istnieją też możliwości techniczne służące temu celowi. Trzeba tylko dobrze się zastanowić, sprawę skonsultować z niewidomymi zatrudnionymi przy wykonywaniu podobnej pracy lub z osobami zajmującymi się doradztwem zawodowym i przekonać pracodawcę.

Trudnym zadaniem, a zarazem bardzo ważnym celem rehabilitacji zawodowej jest włączenie w grupę społeczną, adaptacja do nowych warunków fizycznych i społecznych w zakładzie pracy. Kluczowa jest tu umiejętność współżycia i współdziałania z ludźmi, rezygnacja z nachalnego wymuszania swoich rzeczywistych lub rzekomych praw, koleżeństwo itp.

W tym miejscu należy dodać, że poważnym utrudnieniem prawidłowego funkcjonowania w społecznym środowisku zakładu pracy mogą być uprawnienia niepełnosprawnych pracowników. Dodatkowe przerwy w pracy, zwolnienia, np. na badania lekarskie, krótszy czas pracy, dodatkowe urlopy, mogą zniechęcać pracodawców do zatrudniania niepełnosprawnych pracowników oraz wywoływać w stosunku do nich zazdrość i niechęć innych pracowników.

Należy zauważyć, że w naszym kraju nie istnieje zorganizowana pomoc w adaptacji do warunków nowego zakładu pracy, podobna do tej, która istnieje na przykład w Holandii. Tam odpowiednio przygotowany pracownik pomaga znaleźć właściwą pracę, przygotować się do jej wykonywania, ustalić, jakiego dostosowania wymaga stanowisko pracy i, co bardzo ważne, opiekuje się nowo zatrudnionym niewidomym pracownikiem przez kilka miesięcy po zatrudnieniu, pomaga mu, radzi, współdziała z pracodawcą. U nas nic podobnego nie istnieje. Jest więc trudniej, ale nie oznacza to, że należy rezygnować z rehabilitacji zawodowej i z zatrudnienia.

W podsumowaniu należy stwierdzić, że niewidomi mogą być dobrymi pracownikami. Muszą tylko starać się dorównać innym pracownikom i nie wykorzystywać niepełnosprawności do uzyskiwania dodatkowych korzyści oraz być dobrze do pracy przygotowanymi i mieć stworzone odpowiednie warunki.

← Przystosowanie zawodowe osób niewidomych | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Wydajność pracy niepełnosprawnych pracow →


Wydajność pracy niepełnosprawnych pracowników - Popularna encyklopedia tyflologiczna

Wydajność pracy niepełnosprawnych pracowników

Bardzo trudno jest ocenić stopień zmniejszenia wydajności pracy wynikający z niepełnosprawności pracownika. Wydajność zależy od wielu uwarunkowań, m.in. rodzaju i stopnia niepełnosprawności, ogólnego stanu zdrowia pracownika, jego wykształcenia i kwalifikacji zawodowych, organizacji pracy, poziomu mechanizacji i informatyzacji, a także z uprawnień przewidzianych w ustawie z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Andrzej Brzeziński w artykule "Podwyższone koszty zatrudnienia w zakładzie pracy chronionej" opublikowanym w "Biuletynie Informacyjnym" we wrześniu 2002 r. zreferował opracowanie Andrzeja Barczyńskiego dla Krajowej Izby Gospodarczo–Rehabilitacyjnej pt. "Podwyższone koszty związane z rehabilitacją i zatrudnianiem osób niepełnosprawnych w zakładzie pracy chronionej – identyfikacja i metoda obliczania". Opracowanie to zostało przekazane zakładom pracy chronionej w czerwcu 2002 r.

Poniżej znajduje się wyszczególnienie zmniejszenia wydajności wynikającego ze skróconego czasu pracy obliczone na podstawie uprawnień, bez uwzględniania zwolnień lekarskich i innych czynników o zmiennym charakterze:

– krótszy czas pracy osób niepełnosprawnych w stopniu lekkim – o 2 godziny (5 proc.) w stosunku tygodniowym,

– krótszy czas pracy osób niepełnosprawnych w stopniu znacznym i umiarkowanym – o 7 godzin (17 proc.) w stosunku tygodniowym,

– przysługująca wszystkim pracownikom niepełnosprawnym dodatkowa przerwa w pracy na gimnastykę lub wypoczynek – 30 minut (tak było w przeszłości, a obecnie jest 15 minut) – (o 6 proc.) krótszy czas pracy,

– dodatkowy urlop wypoczynkowy pracowników niepełnosprawnych w stopniu znacznym i umiarkowanym – 10 dni (ok. 5 proc.) w stosunku rocznym,

– zwolnienie pracowników niepełnosprawnych w stopniu znacznym i umiarkowanym w celu uczestniczenia w turnusie rehabilitacyjnym – 21 dni (8 proc.) w stosunku rocznym.

Łączne zmniejszenie wydajności pracy osób niepełnosprawnych z wymienionych przyczyn szacunkowo wynosi około:

– osób niepełnosprawnych w stopniu lekkim – 11 proc.,

– osób niepełnosprawnych w stopniu znacznym i umiarkowanym korzystających ze zwolnień w celu uczestnictwa w turnusie rehabilitacyjnym – 31 proc., a jeżeli nie uczestniczą w turnusach – 28 proc.

Andrzej Barczyński wyróżnił następujące grupy schorzeń i określił orientacyjny spadek wydajności:

– choroby psychiczne i choroby układu nerwowego – do 50 proc.

– upośledzenie umysłowe – 80 proc.

– schorzenia wzroku – 50 proc.

– schorzenia narządów ruchu i kręgosłupa – do 30 proc.

– pozostałe i sprzężone – do 40 proc.

Przy uwzględnieniu faktu, że z powodu skróconego czasu pracy np. niewidomych, wydajność pracy zmniejsza się o 28 lub 31 proc., to bez tych uprawnień byłaby niższa tylko o około 20 proc.

Jest to zrozumiałe, gdyż osoby z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidome, nie mogą wykonywać wszystkich prac. Często na wykonanie pracy muszą poświęcać więcej czasu niż osoby widzące. Muszą też korzystać z pomocy osób widzących przy wykonywaniu niektórych czynności. Wpływa to na obniżenie ich wydajności pracy. Jeżeli jeszcze pracują krócej od innych pracowników, ich wydajność dodatkowo ulega znacznemu obniżeniu.

Nie wnikając w szczegóły, można stwierdzić, że uprawnienia niepełnosprawnych pracowników, z których nie korzystają pozostali zatrudnieni, poważnie wpływają na obniżenie wydajności pracy i są barierą na drodze ich zawodowej rehabilitacji i zatrudnienia.

← Rehabilitacja zawodowa niewidomych i sła | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Wydajność pracy osób z uszkodzonym wzrok →


Wydajność pracy osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wydajność pracy osób z uszkodzonym wzrokiem

Niezmiernie trudno jest oceniać tę wydajność, gdyż zależy ona od wielu czynników. Bardzo ważna jest organizacja pracy, stosowane technologie i używanie maszyn, rodzaj wykonywanej pracy, praca zespołowa albo indywidualna. Trzeba by porównywać grupy pracowników widzących, słabowidzących i niewidomych zatrudnionych w identycznych warunkach, a nie ma takich możliwości.

Wydajność pracy pracowników z uszkodzonym wzrokiem uwarunkowana jest podobnymi czynnikami, jak wydajność pracy pozostałych niepełnosprawnych pracowników.

Patrz: Wydajność pracy niepełnosprawnych pracowników s. 387.

Są jednak i specyficzne uwarunkowania wynikające z braku lub osłabionego wzroku, zwłaszcza całkowicie niewidomi funkcjonują inaczej niż pracownicy z innymi niepełnosprawnościami.

Można przyjąć, że przy wykonywaniu prac składających się z ruchów powtarzalnych, np. produkcja szczotek czy obsługa prostych maszyn do obróbki metali, niewidomi mogą pracować równie wydajnie jak pracownicy widzący. Nie dorównują im jednak w pracach, które często ulegają zmianom albo wymagają wykonywania wielu różnorodnych czynności – prace redakcyjne, naukowe, twórcze. Chociaż było i jest wielu niewidomych wybitnych artystów, twórców, naukowców, którzy osiągnęli zdumiewająco wielkie wyniki, to musieli oni poświęcać więcej czasu i więcej wysiłku od ich widzących odpowiedników.

Dlatego prawodawca polski uchwalił obowiązek zatrudniania niepełnosprawnych pracowników i przewidział wpłaty pieniężne na Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych przez pracodawców, którzy nie zatrudniają ustawowych sześciu procent niepełnosprawnych pracowników, dopłaty do ich zatrudnienia i inne zachęty. Uprawnienia, które przyznano niepełnosprawnym pracownikom w znacznej mierze eliminują te korzyści.

← Wydajność pracy niepełnosprawnych pracow | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Zdolność niewidomych do pracy zawodowej →


Zdolność niewidomych do pracy zawodowej - Popularna encyklopedia tyflologiczna

Zdolność niewidomych do pracy zawodowej

Chociaż według prawa osoby ze znacznym i z umiarkowanym stopniem niepełnosprawności, w tym niewidome i część słabowidzących, nie są zdolne do pracy, niewidomi udowodnili, że mogą pracować na wielu stanowiskach, w różnych zawodach, przy wykonywaniu różnych czynności zawodowych.

Patrz: Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413, Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach s. 414.

Niezależnie od możliwości i osiągnięć zawodowych, zatrudnienie osób z uszkodzonym wzrokiem wymaga wsparcia ekonomicznego, prawnego, organizacyjnego i technicznego. Niewidomi i słabowidzący korzystają z różnych form pomocy, zwłaszcza finansowej, ale tej bardzo potrzebnej nie mają w naszym kraju. Nie ma u nas poradnictwa zawodowego dla niewidomych, nie ma specjalistycznego pośrednictwa pracy i nie ma wspierania przez asystentów zawodowych w pierwszym okresie zatrudnienia.

Patrz: System rehabilitacji zawodowej osób z uszkodzonym wzrokiem s. 405.

← Wydajność pracy osób z uszkodzonym wzrok | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Zdolność osób słabowidzących do pracy za →


Zdolność osób słabowidzących do pracy zawodowej - Popularna encyklopedia tyflologiczna

Zdolność osób słabowidzących do pracy zawodowej

U tych osób mogą wystąpić przeciwwskazania okulistyczne, np. zagrożenie odwarstwieniem siatkówki czy konieczność pracy w zmiennym oświetleniu. Wówczas prace wymagające wysiłku fizycznego, zwłaszcza szarpania, są przeciwwskazane.

Na ogół jednak osoby słabowidzące mają mniej różnych ograniczeń niż niewidomi. Dotyczy to również pracy zawodowej. Mogą wykonywać wszystkie prace dostępne dla niewidomych oraz te, które wymagają częściowego posługiwania się wzrokiem.

Patrz: Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413, Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach s. 414.

← Zdolność niewidomych do pracy zawodowej | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Znaczenie pracy zawodowej dla osób z usz →


Znaczenie pracy zawodowej dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Znaczenie pracy zawodowej dla osób z uszkodzonym wzrokiem

Niewidomi i słabowidzący mają ograniczone możliwości działania w wielu dziedzinach. Dlatego praca zawodowa ma dla nich nawet większe znaczenie niż dla ludzi widzących. Zatrudnienie stanowi ważny składnik kompleksowej rehabilitacji. Jest to szczególnie ważne dla osób młodych, które mając pracę i dochody z niej czerpane, mogą normalnie żyć, założyć i utrzymać rodzinę, uczestniczyć w życiu społecznym.

W toku zatrudnienia pracownicy zaspokajają wiele potrzeb psychicznych i społecznych, m.in.: aktywności, kontaktów z ludźmi, uznania, przynależności do grupy społecznej, bezpieczeństwa. Niepełnosprawni pracownicy w zakładzie pracy również zaspokajają wymienione potrzeby, a także te, które dla osób pełnosprawnych nie mają aż tak wielkiego znaczenia. Praca wypełnia im czas, zajmuje myśli i odwraca je od problemów wynikających z niepełnosprawności. Praca daje poczucie wartości, zatrudnieni zyskują uznanie społeczne, ich życie staje się podobne do życia pozostałych ludzi, poprawia się pozycja w rodzinie. Rozszerzeniu ulega zakres zainteresowań, wzbogacają się przeżycia i doznania, życie staje się ciekawsze, lepsze, pełniejsze.

Dochody z pracy zawodowej umożliwiają zaspokajanie podstawowych potrzeb zdrowotnych i materialnych: pożywienia, utrzymania mieszkania, leczenia w razie potrzeby itp. Są też podstawą zaspokajania wielu wyższych potrzeb: kulturalnych, religijnych, rozwijania zainteresowań, uprawiania turystyki, życia towarzyskiego, a także wychowania dzieci. Wszystko to wpływa na łagodzenie skutków niepełnosprawności, jest podstawą całościowej rehabilitacji osób niepełnosprawnych.

Nie każda praca doskonale spełnia wymogi rehabilitacji. Trudno jest np. w pełni zaspokajać potrzeby społeczne przy zatrudnieniu w systemie telepracy. Mimo to każda praca jest lepsza od braku pracy.

Jak widzimy, możliwość wykonywania pracy zawodowej ma dla osób niepełnosprawnych różnorodne znaczenie. Bez zatrudnienia nie jest możliwe wykorzystanie potencjalnych możliwości osób niepełnosprawnych. Specjaliści twierdzą, że sama utrata pracy może być nieszczęściem, którego skutki przerastają siły psychiczne niektórych osób. Jeżeli u ociemniałych na komplikacje te nałożą się ograniczenia wynikające z utraty wzroku, powstaje sytuacja, której skutki boleśnie odczuwane są we wszystkich dziedzinach życia.

← Zdolność osób słabowidzących do pracy za | Spis treści | ↑ Określenia z zakresu rehabilitacji zawod | Historia rehabilitacji zawodowej i zatru →


Historia rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Historia rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem

Hasła:

  • Historia zatrudnienia niewidomych
  • Rys historyczny rozwoju rehabilitacji zawodowej w Europie
  • Rys historyczny rozwoju rehabilitacji zawodowej w Polsce
  • Zatrudnienie niewidomych przed drugą wojną światową w Polsce
  • Zatrudnienie niewidomych w Polsce w okresie realnego socjalizmu
  • Zatrudnienie osób z uszkodzonym wzrokiem w Polsce po 1989 r.


Historia zatrudnienia niewidomych - Popularna encyklopedia tyflologiczna

Historia zatrudnienia niewidomych

W starożytności niewidomi zajmowali się głównie żebractwem, ale trudno to uznać za zawód. Autentyczną pracą natomiast było muzykowanie i opowiadanie legend, baśni, różnych historii i mitów. Zajmowali się tym niewidomi bardowie. Żyli oni na dość dobrym poziomie, cieszyli się szacunkiem i uznaniem. Tak wyglądała ówczesna działalność kulturalna. Bardowie uświetniali uroczystości państwowe i prywatne, występowali na targowiskach oraz w innych miejscach, w których gromadzili się ludzie. Bardami mogły być jednak tylko osoby uzdolnione, no i wolne. Niewolnicy najczęściej zatrudniani byli do wykonywania prac prostych, ciężkich, pracowali jako wioślarze na galerach i w kopalniach przy rozbijaniu brył kruszcu. Ładne niewidome niewolne dziewczęta wykorzystywane były jako prostytutki.

Niewidomi obdarzeni fantazją i odpowiednimi umiejętnościami zajmowali się przewidywaniem przyszłości – pracowali jako jasnowidze.

W okresie średniowiecza tylko żebractwo rozwijało się doskonale. Poza tym nic ciekawego się nie działo. Wyjątkiem byli zamożni i zdolni niewidomi, którzy zajmowali się polityką, nauką oraz literaturą. W dalszym ciągu pracę mieli niewidomi bardowie.

W wieku XIX nastąpiła licząca się zmiana. Po utworzeniu pierwszej szkoły, w której uczono również zawodu, niewidomi zajmowali się głównie wyrobem szczotek, wyplataniem koszyków i muzykowaniem.

Na uwagę zasługują wybitni niewidomi. Było kilka osób, które osiągnęły międzynarodową sławę. Osoby takie w każdych warunkach potrafią wykorzystać swoje możliwości.

Większość ludzi, w tym niewidomych i słabowidzących, trudno jednak uznać za jednostki wybitne. Na ogół ludzie żyją bardzo przeciętnie i zajmują się zwykłymi pracami. W XIX wieku większość niewidomych nie mogła wykorzystywać zwykłych zdolności i umiejętności. Było minimalne zapotrzebowanie na ich pracę i nie było wiary w ich możliwości.

Sytuacja uległa radykalnej zmianie w okresie pierwszej wojny światowej. Miliony zdolnych do pracy młodych mężczyzn zostało zmobilizowanych. Zasoby siły roboczej uległy znaczącemu zmniejszeniu, a jednocześnie niepomiernie wzrosło zapotrzebowanie na broń, amunicję, mundury i wiele innych materiałów. Powstały wakaty w przemyśle, w oświacie, administracji, w rolnictwie itp.

Zaistniała sytuacja zmuszała do poszukiwania rezerw rąk i głów do pracy. Wówczas okazało się, że niewidomi są zdolni do pracy w znacznie większym zakresie, niż dotąd uważano. I niewidomi zaczęli pracować jako urzędnicy, nauczyciele, prawnicy, tokarze, frezerzy, monterzy różnych wyrobów, nauczyciele, urzędnicy, prawnicy, w kontroli jakości oraz wykonywać niektóre prace w rolnictwie.

Szeregi niewidomych zostały zasilone przez rzesze ociemniałych żołnierzy i ociemniałych cywilnych ofiar wojny. Były więc rezerwy siły roboczej, którą można było wykorzystać. Zadanie ułatwiał fakt, że ociemniali ci posiadali różne, niejednokrotnie bardzo wysokie kwalifikacje zawodowe.

Liczba zatrudnionych ociemniałych wzrosła niepomiernie i to w różnych zawodach, które wcześniej nie były dla nich dostępne.

Po wojnie nastąpił kryzys gospodarczy i bezrobocie, więc zapotrzebowanie na niewidomych pracowników gwałtownie spadło, ale w czasie drugiej wojny światowej powtórzyła się wcześniejsza sytuacja.

Po drugiej wojnie światowej wielu krajom narzucone zostały socjalistyczne zasady ustrojowe, w tym ekonomiczne. Powstała duża grupa tzw. krajów demokracji ludowej, w których nastąpił wzrost zatrudnienia osób niepełnosprawnych, w tym z uszkodzonym wzrokiem. Nie było to zatrudnienie oparte na zdrowych podstawach ekonomicznych, ale faktem jest, że niewidomi wykazali swoją przydatność zawodową w ówczesnych warunkach społeczno–ekonomicznych. Mimo ograniczeń prawnych, świadomościowych i społecznych dążyli do samodzielności ekonomicznej, której podstawę stanowiła praca zawodowa.

Dodać należy, że pracownicy z uszkodzonym wzrokiem, szczególnie całkowicie niewidomi, chociaż mogą pracować wydajnie na dobrze dobranych i dostosowanych stanowiskach, są mniej dyspozycyjni, trudniej im zmieniać stanowiska pracy, trudniej wykonywać prace pomocnicze i zastępcze, kiedy zachodzi taka potrzeba.

Obecnie w naszym kraju działają prawa rynku, a wśród nich prawo konkurencji oraz prawo podaży i popytu. Praca jest towarem. W gospodarce rynkowej działa konkurencja, wygrywa ją towar lepszy i tańszy. W tej sytuacji niewidomi i słabowidzący muszą rywalizować z pracownikami, którzy nie są osobami niepełnosprawnymi. Ponieważ jednak są mniej sprawni, muszą korzystać z pomocy i wsparcia. Nie można zakładać, że osoba słabsza wygra konkurencję z osobą silniejszą fizycznie, intelektualnie, zdrowotnie, sprawnościowo. Jest to prawda, którą trzeba uznać, i z którą trzeba się liczyć. Realność ocen możliwości i ograniczeń jest podstawą każdej działalności, omawianej również.

W ostatniej dekadzie XX wieku i w dwóch pierwszych dekadach XXI wieku nastąpiło załamanie zatrudnienia osób niewidomych i słabowidzących. Wystąpiły też pewne patologie w tym zatrudnieniu. Wynikają one przede wszystkim z olbrzymich pieniędzy przeznaczanych na wspieranie zatrudnienia w sposób nie do końca przemyślany. Główną bazą zatrudnienia stały się zakłady pracy chronionej. Na otwartym rynku pracy natomiast znajduje zatrudnienie znacznie mniej osób z uszkodzonym wzrokiem.

← Historia rehabilitacji zawodowej i zatru | Spis treści | ↑ Historia rehabilitacji zawodowej i zatru | Rys historyczny rozwoju rehabilitacji za →


Rys historyczny rozwoju rehabilitacji zawodowej w Europie - Popularna encyklopedia tyflologiczna

Rys historyczny rozwoju rehabilitacji zawodowej w Europie

Zorganizowane nauczanie niewidomych rozpoczęło się dopiero pod koniec XVIII wieku. Valentin Haüy na własny koszt założył w 1784 r. w Paryżu pierwszą szkołę dla niewidomych. W XIX wieku powstało wiele podobnych szkół w różnych krajach Europy i Ameryki. W szkołach tych, oprócz przedmiotów ogólnokształcących, przygotowywano młodzież do pracy zawodowej. Można więc przyjąć, że były to początki zawodowej rehabilitacji niewidomych.

Możliwości zdobycia zawodu aż do drugiej dekady XX wieku były bardzo skromne. Uczono: szczotkarstwa, koszykarstwa powroźnictwa, strojenia fortepianów i muzyki. Najgorsze jednak było to, że wówczas najczęściej stosowano metody wychowawcze, które zabijały samodzielność, ambicje, poczucie własnej wartości i godności osobistej. Pierwszym uczniem Valentina Haüy został niewidomy żebrak. Otrzymywał on naukę jak jałmużnę i przez cały XIX wiek nauczanie niewidomych traktowane było jak dawanie im jałmużny. Podobnie było z zatrudnianiem niewidomych i sprzedażą towarów przez nich wytwarzanych.

W wielu przypadkach postępowano z niewidomymi uczniami jak z przedmiotami dobroczynności. Z pozycji wyższości odnoszono się również do dorosłych absolwentów szkół dla niewidomych. Wychowankowie zaś, na ogół, na skutek błędów wychowawczych nie byli zdolni do życia w normalnych warunkach. Kiedy nie radzili sobie po opuszczeniu szkoły, wracali do swych wychowawców po pomoc. Ci na tej podstawie dochodzili do wniosku, że niewidomi od kołyski do trumny potrzebują pomocy i opieki. Były to bardzo niekorzystne warunki wychowawcze i kształtowały niewłaściwe cechy osobowości. Lepiej pod tym względem sytuacja wyglądała w Stanach Zjednoczonych Ameryki Północnej. Tam stosunek do niewidomych był poważny i nie popełniano tak rażących błędów.

Kolejnym zawodem dostępnym dla niewidomych stał się masaż leczniczy. Szkoła masażu leczniczego dla niewidomych we Francji powstała w 1909 roku, a w Londynie, w Królewskim Narodowym Instytucie Niewidomych – w roku 1915.

W Europie jednak sytuacja uległa zasadniczej zmianie dopiero w okresie pierwszej wojny światowej. Zatrudnienie niewidomych straciło charytatywny charakter i stało się koniecznością.

Patrz: Historia zatrudnienia niewidomych s. 392.

Ta pilna potrzeba jednak mogłaby okazać się niewystarczająca, gdyby tysiące ociemniałych żołnierzy i cywilnych ofiar wojny o różnych kwalifikacjach zawodowych, niekiedy bardzo wysokich, nie zasiliło szeregów osób z uszkodzonym wzrokiem.

Ważne okazało się, że osoby ociemniałe posiadały nie tylko kwalifikacje w zawodach, które wcześniej nie były dostępne dla niewidomych, ale również przyzwyczajenia, nawyki, ambicje, aspiracje i inne cechy wyniesione z okresu przed utratą wzroku. Nie byli oni obciążeni skutkami błędów wychowawczych, którymi cechowali się absolwenci szkół dla niewidomych.

Ociemniali żołnierze, zwłaszcza oficerowie oraz różni fachowcy chcieli nadal żyć, spełniać się w pracy zawodowej i utrzymywać rodziny. Osoby te podejmowały prace we wcześniej wykonywanych zawodach albo po przeszkoleniu w zawodach podobnych, czy nawet całkiem nowych.

Nie bez znaczenia był też fakt, że europejskie państwa nie mogły pozostawiać organizacjom charytatywnym udzielania pomocy ociemniałym żołnierzom, podobnie jak cywilnym niewidomym przed wybuchem wojny. Powstały państwowe zakłady, których zadaniem było nauczenie ociemniałych żołnierzy życia i pracy bez wzroku. W zakładach tych panowały właściwe stosunki między nauczycielami i dorosłymi uczniami. Ich absolwenci wykazywali się różnymi umiejętnościami, inicjatywą i zaradnością życiową. Wnieśli oni do ruchu niewidomych nowe prądy, nowe spojrzenie na możliwości niewidomych oraz nowe poglądy na rehabilitację zawodową i zatrudnienie.

Okres pierwszej wojny światowej należy więc uznać za początek prawdziwej rehabilitacji zawodowej. Zakłady rehabilitacji powoływane dla ociemniałych żołnierzy z czasem zaczynały szkolić cywilnych ociemniałych i niewidomych. Rozpoczęty wówczas proces poszukiwania możliwości szkolenia zawodowego i zatrudniania niewidomych trwa nadal. Nadal poszukiwane są możliwości zatrudnienia w nowych zawodach, zastosowania sprzętu i pomocy rehabilitacyjnych ułatwiających pracę zawodową, wyposażania stanowisk pracy, tworzenia podstaw prawnych zatrudnienia itp. Jest to stały proces, ponieważ wszystko ulega zmianom, warunki zatrudniania niewidomych również. Na skutek postępu technicznego i technologicznego jedne zawody zanikają, inne powstają. Prace niedostępne dla niewidomych stają się wykonalne, a wcześniej wykonywane stają się nieopłacalne, gdyż produkcja maszynowa jest znacznie tańsza. Dlatego niezbędne są stałe poszukiwania nowych możliwości rehabilitacji zawodowej i zatrudniania niewidomych.


Rys historyczny rozwoju rehabilitacji zawodowej w Polsce - Popularna encyklopedia tyflologiczna

Rys historyczny rozwoju rehabilitacji zawodowej w Polsce

W XIX wieku, w którym rozwijało się szkolnictwo dla niewidomych, Polska nie istniała jako samodzielne państwo. Dlatego w poszczególnych zaborach rozwój szkolenia zawodowego niewidomych był odmienny.

Szkolnictwo niewidomych zaczęło rozwijać się od 1821 r. Były to jednak pierwsze próby, a pierwsza klasa dla niewidomych powstała w Instytucie dla Głuchych w Warszawie w 1842 r. Później powstawały kolejne szkoły: w Bydgoszczy, we Lwowie, w Wilnie, w Laskach i w Łodzi.

W warsztatach szkolnych tych szkół uczono koszykarstwa, tapicerstwa, szczotkarstwa, trykotarstwa i kobiecych robót ręcznych, a zdolniejsi uczniowie mogli uczyć się masażu leczniczego, muzyki i przygotowywać się do zawodu nauczyciela muzyki, organisty i stroiciela fortepianów.

Były to początki rehabilitacji zawodowej na ziemiach polskich. Rehabilitacja ta jednak nie obejmowała dorosłych niewidomych i ociemniałych.

Organizacją zatrudnienia niewidomych zajęło się Towarzystwo Niewidomych Muzyków, byłych Wychowanków Instytutu Głuchoniemych i Ociemniałych w Warszawie, które powstało w 1864 r. Towarzystwo prowadziło biuro pośrednictwa pracy, które przyjmowało od instytucji i osób prywatnych zamówienia na dorywczą pracę muzyków oraz starało się o stałe zatrudnienie członków w restauracjach i kawiarniach, w szkołach tańca i przy baletmistrzach.

Towarzystwo prowadziło również dokształcanie muzyków, pomagało w opanowywaniu nowych utworów. Zatrudniało lektorów, którzy odczytywali nuty. Towarzystwo prowadziło chóry, które śpiewały w kościołach i zespoły muzyczne, przeważnie trzyosobowe (fortepian, skrzypce i wiolonczela). W Warszawie, Płocku i Łodzi organizowane były koncerty, z których dochód przeznaczano na cele Towarzystwa.

Członkowie, którzy otrzymali pracę za pośrednictwem Towarzystwa, wpłacali 5 procent dochodów na jego potrzeby.

Szkoleniem zawodowym niewidomych zajmowało się również Towarzystwo Opieki nad Ociemniałymi w Laskach, które powstało w 1910 r.

Patrz: Towarzystwo Opieki nad Ociemniałymi s. 858.

W grudniu 1912 r. na terenie zaboru pruskiego na Górnym Śląsku powstało samopomocowe stowarzyszenie niewidomych Verein der Blinden im Oberschlesischen Industriebezirk.

Stowarzyszenie, oprócz bogatej działalności o charakterze socjalnym, organizowało zatrudnienie niewidomych. Zorganizowało warsztaty szczotkarskie i koszykarskie w Bytomiu i Chorzowie oraz mniejsze zakłady w Prudniku i Nysie.

Stowarzyszenie organizowało również szkolenie przywarsztatowe oraz zatrudnienie chałupnicze.

Większość niewidomych miała karty rzemieślnicze, np. jako wyrabiający trzepaczki. Stowarzyszenie starało się również zatrudniać poza własnymi zakładami, i tak kilku zatrudniło jako telefonistów w Hucie "Pokój", kilku niewidomych pracowało jako muzycy i stroiciele oraz kupcy.

Rehabilitacja zawodowa dorosłych ociemniałych rozpoczęła się w sposób zorganizowany w specjalnych zakładach dopiero w czasie pierwszej wojny światowej. Dotyczyła ona najpierw ociemniałych żołnierzy, a później również cywilnych osób z uszkodzonym wzrokiem. Pierwszym zakładem dla ociemniałych żołnierzy Polaków i Rusinów była Szkoła Ociemniałych Żołnierzy we Lwowie, zorganizowana z inicjatywy austriackiego Ministerstwa Wojny w 1917 r. Szkoła ta po wyzwoleniu została przejęta przez władze polskie i przemianowana na państwowy zakład rehabilitacyjny. Kierownictwo zakładu powierzono ociemniałemu kpt. Janowi Silhanowi.

W Szkole Ociemniałych Żołnierzy we Lwowie uczono, m.in. brajla, gry na fortepianie i pisania na maszynie.

W Wielkopolsce, bezpośrednio po wyzwoleniu, Okręg Wielkopolskiego Czerwonego Krzyża w Poznaniu stworzył Sekcję Opieki nad Ociemniałym Żołnierzem. Kolejnym krokiem było utworzenie 18 grudnia 1919 r. Związku Ociemniałych Wojaków na były zabór pruski z siedzibą w Poznaniu.

Już w lutym 1919 r. na zebraniu Sekcji Opieki rzucono hasło: "Ociemniałym inwalidom trzeba zapewnić zawód i przydzielić psy przewodniki". Związek rozpoczął realizację tego zadania. Początkowo ociemniali żołnierze uczyli się rzemiosł i brajla w Wojewódzkim Zakładzie dla Dzieci Niewidomych. Następnie szkolenie przeniesiono do warsztatów związkowych, zorganizowanych przez Czerwony Krzyż w Domu Ociemniałego Żołnierza. Do roku 1926 przeszkolono około 50 szczotkarzy.

Związek pomagał też swym członkom w uzyskaniu odpowiedniej pracy. W rezultacie do roku 1930: 9 członków otrzymało gospodarstwa rolne z Urzędu Ziemskiego, 29 członków otrzymało koncesje lub udziały w przedsiębiorstwach koncesyjnych, 5 – kioski, 4 – sprzedaż gazet. Ponadto dwóch zatrudniono w Urzędzie Umundurowania, dwóch w banku przy liczeniu pieniędzy, jednego jako telefonistę, jednego w szpitalu wojskowym jako stenotypistę.

Po zakończeniu drugiej wojny światowej sprawy ociemniałych żołnierzy PKWN powierzył Polskiemu Czerwonemu Krzyżowi w Lublinie. Uznano wówczas zorganizowanie Zakładu Rehabilitacyjnego dla Ociemniałych Żołnierzy za jedno z pilniejszych zadań. Zakład postanowiono zorganizować w pałacu majątku Surhów, który znajduje się w bezpośrednim sąsiedztwie Żułowa. Zdecydowało to o jego lokalizacji. W Żułowie była kadra Towarzystwa Opieki nad Ociemniałymi w Laskach.

W lutym 1945 r. organizowaniem zakładu zajął się zespół pracowników administracyjnych i niewidomych instruktorów z Lasek pod kierunkiem Henryka Ruszczyca. Pierwsi ociemniali żołnierze przybyli do Surhowa już w marcu. Później przyjmowano do tego zakładu również cywilnych ociemniałych w wyniku wojny. Pod koniec 1946 r. zakład surhowski został przeniesiony do Jarogniewic i Głuchowa w Wielkopolsce, a następnie zlikwidowany w sierpniu 1949 r.

W 1963 roku w Warszawie prezes Zarządu Głównego PZN Mieczysław Michalak powołał zakład rehabilitacji podstawowej nowo ociemniałych, zorganizowany na wzorcach amerykańskich. W 1965 r. zakład ten został przeniesiony do Chorzowa, gdzie jako zakład zawodowej rehabilitacji działalność rozpoczął w kwietniu 1966 r.

Szkolenie zawodowe dorosłych osób z uszkodzonym wzrokiem prowadzone było:

– na różnych kursach w wielu miastach,

– przywarsztatowo w spółdzielniach niewidomych i w spółdzielniach inwalidów,

– w Krajowym Centrum Kształcenia Zawodowego Niewidomych w Bydgoszczy od 1954 r.,

– w Zakładzie Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie od 1966 r.,

– w Szkole Masażu Leczniczego w Krakowie od 1953 r. Początkowo były to roczne kursy, a następnie dwuletnia szkoła policealna. Wcześniej w Laskach zorganizowano dwa kursy masażu leczniczego dla niewidomych.

Obecnie z zakładów tych pozostała tylko Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2 w Krakowie, która nie jest już przeznaczona wyłącznie dla niewidomych i słabowidzących. Pozostałe zakłady nie przygotowują do pracy dorosłych niewidomych – pełnią inne funkcje.

← Rys historyczny rozwoju rehabilitacji za | Spis treści | ↑ Historia rehabilitacji zawodowej i zatru | Zatrudnienie niewidomych przed drugą woj →


Zatrudnienie niewidomych przed drugą wojną światową w Polsce - Popularna encyklopedia tyflologiczna

Zatrudnienie niewidomych przed drugą wojną światową w Polsce

Ogólna sytuacja Polski w XIX wieku i na początku XX była niekorzystna – rozbiory, powstania, wojna światowa, olbrzymie wyniszczenie kraju. Mimo tych niesprzyjających okoliczności podejmowane były działania mające na celu rehabilitację zawodową Powstawały też stowarzyszenia działające na rzecz niewidomych i stowarzyszenia samopomocowe niewidomych. Pierwszym samopomocowym stowarzyszeniem niewidomych było Towarzystwo Niewidomych Muzyków, byłych Wychowanków Instytutu Głuchoniemych i Ociemniałych w Warszawie, które powstało w 1864 r.

W 1889 r. powstało Towarzystwo Opieki nad Niewidomymi w Bydgoszczy. Powstawały też stowarzyszenia w innych dzielnicach Polski, np. na Śląsku i w Warszawie Towarzystwo Opieki nad Ociemniałymi. Stowarzyszenia te organizowały również warsztaty, w których zatrudniano niewidomych oraz pomagały znaleźć zatrudnienie w innych zakładach.

Zatrudniano głównie w takich zawodach, do jakich przygotowywano niewidomych w ówczesnych szkołach.

Patrz: Rys historyczny rozwoju rehabilitacji zawodowej w Polsce s. 396.

Interesującą działalność w dziedzinie zatrudnienia niewidomych prowadziło Towarzystwo Niewidomych Muzyków, byłych Wychowanków Instytutu Głuchoniemych i Ociemniałych w Warszawie.

Patrz: Rys historyczny rozwoju rehabilitacji zawodowej w Polsce s. 396.

Zatrudnienie niewidomych na ziemiach polskich do pierwszej wojny światowej oraz w II Rzeczpospolitej nie miało masowego charakteru. Zatrudniano po kilku, kilkunastu lub kilkudziesięciu niewidomych. Była to wielka pomoc, ale dla nielicznych.

← Rys historyczny rozwoju rehabilitacji za | Spis treści | ↑ Historia rehabilitacji zawodowej i zatru | Zatrudnienie niewidomych w Polsce w okre →


Zatrudnienie niewidomych w Polsce w okresie realnego socjalizmu - Popularna encyklopedia tyflologiczna

Zatrudnienie niewidomych w Polsce w okresie realnego socjalizmu

W okresie tym realizowano założenia "polskiej szkoły rehabilitacji", według której zatrudnienie było głównym celem i stanowiło ukoronowanie procesu rehabilitacji.

Kładziono więc duży nacisk na rehabilitację zawodową i zatrudnienie osób niepełnosprawnych. Dotyczyło to również osób z uszkodzonym wzrokiem. Mówiło się: "Problem zatrudnienia niewidomych został w zasadzie rozwiązany". Oznaczało to, że prawie wszyscy, którzy chcieli pracować, znajdowali zatrudnienie. Nie zawsze zatrudnienie to było satysfakcjonujące, ale najważniejsze, że była praca. Niewidomi narzekali na "monotonię" pracy w szczotkarstwie czy brak więzi społecznych niewidomych chałupników, ale praca stanowiła podstawę utrzymania kilkunastu tysięcy osób z uszkodzonym wzrokiem i ich rodzin. Pod koniec lat osiemdziesiątych XX stulecia zatrudnienie niewidomych i słabowidzących osiągnęło niemal 15 tysięcy osób. Nie oznacza to, że tylko tylu znalazło zatrudnienie. Można przyjąć, że w okresie prawie 50 lat łącznie pracowało i wypracowało emerytury kilka razy więcej niewidomych i słabowidzących.

W czasie tym powstało 36 spółdzielni niewidomych. Władze spółdzielcze i władze Polskiego Związku Niewidomych podejmowały starania, żeby wszystkie osoby z uszkodzonym wzrokiem mogły pracować.

Obecnie nie dysponujemy statystykami dotyczącymi zatrudnienia niewidomych i słabowidzących. Znaczna część osób z uszkodzonym wzrokiem nie należy już do PZN–u. Poza tym nie wszyscy informują PZN o swoim zatrudnieniu, a chyba tylko to stowarzyszenie sporządza statystyki. W przeszłości również nie były one doskonałe, ale dawały przybliżony opis sytuacji polskich niewidomych i słabowidzących.

← Zatrudnienie niewidomych przed drugą woj | Spis treści | ↑ Historia rehabilitacji zawodowej i zatru | Zatrudnienie osób z uszkodzonym wzrokiem →


Zatrudnienie osób z uszkodzonym wzrokiem w Polsce po 1989 r. - Popularna encyklopedia tyflologiczna

Zatrudnienie osób z uszkodzonym wzrokiem w Polsce po 1989 r.

W okresie transformacji ustrojowej w Polsce po 1989 r. nastąpiły istotne zmiany w dziedzinie rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem.

Przede wszystkim okazało się, że spółdzielczość niewidomych, która była w okresie realnego socjalizmu główną bazą zatrudnienia osób z uszkodzonym wzrokiem, nie jest zdolna do funkcjonowania w warunkach wolnego rynku, konkurencji i rynku konsumenta, a nie producenta. Spółdzielcy nie uwierzyli w konieczność dostosowania swoich zakładów do funkcjonowania w nowych warunkach, do konkurencji na rynku pracy i nie chcieli zrezygnować ze swoich uprawnień, chcieli przeczekać "złe czasy". Polityka taka doprowadziła do upadku wielu spółdzielń i wielkiego zmniejszenia zatrudnienia w spółdzielniach, które przetrwały.

Nową bazą zatrudnienia osób niepełnosprawnych stały się zakłady pracy chronionej, które działają na mocy ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych. Zakłady te wspierane są przez zwolnienia z niektórych podatków i opłat, możliwości korzystania z tanich pożyczek, dofinansowania, a przede wszystkim przez refundację znacznej części zarobków niepełnosprawnych pracowników. Jak wielka jest to pomoc, ułatwi zrozumienie fakt, że tylko na refundację płac niepełnosprawnych pracowników oraz składek na ubezpieczenia społeczne Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych przeznacza rocznie około trzy miliardy zł (na 2019 r. zaplanowano na ten cel 3,5 miliarda zł). Z refundacji tych korzystają również pracodawcy zatrudniający osoby z uszkodzonym wzrokiem. Jest to naprawdę wielka pomoc.

Trudno jest obecnie ustalić, ilu niewidomych i słabowidzących jest zatrudnionych. PFRON rejestruje tylko tych niepełnosprawnych pracowników, na których przyznaje częściową refundację ich płac. Nie na wszystkich takich pracowników przyznawana jest refundacja kosztów płac. Poza tym informacje te dotyczą pracowników ze wszystkimi rodzajami niepełnosprawności. Trudno jest stwierdzić, ilu z nich jest niewidomych, ilu słabowidzących z umiarkowanym stopniem niepełnosprawności, a ilu niedowidzących z lekkim stopniem niepełnosprawności. Można tylko podać, że PFRON dofinansowywał zatrudnienie około ćwierć miliona niepełnosprawnych pracowników.

Na podstawie doświadczenia można przyjąć, że zmiana ustroju gospodarczo–politycznego okazała się niekorzystna dla niewidomych i słabowidzących, że obecnie pracuje mniej osób z uszkodzonym wzrokiem niż przed 1989 r.

Poza tym dofinansowywanie kosztów płac niepełnosprawnych pracowników doprowadziło również do patologii. Fakt dofinansowywania jest korzystny, ale jest na tyle wysoki, że opłaca się kombinatorom fikcyjnie zatrudniać osoby niepełnosprawne, zwłaszcza w stopniu znacznym ze specjalnymi schorzeniami, w tym niewidomych. Praktyki takie polegają na tym, że "pracodawca" "zatrudnia" osoby niepełnosprawne, nie daje im pracy, niczego od nich nie wymaga, dofinansowanie z PFRON–u w części wypłaca fikcyjnym pracownikom, a część zatrzymuje dla siebie. Osoba niepełnosprawna nie musi pracować i ma kilkaset złotych miesięcznie. Fikcyjny pracodawca nie musi nic wytwarzać, nie musi prowadzić żadnych usług i również ma miesięcznie kilkaset złotych zysku za każdą tak zatrudnioną osobę niepełnosprawną.

Wydaje się, że korzystniejsze są systemy wspierania zatrudnienia osób niepełnosprawnych, stosowane w niektórych krajach europejskich, polegające na dofinansowywaniu stanowisk pracy osób niepełnosprawnych, refundowaniu przez kilkanaście miesięcy kosztów ich płac i zatrudnianiu specjalistów, którzy wyszukują pracę dla osób niepełnosprawnych, pomagają w dostosowaniu dla nich stanowisk pracy i pomagają im w pierwszym okresie zatrudnienia. Wydaje się, że w takim systemie nie ma albo jest znacznie mniej miejsca na patologię.

← Zatrudnienie niewidomych w Polsce w okre | Spis treści | ↑ Historia rehabilitacji zawodowej i zatru | System rehabilitacji zawodowej i zatrudn →


System rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem w Polsce - Popularna encyklopedia tyflologiczna

System rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem w Polsce

Hasła:

  • Działania wycinkowe i systemowe w rehabilitacji zawodowej osób z uszkodzonym wzrokiem
  • Możliwości kształcenia zawodowego osób niewidomych i słabowidzących
  • Podstawy prawne rehabilitacji zawodowej i zatrudnienia osób niepełnosprawnych
  • Poradnictwo zawodowe dla osób z uszkodzonym wzrokiem
  • Pośrednictwo pracy dla osób z uszkodzonym wzrokiem
  • Prace zarezerwowane dla osób niewidomych i słabowidzących
  • System rehabilitacji zawodowej osób z uszkodzonym wzrokiem
  • Systemy zatrudnienia niewidomych w niektórych krajach na przykładzie Holandii
  • Szkolenie niewidomych i słabowidzących w zakresie poszukiwania pracy
  • Szkolenie zawodowe osób z uszkodzonym wzrokiem
  • Unijne prawo dotyczące zatrudnienia osób niepełnosprawnych
  • Warunki kształcenia zawodowego osób z uszkodzonym wzrokiem
  • Zakłady zawodowej rehabilitacji niewidomych i słabowidzących
  • Zasady zatrudniania osób niepełnosprawnych
  • Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach
  • Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach
  • Zatrudnienie osób z uszkodzonym wzrokiem jako pomoc charytatywna
← Zatrudnienie osób z uszkodzonym wzrokiem | Spis treści | ↑ Rehabilitacja zawodowa osób z uszkodzony | Działania wycinkowe i systemowe w rehabi →


Działania wycinkowe i systemowe w rehabilitacji zawodowej osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Działania wycinkowe i systemowe w rehabilitacji zawodowej osób z uszkodzonym wzrokiem

Można podejmować wycinkowe działania z zakresu rehabilitacji zawodowej i w wielu przypadkach są one podejmowane. Nie stanowią jednak systemu, ponieważ system powinien obejmować wszystkie niezbędne elementy, a nie tylko niektóre.

Jako działania wycinkowe można wymienić:

– prawny obowiązek zatrudniania osób niepełnosprawnych,

– dofinansowywanie płac niepełnosprawnych pracowników,

– dofinansowywanie kosztów dostosowywania stanowisk pracy do potrzeb niepełnosprawnych pracowników,

– szkolenia w zakresie poszukiwania pracy.

Działania takie nie stanowią systemu rehabilitacji zawodowej i zatrudnienia osób niepełnosprawnych i nie mogą być skuteczne.

System rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem powinien obejmować instytucje, organizacje pozarządowe, prawo i realizowane zadania, których celem jest przygotowanie osoby niewidomej lub słabowidzącej do pracy zawodowej i jej zatrudnienie w optymalnych warunkach.

Patrz: System rehabilitacji zawodowej osób z uszkodzonym wzrokiem s. 405.

← System rehabilitacji zawodowej i zatrudn | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Możliwości kształcenia zawodowego osób n →


Możliwości kształcenia zawodowego osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Możliwości kształcenia zawodowego osób niewidomych i słabowidzących

Wykształcenie zawodowe jest podstawą zatrudnienia i utrzymania się w zatrudnieniu. Osoba z uszkodzonym wzrokiem ma poważne trudności w znalezieniu pracy. Główną przyczyną są: postawy pracodawców, którzy nie wierzą w możliwości takich osób i często nie chcą ich zatrudniać oraz bezrobocie, jeżeli występuje w jakimś okresie. Jeżeli trudności te zostaną wzmocnione niedostatecznym przygotowaniem osoby niewidomej lub słabowidzącej do pracy, jej niezaradnością życiową i niesamodzielnością, sytuacja staje się beznadziejna.

Niewidoma i słabowidząca młodzież może zdobywać kwalifikacje zawodowe w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących, w innych szkołach zawodowych i na wyższych uczelniach. Niestety, często są to tylko formalne kwalifikacje, a nie rzeczywiste, gdyż niejednokrotnie w edukacyjnych placówkach ogólnodostępnych z uczelniami wyższymi w stosunku do osób z uszkodzonym wzrokiem niekiedy stosowana jest taryfa ulgowa – mniej się od nich wymaga, zwalnia się z niektórych przedmiotów, chociaż nie jest to konieczne i wyżej ocenia, niż wynika z poziomu wiedzy i umiejętności. Takie postępowanie nie gwarantuje dobrego przygotowania do pracy i powoduje inne, negatywne skutki.

Patrz: Taryfa ulgowa s. 524.

Lepiej pod tym względem jest w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących. Wybór zawodów jednak jest w nich ograniczony.

Patrz: Dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

Tak więc młodzież ma spore możliwości zdobywania kwalifikacji zawodowych. Znacznie gorzej sprawa wygląda w przypadku dorosłych ociemniałych, którzy w zasadzie mogą zdobywać tylko zawód masażysty.

Patrz: Kraków – Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2 s. 793.

Do czasu przemian ustrojowych w Polsce, nie licząc krakowskiej szkoły masażu leczniczego, istniały w naszym kraju dwa ośrodki rehabilitacji zawodowej dorosłych osób z uszkodzonym wzrokiem. Były to: Krajowe Centrum Kształcenia Niewidomych w Bydgoszczy i Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie.

Patrz: Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy s. 827, Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie s. 829.

Obecnie tylko w warsztatach terapii zajęciowej i w zakładach aktywności zawodowej możliwości takie teoretycznie istnieją. Praktycznie jednak placówki te prawie nie pełnią funkcji, do których zostały powołane.

Patrz: Warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej s. 447, Zakłady aktywności zawodowej s. 448.

Reasumując, można stwierdzić, że młodzież z uszkodzonym wzrokiem ma spore możliwości zdobywania kwalifikacji zawodowych, a dorośli ociemniali nie mają ich prawie zupełnie.

← Działania wycinkowe i systemowe w rehabi | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Podstawy prawne rehabilitacji zawodowej →


Podstawy prawne rehabilitacji zawodowej i zatrudnienia osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Podstawy prawne rehabilitacji zawodowej i zatrudnienia osób niepełnosprawnych

Prawo jest bardzo ważnym składnikiem systemu rehabilitacji zawodowej, który może ułatwiać rehabilitację zawodową, zatrudnienie osób niepełnosprawnych, a przez to zaspokajanie wielu ich potrzeb. Prawo może również utrudniać to zadanie.

W Polsce podstawowym aktem normatywnym regulującym rehabilitację zawodową i zatrudnienie osób niepełnosprawnych jest Ustawa z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Niestety, ustawa ta zawiera również zapisy, które utrudniają zatrudnienie osób niepełnosprawnych, w tym niewidomych i słabowidzących.

Tak właśnie działają zasady orzekania niepełnosprawności i zaliczania do stopni niepełnosprawności zawarte w ustawie. Zasady te nie są korzystne ani nawet logiczne.

Patrz: Stopnie niepełnosprawności i kryteria ich orzekania s. 67, Stopnie niepełnosprawności – propozycja nowego podziału s. 69.

← Możliwości kształcenia zawodowego osób n | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Poradnictwo zawodowe dla osób z uszkodzo →


Poradnictwo zawodowe dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Poradnictwo zawodowe dla osób z uszkodzonym wzrokiem

Ważną funkcję w rehabilitacji zawodowej powinno pełnić poradnictwo zawodowe uwzględniające potrzeby osób niepełnosprawnych. Powinno zajmować się ukierunkowaniem rehabilitacji zawodowej, tj. doborem kierunku kształcenia zawodowego lub zatrudnienia dostosowanego do psychofizycznych możliwości konkretnych osób niepełnosprawnych. Nie ma takich prac, które są dostępne dla wszystkich osób z uszkodzonym wzrokiem. Zawsze trzeba dopasować rodzaj pracy do zdolności, zamiłowań, sprawności intelektualnej, wykształcenia zawodowego i ogólnego, sprawności fizycznej, stanu zdrowia, płci, doświadczenia zawodowego i życiowego. Potrzebne są więc badania psychologiczne, sprawnościowe i lekarskie, a także opinia zawodoznawcy, który posiada wiedzę i doświadczenia w pracy z osobami z uszkodzonym wzrokiem.

Użycie określenia "powinno zajmować się" zamiast określenia "zajmuje się", wynika z faktu, że w Polsce nie istnieje poradnictwo, które specjalizowałoby się w udzielaniu pomocy osobom z uszkodzonym wzrokiem.

← Podstawy prawne rehabilitacji zawodowej | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Pośrednictwo pracy dla osób z uszkodzony →


Pośrednictwo pracy dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pośrednictwo pracy dla osób z uszkodzonym wzrokiem

W Polsce nie istnieje specjalistyczne pośrednictwo pracy dla osób z uszkodzonym wzrokiem. Ze względu na charakter niepełnosprawności, konieczność stosowania bezwzrokowych metod pracy albo częściowo bezwzrokowych, osoby z uszkodzonym wzrokiem wymagają specjalnego doboru pracy, specjalnego szkolenia, dostosowania stanowiska pracy i innych udogodnień. Z tych samych względów wymagają specjalistycznego pośrednictwa pracy. W Polsce urzędy pośrednictwa pracy działają na rzecz kandydatów do pracy bez niepełnosprawności i nie są przygotowane do podejmowania i realizowania tak trudnych zadań, jak zatrudnianie osób z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomych.

← Poradnictwo zawodowe dla osób z uszkodzo | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Prace zarezerwowane dla osób niewidomych →


Prace zarezerwowane dla osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Prace zarezerwowane dla osób niewidomych i słabowidzących

Obecnie nie istnieją w Polsce takie prace. W okresie PRL–u dla osób z uszkodzonym wzrokiem zarezerwowany był przede wszystkim masaż leczniczy i ręczny naciąg szczotek. Wprawdzie zarezerwowanie to nie było rygorystycznie przestrzegane, były odstępstwa, ale zasady te ułatwiały rozwiązywanie problemów rehabilitacji zawodowej osób z uszkodzonym wzrokiem i ich zatrudnianie.

← Pośrednictwo pracy dla osób z uszkodzony | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | System rehabilitacji zawodowej osób z us →


System rehabilitacji zawodowej osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

System rehabilitacji zawodowej osób z uszkodzonym wzrokiem

Powinien polegać na kompleksowych oddziaływaniach, składać się z odpowiedniej infrastruktury oraz obejmować wiele rozwiązań instytucjonalnych, prawnych, ekonomicznych i z zakresu świadomości społecznej. Przede wszystkim trzeba uznać, że osoby niepełnosprawne będą też niepełnosprawnymi pracownikami. Mogą wydajnie i efektywnie pracować na różnych stanowiskach. Sprzęt rehabilitacyjny, szkolenie itd. poważnie usprawnią ich funkcjonowanie w zakładzie pracy. Nie przestaną jednak być osobami niepełnosprawnymi. Gdyby przestały, co niekiedy zdarza się na skutek leczenia, nie byłoby problemu z ich zatrudnianiem jako pracowników niepełnosprawnych. Dodać należy, że pracownicy z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomi, chociaż mogą wykonywać wiele prac i czynności zawodowych, są mniej dyspozycyjni, trudniej im zmieniać stanowiska pracy oraz wykonywać prace pomocnicze i zastępcze.

Ustawa z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych zawiera definicję rehabilitacji zawodowej. Czytamy:

"Art. 8. 1. Rehabilitacja zawodowa ma na celu ułatwienie osobie niepełnosprawnej uzyskania i utrzymania odpowiedniego zatrudnienia i awansu zawodowego przez umożliwienie jej korzystania z poradnictwa zawodowego, szkolenia zawodowego i pośrednictwa pracy.

2. Do realizacji celu, o którym mowa w ust. 1, niezbędne jest:

1) dokonanie oceny zdolności do pracy, w szczególności przez:

a) przeprowadzenie badań lekarskich i psychologicznych umożliwiających określenie sprawności fizycznej, psychicznej i umysłowej do wykonywania zawodu oraz ocenę możliwości zwiększenia tej sprawności,

b) ustalenie kwalifikacji, doświadczeń zawodowych, uzdolnień i zainteresowań,

2) prowadzenie poradnictwa zawodowego uwzględniającego ocenę zdolności do pracy oraz umożliwiającego wybór odpowiedniego zawodu i szkolenia,

3) przygotowanie zawodowe z uwzględnieniem perspektyw zatrudnienia,

4) dobór odpowiedniego miejsca pracy i jego wyposażenie,

5) określenie środków technicznych umożliwiających lub ułatwiających wykonywanie pracy, a w razie potrzeby przedmiotów ortopedycznych, środków pomocniczych, sprzętu rehabilitacyjnego itp."

Prawodawca dobrze zdefiniował zadania, nie przewidział natomiast wystarczających środków do ich realizacji. Niewiele tu wnoszą przewidziane ustawą podstawowe formy wspomagające proces rehabilitacji zawodowej. Są to:

"Art. 10. Do podstawowych form aktywności wspomagającej proces rehabilitacji zawodowej i społecznej osób niepełnosprawnych zalicza się uczestnictwo tych osób w:

1) warsztatach terapii zajęciowej, zwanych dalej "warsztatami"

2) turnusach rehabilitacyjnych, zwanych dalej turnusami".

Jedna i druga forma niewiele albo nic wspólnego nie ma ze szkoleniem zawodowym i przygotowaniem do pracy zawodowej.

Trzeba stwierdzić, że w Polsce niewidomi nie mają większych możliwości korzystania z niektórych ułatwień przewidzianych prawem. Już we wstępie cytowanego artykułu czytamy o poradnictwie zawodowym, szkoleniu zawodowym i pośrednictwie pracy. Nie ma państwowych instytucji, które zajmowałyby się rehabilitacją zawodową dorosłych niewidomych i słabowidzących w sposób przewidziany prawem. W przypadku młodzieży instytucje takie istnieją.

Patrz: Dział 17.2. Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem s. 787.

Jeżeli jednak osoba dorosła traci wzrok, prawie nie ma możliwości skierowania jej na odpowiednie badania psychologiczne, do poradni zawodowej, która specjalizuje się w pracy z niewidomymi, na szkolenie zawodowe ani do specjalistycznego pośrednictwa pracy. Na szeroką skalę organizowane są tylko szkolenia w zakresie poszukiwania pracy, co w najmniejszym stopniu nie jest realizacją działań określonych w ustawie.

W minionym okresie również nie było najlepiej pod tym względem. Istniały jednak zakłady zawodowej rehabilitacji dla dorosłych niewidomych i słabowidzących oraz na szeroką skalę niewidomi byli przygotowywani do pracy w spółdzielczości w systemie przywarsztatowym. Ta ostatnia możliwość istnieje w pewnym zakresie w zakładach pracy chronionej dla niewidomych, ale z pewnością w niewystarczającym stopniu zaspokaja potrzeby.

Szkolenie dorosłych niewidomych organizowane jest jedynie w zawodzie masażysty i w zakresie posługiwania się komputerem. Komputer uznany został niemal za panaceum na rozwiązywanie problemów zatrudnienia osób niewidomych. Niestety, chociaż komputer stwarza znaczne możliwości, ale przecież nie dla wszystkich. Nie wystarczy umiejętność posługiwania się komputerem, trzeba jeszcze nauczyć się wykonywać różne czynności zawodowe przy jego pomocy. Z możliwości takich w znacznym stopniu korzystać mogą niewidomi i słabowidzący studenci. Dorosłe osoby ociemniałe możliwości takich mają znacznie mniej.

Można stwierdzić, że w przypadku osób z uszkodzonym wzrokiem, zwłaszcza niewidomych, nie mamy systemu rehabilitacji zawodowej. Dawny system oparty o zatrudnienie w spółdzielczości niewidomych i spółdzielczości inwalidów rozpadł się niemal całkowicie. Częściowo zadania spółdzielczości przejęły zakłady pracy chronionej, ale w niewystarczającym stopniu.

W drugiej połowie XX wieku były większe możliwości. Istniały dwa zakłady (w Bydgoszczy i w Chorzowie), których głównym zadaniem było udzielanie pomocy rehabilitacyjnej osobom dorosłym, w tym nowo ociemniałym oraz przygotowywanie ich do pracy zawodowej. Obecnie zakłady te wprawdzie istnieją, lecz pełnią inne funkcje. Jest to wielka luka w systemie rehabilitacji osób z uszkodzonym wzrokiem. Stan taki poważnie ogranicza, a w trudniejszych przypadkach, uniemożliwia wykorzystywanie niejednokrotnie wysokich kwalifikacji zawodowych, wiedzy i doświadczeń osób ociemniałych.

Kwalifikacje zawodowe i wysoki poziom zrehabilitowania często jednak nie wystarczają, żeby osoba z uszkodzonym wzrokiem, a zwłaszcza niewidoma, bez pomocy znalazła zatrudnienie.

W naszym systemie rehabilitacji zawodowej, poza kilkoma punktami informacyjnymi, brakuje dobrze zorganizowanego, profesjonalnego poradnictwa zawodowego. Trzeba jednak zaznaczyć, że samo poradnictwo, chociaż byłoby bardzo profesjonalne, nie wystarczy. Nie wystarczą też szkolenia niewidomych i słabowidzących w zakresie poszukiwania pracy. Konieczna jest inna, bardziej efektywna pomoc, m.in. zatrudnienie specjalistów do spraw zatrudnienia niewidomych i słabowidzących. Bez tego nie da się zorganizować praktycznej, skutecznej pomocy. Fachowiec taki powinien poznać możliwości niewidomego, wyszukać dla niego odpowiednie stanowisko pracy, przekonać pracodawcę, że może zatrudnić niewidomego, i że mu się to opłaci. Następnie zorganizować niewidomemu praktykę, załatwić środki na płacę dla niego na czas praktyki, czuwać nad nim w okresie praktyki i przez kilka miesięcy po zatrudnieniu. Powinien też ustalić, jakiego dostosowania wymaga stanowisko pracy i załatwić środki na to dostosowanie. Tak działa system wspierania zatrudnienia osób z uszkodzonym wzrokiem w niektórych krajach.

← Prace zarezerwowane dla osób niewidomych | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Systemy zatrudnienia niewidomych w niekt →


Systemy zatrudnienia niewidomych w niektórych krajach na przykładzie Holandii - Popularna encyklopedia tyflologiczna

Systemy zatrudnienia niewidomych w niektórych krajach na przykładzie Holandii

Zatrudnianiem osób niepełnosprawnych w Holandii, w tym niewidomych i słabowidzących, zajmują się asystenci wspomagający. Asystent:

1) ocenia poziom ogólnego zrehabilitowania i kwalifikacji zawodowych kandydata do pracy,

2) ustala indywidualny plan postępowania,

3) wyszukuje pracodawcę, który może zatrudnić osobę z uszkodzonym wzrokiem i, w miarę potrzeby, przekonuje go, że jest to możliwe i opłacalne,

4) dokonuje analizy stanowisk pracy w wybranym zakładzie pod kątem możliwości zatrudnienia konkretnej, niepełnosprawnej osoby,

5) ustala potrzebę i zakres adaptacji stanowiska i miejsca pracy do potrzeb danej osoby,

6) pracuje przez jakiś czas razem z osobą niepełnosprawną, instruuje ją i udziela pomocy, zaznajamia z miejscem pracy oraz współpracownikami,

7) sprawuje opiekę nad osobą, której znalazł zatrudnienie.

Jest to wydatna i efektywna pomoc. Warto dodać, że asystent może pracować razem z nowo zatrudnionym do 320 godzin w pierwszym roku oraz około 150 godzin w kolejnych latach. Niepełnosprawny pracownik może więc czuć się pewnie, swobodnie, może dojść bez większych problemów do pełni swoich możliwości.

Na uwagę zasługuje fakt, że pracodawcy korzystają również z pomocy finansowej. Otrzymują w ratach, w ciągu trzech lat 10000 euro oraz zwrot kosztów poniesionych na adaptację stanowiska pracy, przy czym pomoc ta jest mniejsza od otrzymywanej przez polskich pracodawców.

Nie są to wszystkie warunki, które powinny być spełnione, aby można było myśleć o w miarę prawidłowym uporaniu się z bezrobociem niewidomych. Nie mamy zakładów zawodowej rehabilitacji niewidomych, z wyjątkiem masażu leczniczego, i nie ma możliwości zatrudniania asystentów wspomagających, podobnie jak w Holandii.

← System rehabilitacji zawodowej osób z us | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Szkolenie niewidomych i słabowidzących w →


Szkolenie niewidomych i słabowidzących w zakresie poszukiwania pracy - Popularna encyklopedia tyflologiczna

Szkolenie niewidomych i słabowidzących w zakresie poszukiwania pracy

Szkolenia takie organizuje wiele organizacji pozarządowych, które działają na rzecz osób z uszkodzonym wzrokiem. Wydawałoby się, że jest to pożyteczna działalność i by tak było, gdyby szkolenie w poszukiwaniu pracy poprzedzone było dobrym przygotowaniem do jej wykonywania. Tymczasem możliwości takiego przygotowania ma tylko młodzież z uszkodzonym wzrokiem. Dorośli niewidomi, jeżeli zachodzi potrzeba zmiany pracy, zmiany zawodu lub rodzaju wykonywanych czynności zawodowych, możliwości takich nie mają. Nie mają ich również, a może przede wszystkim, dorosłe osoby nowo ociemniałe. Jeżeli posiadają odpowiednie predyspozycje i wykształcenie, mogą zdobyć zawód masażysty. Inne możliwości nie istnieją, albo prawie nie istnieją.

W tej sytuacji organizowanie szkoleń w zakresie poszukiwania pracy nie jest celowe, a przynajmniej nie na tak dużą skalę, jak to jest w naszym kraju. Szkolenie łatwo zorganizować, a że osoby przeszkolone pracy nie znajdą, to już ich problem, a nie organizatorów szkolenia.

W naszym kraju zaczęły funkcjonować dwa mity z zakresu rehabilitacji zawodowej osób z uszkodzonym wzrokiem.

Mit pierwszy – wystarczy nauczyć osobę niewidomą albo słabowidzącą posługiwania się komputerem i można ją zatrudnić. Tymczasem umiejętność ta jest potrzebna przy wykonywaniu wielu prac, ale chyba w zdecydowanej większości przypadków niewystarczająca. Trzeba posiadać kwalifikacje zawodowe w jakiejś dziedzinie, np. w dziennikarstwie, w prawie, socjologii czy ekonomii, a komputer ułatwi wykonywanie czynności zawodowych z tych dziedzin. Sama umiejętność posługiwania się komputerem nie zastąpi wiedzy i umiejętności zawodowych.

Drugim mitem jest wiara w skuteczność szkolenia w zakresie poszukiwania pracy. Tu również abstrahuje się od kwalifikacji zawodowych, od umiejętności i wiedzy. Zakłada się, że jeżeli osoba z uszkodzonym wzrokiem nauczy się poszukiwać pracy, to pracę znajdzie. Tak nie jest. Dlatego organizatorzy takich szkoleń powinni kierować się potrzebami szkolonych osób, a nie łatwością pozyskania pieniędzy na szkolenie.

← Systemy zatrudnienia niewidomych w niekt | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Szkolenie zawodowe osób z uszkodzonym wz →


Szkolenie zawodowe osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Szkolenie zawodowe osób z uszkodzonym wzrokiem

Patrz: Możliwości kształcenia zawodowego osób niewidomych i słabowidzących s. 403, Warunki kształcenia zawodowego osób z uszkodzonym wzrokiem s. 411.

← Szkolenie niewidomych i słabowidzących w | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Unijne prawo dotyczące zatrudnienia osób →


Unijne prawo dotyczące zatrudnienia osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Unijne prawo dotyczące zatrudnienia osób niepełnosprawnych

Dokumentem Unii Europejskiej, określającym politykę zatrudnienia osób niepełnosprawnych, jest m.in. przyjęta w 2000 r. Dyrektywa 2000/78/EC w sprawie ustanowienia ogólnych ram równego traktowania przy zatrudnieniu i wykonywaniu zawodu. Dyrektywa określa ogólne ramy równego traktowania w zatrudnieniu i pracy zawodowej wszystkich obywateli i zwalczania dyskryminacji ze względu na religię i przekonania, niepełnosprawność, wiek oraz orientację seksualną.

Równość wobec prawa oraz ochrona przed dyskryminacją jest uniwersalnym prawem człowieka, które wynika z Powszechnej Deklaracji Praw Człowieka uchwalonej przez ONZ, Europejskiej Konwencji o Ochronie Praw Człowieka i Podstawowych Wolności oraz z innych międzynarodowych dokumentów.

Dyrektywa dotyczy równego traktowania i przeciwdziałania dyskryminacji w sprawach:

– przyjmowania do pracy – stwarzania równych warunków dostępu do pracy,

– prowadzenia własnej działalności gospodarczej – stwarzania odpowiednich warunków oraz pomocy w jej uruchamianiu i prowadzeniu,

– zapewnienia awansu zawodowego,

– dostępu do poradnictwa zawodowego, szkolenia i kształcenia zawodowego, przekwalifikowania i praktycznej nauki zawodu przez praktyki zawodowe,

– zapewnienia odpowiednich warunków pracy i płacy,

– zapewnienia ochrony przed zwolnieniem z pracy,

– członkostwa i udziału w pracach organizacji pracowników i pracodawców oraz przywilejów płynących z przynależności do nich.

Postanowienia Dyrektywy obowiązują wszystkich pracodawców z wyjątkiem sił zbrojnych, policji, więziennictwa i specjalnych służb.

Dla osób niepełnosprawnych, w tym niewidomych i słabowidzących, bardzo ważny jest artykuł 5. W myśl tego artykułu pracodawca jest zobowiązany do odpowiedniego przystosowania stanowiska pracy, jeśli osoba niepełnosprawna tego potrzebuje. Przystosowanie to rozumiane jest bardzo szeroko. Obejmuje ono przystosowanie stanowiska i miejsca pracy wraz ze sprzętem i urządzeniami oraz dostosowanie zakresu zadań i godzin pracy do możliwości i potrzeb pracownika niepełnosprawnego. Unijny prawodawca podkreśla, że przystosowanie powinno mieć rozsądny zakres, czyli koszty nie powinny zbytnio obciążać pracodawcy.

Odniesienia do pracowników niepełnosprawnych znajdują się również w innych artykułach Dyrektywy, która jest prawem obowiązującym wszystkie kraje UE. Poszczególne kraje mogą uchwalić i wprowadzić korzystniejsze przepisy dla osób niepełnosprawnych, nie mogą natomiast ograniczać zasad przewidzianych w Dyrektywie.

← Szkolenie zawodowe osób z uszkodzonym wz | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Warunki kształcenia zawodowego osób z us →


Warunki kształcenia zawodowego osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Warunki kształcenia zawodowego osób z uszkodzonym wzrokiem

Kształcenie takie wymaga opanowania przez osobę niewidomą bezwzrokowych sposobów wykonywania czynności zawodowych. Dlatego konieczne są specjalne warunki organizacyjne, materialne i metodologiczne. Instruktor zawodu musi umieć uczyć metod bezwzrokowych. Musi też dotykowo przekazywać informacje, jak należy wykonywać poszczególne czynności i ruchy robocze. Potrzebne są również obrajlowione lub w inny sposób oznakowane pomoce stosowane w czasie nauki zawodu.

Przy wykonywaniu różnych prac niezbędne są odpowiednie udogodnienia, dostosowania, oznakowania itp. Niekiedy wystarczą proste przymiary, które umożliwiają kontrolę dokładności wykonywanych detali. Często jednak muszą to być specjalistyczne narzędzia, na przykład oprogramowania komputerów, które umożliwiają odczyt ekranu przy pomocy mowy syntetycznej.

Wymogi te i podobne powodują, że osoba niewidoma powinna uczyć się zawodu w specjalnych warunkach. Warunki takie istnieją w szkołach zawodowych, funkcjonujących w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących. Jednak z nauki w takich ośrodkach korzystać może tylko młodzież z uszkodzonym wzrokiem. Dorosłe osoby niewidome i ociemniałe możliwości takich nie mają, z wyjątkiem nauki masażu leczniczego.

← Unijne prawo dotyczące zatrudnienia osób | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Zakłady zawodowej rehabilitacji niewidom →


Zakłady zawodowej rehabilitacji niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Zakłady zawodowej rehabilitacji niewidomych i słabowidzących

Istniały przed okresem transformacji ustrojowej w naszym kraju. Prowadzone były i finansowane przez resort zdrowia i opieki społecznej, a jeden z nich w Bydgoszczy – przez Centralny Związek Spółdzielni Niewidomych.

Były to:

Krajowe Centrum Kształcenia Niewidomych w Bydgoszczy (CZSN),

Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie,

Szkoła Masażu Leczniczego w Krakowie (obecnie Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2).

Zakłady te, oprócz przygotowywania do pracy zawodowej, prowadziły zajęcia z zakresu rehabilitacji podstawowej oraz starały się wpływać na uspołecznienie uczestników szkolenia.

Z zakresu rehabilitacji zawodowej uczono: organistów, telefonistów, wykonywania masażu leczniczego, obsługi central telefonicznych, wyrobu szczotek i wycieraczek, montażu drobnego sprzętu, detali i podzespołów elektrotechnicznych oraz mechanicznych, ręcznej i mechanicznej obróbki metali.

Ta ostatnia obejmowała obsługę pras balansowych i mimośrodowych, wiertarek, gwinciarek, tokarek uniwersalnych i rewolwerowych.

Obecnie, poza masażem leczniczym, nie istnieją zakłady zawodowej rehabilitacji dla dorosłych niewidomych.

← Warunki kształcenia zawodowego osób z us | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Zasady zatrudniania osób niepełnosprawny →


Zasady zatrudniania osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Zasady zatrudniania osób niepełnosprawnych

Przy zatrudnianiu osób niepełnosprawnych, w tym niewidomych i słabowidzących, należy przestrzegać pewnych zasad. Powinno uwzględniać się, przede wszystkim: możliwości i potrzeby niepełnosprawnych pracowników, organizację pracy, urządzenie stanowiska pracy i dostosowanie otoczenia środowiska pracy oraz niezbędną pomoc niepełnosprawnym pracownikom w okresie adaptacji do warunków zakładu pracy.

Wcześniej należy zapewnić fachowe poradnictwo i szkolenie zawodowe, a także szkolenie z zakresu rehabilitacji podstawowej. Ważne jest opanowanie bezwzrokowych metod wykonywania wielu czynności życiowych, w tym samodzielnego poruszania się po drogach publicznych. Jest to warunkiem przebywania drogi do zakładu pracy i powrotnej do domu. Bez tej umiejętności zatrudnienie jest niezmiernie trudne.

Ważna jest też akceptacja niepełnosprawności, która jest warunkiem rehabilitacji psychicznej. Rehabilitacja psychiczna z kolei warunkuje rehabilitację społeczną, która umożliwia funkcjonowanie w grupie społecznej w zakładzie pracy.

← Zakłady zawodowej rehabilitacji niewidom | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Zatrudnienie niewidomych w różnych zawod →


Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach - Popularna encyklopedia tyflologiczna

Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach

Trudno jest precyzyjnie wymienić stanowiska pracy i rodzaje prac, a także zawody, w których mogą pracować osoby niewidome. W dziedzinie tej występuje duża zmienność i liczne uwarunkowania. Najogólniej można powiedzieć, że niewidomi mogą wykonywać prace tzw. fizyczne, jeżeli są one powtarzalne, np. szczotkarstwo, obsługa pras mechanicznych, a prace, które wymagają częstych zmian, są dla nich trudne. Problem jednak polega na tym, że prace powtarzalne szybciej i lepiej wykonują maszyny niż ludzie. Prace tzw. umysłowe natomiast, najczęściej wymagają częstych zmian, dużej wiedzy i umiejętności. Oczywiście, wiele z takich prac mogą wykonywać osoby niewidome, ale trudno im osiągnąć wydajność porównywalną z osiąganą przez osoby widzące.

Trudność w wykazaniu dostępnych prac dla niewidomych stanowi również postęp techniczny i technologiczny oraz organizacyjny. Postęp ten sprawia, że prace niewykonalne stają się wykonalne, a te, przy których niewidomi byli zatrudniani, stały się dla nich niedostępne. Przykładem mogą być szczotki, które są obecnie produkowane niemal wyłącznie maszynowo, może też być obsługa central telefonicznych, do której wykorzystywana jest głównie elektronika, a tam, gdzie jeszcze pracują telefoniści, wykonują oni jednocześnie wiele innych prac. Elektronika i informatyka sprawiły, że niewidomi mogą pracować w wielu dziedzinach, w których podstawowym narzędziem jest komputer.

Mimo tych trudności udało się wyodrębnić kilkadziesiąt rodzajów prac i zawodów, które wykonują albo wykonywały w naszym kraju osoby niewidome. W Polsce są lub byli niewidomi:

akwizytorzy, akustycy, asystenci socjalni, bibliotekarze, brakarze, duchowni, dziennikarze, dziewiarze, elektromonterzy, elektrotechnicy, ekonomiści, frezerzy, informatycy, instruktorzy rehabilitacji, instruktorzy gry na instrumentach muzycznych, kontrolerzy jakości, korektorzy instrumentów muzycznych, koszykarze, literaci, masażyści, metalowcy, monterzy urządzeń elektrycznych i mechanicznych, muzycy, nauczyciele, naukowcy (w różnych dziedzinach nauki), notariusze, obsługujący wtryskarki, organiści, pakowacze, pedagodzy, pędzlarze, plecionkarze, psycholodzy, pracownicy upowszechniania kultury, radcy prawni, sędziowie, socjolodzy, specjaliści do spraw handlu, szczotkarze, ślusarze, stroiciele fortepianów, tapicerzy, telefoniści, tkacze, tłumacze, tokarze, urzędnicy, wikliniarze. Zatrudnieni są również w systemie telepracy, pracują jako operatorzy komputerów oraz doradcy w różnych dziedzinach. Prowadzą też działalność handlową i inną gospodarczą na własny rachunek.

← Zasady zatrudniania osób niepełnosprawny | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Zatrudnienie osób słabowidzących w różny →


Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach - Popularna encyklopedia tyflologiczna

Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach

Osoby słabowidzące mogą wykonywać prace i zawody wymienione pod hasłem Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413.

Słabowidzącym jest jednak łatwiej, dlatego mogą być zatrudniani również przy wykonywaniu prac, przy których konieczne jest posługiwanie się wzrokiem, chociaż nie musi to być dobry wzrok. Z tych względów mogą również pracować jako:

cukiernicy, dozorcy, introligatorzy, kaletnicy, kolporterzy losów, krawcy, kserokopiści, księgowi, kucharze, magazynierzy, malarze, ogrodnicy, opiekunki dzieci, opiekunki osób starszych i niedołężnych, palacze, parkingowi, piekarze, portierzy, pracownicy budownictwa, pracownicy banku, praczki, robotnicy gospodarczy, robotnicy niewykwalifikowani, rolnicy, sprzątaczki, stolarze, sprzedawcy, strażnicy, stróże, szatniarze, szewcy, tapeciarze, technicy hotelarstwa.

← Zatrudnienie niewidomych w różnych zawod | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Zatrudnienie osób z uszkodzonym wzrokiem →


Zatrudnienie osób z uszkodzonym wzrokiem jako pomoc charytatywna - Popularna encyklopedia tyflologiczna

Zatrudnienie osób z uszkodzonym wzrokiem jako pomoc charytatywna

Praca ludzka jest towarem. Każdy towar ma cenę. Praca niewidomych i słabowidzących jest również towarem. Jeżeli pracodawcy opłaci się zatrudniać osoby z uszkodzonym wzrokiem, bo wytworzą towary, które sprzedane przyniosą zysk, to zatrudnienie jest opłacalne.

Jest inna forma opłacalności – dofinansowania kosztów zatrudniania niepełnosprawnych pracowników. Zatrudnienie takie ma charakter bardziej socjalny niż ekonomiczny, bardziej rehabilitacyjny niż gospodarczy. Zatrudnienie tak wspomagane nie jest jeszcze zatrudnieniem charytatywnym.

Zatrudnienie charytatywne albo filantropijne jest wówczas, kiedy na towarach wytwarzanych przez niewidomych i słabowidzących nakleja się nalepki z informacją, że towar jest wytworzony przez niewidomych, a jego wyższa cena stanowi pomoc niewidomym. Jest to upokarzający system zatrudnienia.

Taki system stosowany był do pierwszej wojny światowej, ale i obecnie echa tamtych doświadczeń funkcjonują w świadomości niektórych osób, pracujących w środowisku niewidomych i słabowidzących.

PAP w 2010 r. podała, że wojewoda warmińsko–mazurski zlecił ekonomistom Uniwersytetu w Olsztynie badania stanu zakładów pracy chronionej w tym województwie. Badania zostały przeprowadzone w 2009 r.

"W raporcie dla wojewody napisano: Należy pamiętać, że badane przedsiębiorstwa prowadzą działalność głównie w branżach, które napotykają silną konkurencję ze strony krajów Azji Wschodniej (Chiny).

Jednym z zakładów pracy chronionej, który przeżywa kłopoty finansowe z powodu zalewu tanich chińskich produktów, jest Elbląska Spółdzielnia Niewidomych Elsin, która zajmuje się produkcją m.in. pędzli. Firma zatrudnia 182 osoby, z czego 139 to niepełnosprawni, w tym niewidomi.

Wydajność pracy niewidomego wynosi zaledwie 30 proc. osoby w pełni sprawnej, dlatego też nasze produkty muszą być droższe – powiedział prezes zakładu Jerzy Wilk. Prezes zakładu zapewnił jednocześnie, że pędzle są produkowane z naturalnego końskiego włosia i są bardzo wysokiej jakości. – Ale ludzie ich nie kupują, bo są droższe niż te chińskie, dużo od naszych gorsze jakościowo – przyznał Wilk.

Prezes Wilk chce, by w najbliższym czasie na metkach pojawiła się informacja, że jest to rzecz wyprodukowana przez niepełnosprawnego. – Może wtedy ludzie wybiorą nasz produkt, poczują społeczną solidarność – powiedział Wilk. Pomysł ze znakowaniem produktów taką informacją sprawdził się w przypadku Spółdzielni Inwalidów "Pokój" w Rynie, która m.in. szyje odzież roboczą i ochronną. Nasze towary eksportowane do Niemiec były tak oznaczane i bardzo dobrze się sprzedawały".

Informację na ten temat opublikował portal www.niepelnosprawni.pl w dniu 11 marca 2010 r.

Jeżeli byśmy przyjęli taką filozofię rehabilitacji zawodowej i zatrudnienia, moglibyśmy zapomnieć o godności osób z uszkodzonym wzrokiem, o podstawach ich dobrej samooceny, o uznaniu ich wartości przez społeczności, w których żyją.

Bulwersujące jest i to, że władze organizacji pozarządowych działających w tym środowisku, łącznie z Polskim Związkiem Niewidomych, nie zaprotestowały przeciwko szerzeniu takich poglądów, ocen i informacji.

← Zatrudnienie osób słabowidzących w różny | Spis treści | ↑ System rehabilitacji zawodowej i zatrudn | Czynniki sprzyjające zatrudnieniu osób z →


Czynniki sprzyjające zatrudnieniu osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Czynniki sprzyjające zatrudnieniu osób z uszkodzonym wzrokiem

Hasła:

  • Czynniki osobowościowe warunkujące zatrudnienie i utrzymanie się w zatrudnieniu
  • Czynniki techniczne
  • Dobre przygotowanie do pracy jako czynnik wspierający zatrudnienie niepełnosprawnych pracowników
  • Dobre przygotowanie do samodzielnego radzenia sobie w różnych sytuacjach
  • Ekonomiczne wsparcie zatrudnienia osób z uszkodzonym wzrokiem
  • Pracowitość
  • Prawne wspieranie zatrudnienia osób niepełnosprawnych
  • Różnicowanie pomocy w zatrudnieniu osób niepełnosprawnych
  • Szkolenie z zakresu prowadzenia działalności gospodarczej
  • Uprawnienia pracodawców zatrudniających osoby niepełnosprawne
  • Wadliwe prawo jako źródło patologii w zatrudnieniu osób niepełnosprawnych w Polsce
  • Wiedza, życzliwość i zrozumienie pracodawców jako ważny czynnik wspierania zatrudnienia osób z uszkodzonym wzrokiem
← Zatrudnienie osób z uszkodzonym wzrokiem | Spis treści | ↑ Rehabilitacja zawodowa osób z uszkodzony | Czynniki osobowościowe warunkujące zatru →


Czynniki osobowościowe warunkujące zatrudnienie i utrzymanie się w zatrudnieniu - Popularna encyklopedia tyflologiczna

Czynniki osobowościowe warunkujące zatrudnienie i utrzymanie się w zatrudnieniu

Niewidomy lub słabowidzący pracownik bezwzględnie musi być ambitny, chcieć dorównać pracownikom pełnosprawnym i nie godzić się na łatwiznę, na taryfę ulgową. Niestety, bardzo łatwo jest uznać się za "niepełnosprawnego" i korzystać z różnych ulg, unikać wysiłku i trudniejszych zadań. Być może pracodawca godzi się na takie postępowanie niepełnosprawnego pracownika. Jego wrażliwość nie pozwala na stawianie niepełnosprawnemu pracownikowi takich zadań, jakie muszą wykonywać inni pracownicy. Jest to jednak wrażliwość, która w konsekwencji prowadzi do tego, że pracodawca ten nie zatrudni więcej żadnego niewidomego pracownika.


Czynniki techniczne - Popularna encyklopedia tyflologiczna

Czynniki techniczne

W wielu przypadkach konieczne jest dostosowanie stanowiska pracy i jego otoczenia do potrzeb osoby niepełnosprawnej oraz do charakteru wykonywanej pracy. Czasami potrzebne jest tylko niewielkie dostosowanie, np. odpowiedniego oświetlenia, wyposażenie w pomoce optyczne lub obrajlowione czy udźwiękowione wskaźniki i przymiary. Do wykonywania niektórych prac niezbędne są jednak specjalistyczne urządzenia i sprzęt dostosowany do możliwości osób niewidomych lub słabowidzących.

W ostatnich dziesięcioleciach nastąpił dynamiczny rozwój techniki i technologii, w szczególności elektroniki i informatyki. Osiągnięcia w tych dziedzinach tworzą niewidomym dogodne warunki zdobywania wykształcenia ogólnego i kwalifikacji zawodowych, a także wykonywania niektórych prac.

Elektronika i informatyka stwarzają niewidomym wielkie możliwości dostępu do informacji, kontaktów międzyludzkich, zatrudnienia w systemie telepracy, korzystania z rozrywki itp.

Komputera nie można jednak przeceniać. Jest to doskonałe narzędzie, ale tylko narzędzie. Niektórzy umiejętność posługiwania się komputerem chcą traktować jak kwalifikacje zawodowe. Otóż umiejętność ta jest niezbędna przy wykonywaniu wielu prac, ale nie zastąpi kwalifikacji zawodowych. Jest chyba niewiele prac, które wymagają wyłącznie umiejętności posługiwania się komputerem.

Tłumaczowi komputer poważnie ułatwi pracę, nauczycielowi przygotowywanie lekcji, dziennikarzowi wyszukiwanie informacji, literatowi – pisanie książek. Ktoś będzie obsługiwał bazę danych, ktoś inny posługiwał się Excelem. Każda z tych prac jednak wymaga wiedzy i umiejętności, których komputery, jak na razie, nie zapewniają. Nauka posługiwania się techniką komputerową, chociaż zajmuje ważne miejsce w rehabilitacji zawodowej, nie zastąpi przygotowania zawodowego, wiedzy ogólnej i specjalistycznej. Nie może więc być traktowana jako panaceum na bezrobocie osób niewidomych.

← Czynniki osobowościowe warunkujące zatru | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Dobre przygotowanie do pracy jako czynni →


Dobre przygotowanie do pracy jako czynnik wspierający zatrudnienie niepełnosprawnych pracowników - Popularna encyklopedia tyflologiczna

Dobre przygotowanie do pracy jako czynnik wspierający zatrudnienie niepełnosprawnych pracowników

Bardzo dobre przygotowanie niewidomych i słabowidzących do pracy zawodowej jest ważnym czynnikiem zatrudnienia i utrzymania się w zatrudnieniu. Ich kwalifikacje nie mogą być niższe od kwalifikacji pozostałych pracowników, a powinny być wyższe. Bez tego nie mogą konkurować z pracownikami pełnosprawnymi. Ważne jest zatem, żeby niewidomi i słabowidzący dobrze byli przygotowywani do pracy nie tylko w jednym zawodzie. Może jeszcze ważniejsze, żeby byli przygotowywani do łatwej zmiany rodzaju wykonywanej pracy.


Dobre przygotowanie do samodzielnego radzenia sobie w różnych sytuacjach - Popularna encyklopedia tyflologiczna

Dobre przygotowanie do samodzielnego radzenia sobie w różnych sytuacjach

Dobre zrehabilitowanie – podstawowe i psychiczne, umiejętność współżycia oraz współdziałania z ludźmi, zaradność i samodzielność ułatwia zatrudnienie. Niewidomy musi też umieć samodzielnie przebywać drogę do zakładu pracy i poruszać się po nim.

Dlatego wysoki poziom zrehabilitowania jest ważnym czynnikiem, który warunkuje zatrudnienie i utrzymanie się w zatrudnieniu. Na rehabilitację podstawową należy kłaść więc duży nacisk, a jeszcze większy na rehabilitację psychiczną i społeczną.

← Dobre przygotowanie do pracy jako czynni | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Ekonomiczne wsparcie zatrudnienia osób z →


Ekonomiczne wsparcie zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Ekonomiczne wsparcie zatrudnienia osób z uszkodzonym wzrokiem

Na mocy Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych na wspieranie zatrudnienia osób niepełnosprawnych przeznaczane są poważne środki finansowe. Na ten cel PFRON przeznacza rocznie około 3 miliardy złotych (3,5 miliarda zaplanowano na 2019 r.). Dofinansowanie wynagrodzeń tych pracowników od 2014 r. miesięcznie wynosi:

– 1800 zł dla pracownika ze znacznym stopniem niepełnosprawności,

– 1125 zł z umiarkowanym stopniem niepełnosprawności,

– 450 zł z lekkim stopniem niepełnosprawności.

Pracodawcy zatrudniający osoby ze schorzeniami specjalnymi otrzymują dodatkowe dofinansowanie w wysokości 600 zł miesięcznie bez względu na stopień niepełnosprawności. Wyjątek stanowią osoby z uszkodzonym wzrokiem, w przypadku których dodatkiem nie są objęte osoby z lekkim stopniem niepełnosprawności. Dlatego pracodawcy zatrudniający osoby niewidome i słabowidzące ze znacznym i z umiarkowanym stopniem niepełnosprawności otrzymują tę kwotę.

Prawodawca przewidział też inne formy pomocy pracodawcom zatrudniającym niepełnosprawnych pracowników – tańsze kredyty, ulgi w podatkach i innych opłatach.

Zakłady pracy chronionej korzystają z ulg w podatkach, z których tworzą zakładowy fundusz rehabilitacji osób niepełnosprawnych.

To olbrzymie wsparcie zatrudnienia osób niepełnosprawnych przez państwo, głównie za pośrednictwem Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych, przyczynia się do zatrudniania wielu osób z uszkodzonym wzrokiem.


Pracowitość - Popularna encyklopedia tyflologiczna

Pracowitość

Jest jedną z cech powodzenia życiowego większości ludzi. Genialni, wysoce uzdolnieni poradzą sobie łatwiej również przy mniejszym nakładzie pracy, ale nawet oni nie osiągną wówczas wybitnych rezultatów w dziedzinie swojej działalności. Jeżeli pracowitość jest ważnym czynnikiem powodzenia większości ludzi, tym bardziej jest ona ważna dla osób z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomych.

Bezwzrokowe metody pozyskiwania informacji i wykonywania różnych czynności są bardziej czasochłonne, niż te, którymi posługują się ludzie widzący. Uwaga ta nie dotyczy czynności powtarzalnych, np. ręczny naciąg szczotek, obsługa prasy mimośrodowej czy podobne. Niestety, takie czynności wykonują maszyny i to dużo szybciej i dokładniej niż ludzie. Dlatego podobne prace wykonywane w przeszłości przez niewidomych zostały dla nich utracone.

Prace i czynności, które wymagają częstych zmian są dla niewidomych bardziej czasochłonne. Żeby więc ich praca była wydajna, czyli opłacalna, muszą być bardziej pracowici niż przeciętne osoby dobrze widzące. Dotyczy to nauki szkolnej, pracy zawodowej, prowadzenia gospodarstwa domowego i każdej innej działalności. Pracowitość jest więc bardzo ważnym czynnikiem kariery zawodowej, osiągania powodzenia życiowego – uznania otoczenia, dobrego samopoczucia, zdrowia psychicznego.

← Ekonomiczne wsparcie zatrudnienia osób z | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Prawne wspieranie zatrudnienia osób niep →


Prawne wspieranie zatrudnienia osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Prawne wspieranie zatrudnienia osób niepełnosprawnych

Podstawowym czynnikiem prawnym wspierającym zatrudnienie osób niepełnosprawnych, w tym niewidomych i słabowidzących, jest ustawowy obowiązek zatrudniania osób niepełnosprawnych. Pracodawcy, którzy zatrudniają co najmniej 25 pracowników, zobowiązani są zatrudniać 6 proc. pracowników niepełnosprawnych. Jeżeli obowiązku tego nie spełniają, zobowiązani są wpłacać określone kwoty na Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych. Regulacja ta ma podwójne znaczenie. Z jednej strony stanowi zachętę do zatrudniania niepełnosprawnych pracowników, z drugiej zaś, jeżeli pracodawcy uchylają się od tego obowiązku, stanowi źródło zasilania PFRON–u, który finansowo wspiera zatrudnienie takich pracowników. Są inne, podobne przepisy prawne, ale ten jest najważniejszy.


Różnicowanie pomocy w zatrudnieniu osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Różnicowanie pomocy w zatrudnieniu osób niepełnosprawnych

Są różne rodzaje niepełnosprawności, z których każda występuje w różnym stopniu. Dlatego pomoc w zatrudnieniu osób niepełnosprawnych powinna być zróżnicowana. Tymczasem nie zawsze tak jest. Następują korzystne zmiany w tym zakresie, ale są one ciągle niewystarczające.

W Ustawie z dnia 9 maja 1991 r. o zatrudnianiu i rehabilitacji zawodowej osób niepełnosprawnych prawodawca niedostatecznie zróżnicował uprawnienia niepełnosprawnych pracowników i pracodawców w zależności od stopnia niepełnosprawności.

Pracodawca zatrudniający 50 i więcej pracowników, na mocy tej ustawy, był zobowiązany dokonywać określonych wpłat na PFRON. Obowiązku tego mógł uniknąć, jeżeli zatrudniał nie mniej niż 6 proc. pracowników niepełnosprawnych, przy czym prawodawca nie określił z jakim stopniem niepełnosprawności. Oznacza to, że stopień niepełnosprawności nie miał znaczenia. Prawodawca przewidział natomiast możliwość obniżenia tego wskaźnika, w przypadku zatrudniania osób niepełnosprawnych, mających schorzenia szczególnie utrudniające wykonywanie pracy zarobkowej. Początkowo za schorzenia takie uznano tylko choroby psychiczne i niedorozwoje umysłowe. Później w tej grupie znalazły się osoby z uszkodzonym wzrokiem. Jest to niesprawiedliwe, deprymujące i dyskryminujące.

Podobnie inne uprawnienia albo były zupełnie niezależne od stopnia niepełnosprawności, albo osoby ze znacznym i z umiarkowanym stopniem niepełnosprawności traktowane były jednakowo.

Tak więc czas pracy pracowników ze znacznym i umiarkowanym stopniem niepełnosprawności nie mógł przekraczać siedmiu godzin na dobę i 35 godzin tygodniowo. Z uprawnień tych nie korzystały tylko osoby z lekkim stopniem niepełnosprawności. Zasada ta, mimo uchwalenia nowej ustawy i jej wielu nowelizacji, obowiązuje nadal.

Pracownikowi ze znacznym lub z umiarkowanym stopniem przysługiwał i przysługuje dodatkowy urlop wypoczynkowy w wymiarze 10 dni roboczych oraz prawo do zwolnienia od pracy z zachowaniem prawa do wynagrodzenia w wymiarze do 21 dni roboczych w celu uczestniczenia w turnusie rehabilitacyjnym. Uprawnienia te obowiązują w dalszym ciągu.

Mało zróżnicowane były również uprawnienia pracodawców zatrudniających osoby niepełnosprawne.

Niektórzy pracodawcy mogli otrzymywać zwrot części wynagrodzenia niepełnosprawnych pracowników przez dwa lata oraz składki na ubezpieczenie społeczne od płac niepełnosprawnych pracowników zaliczonych do znacznego albo umiarkowanego stopnia niepełnosprawności.

Pracodawca otrzymywał zwrot wynagrodzenia wypłacanego pracownikom niepełnosprawnym skierowanym jako bezrobotni na nowo utworzone miejsca pracy, w wysokości nieprzekraczającej przeciętnego wynagrodzenia oraz składki na ubezpieczenie społeczne od tego wynagrodzenia przez 18 miesięcy. Prawodawca nie określił stopnia niepełnosprawności, czyli dofinansowanie dotyczyło wszystkich osób niepełnosprawnych zatrudnionych na tej podstawie.

Były i wyjątki. Otóż pracodawca, który zatrudniał przez co najmniej 54 miesiące osoby niepełnosprawne mógł otrzymać ze środków PFRON zwrot kosztów:

1) do wysokości trzydziestokrotnego przeciętnego wynagrodzenia za każde stanowisko pracy, poniesionych w związku z:

a} organizacją nowych stanowisk pracy dla osób niepełnosprawnych zdolnych do pracy lub

b) przystosowaniem istniejących stanowisk pracy do potrzeb osób niepełnosprawnych,

2) ponad wysokość trzydziestokrotnego przeciętnego wynagrodzenia, jednak nie więcej niż pięćdziesięciokrotne wynagrodzenie za każde stanowisko pracy, na którym zatrudniał osobę zaliczoną do znacznego stopnia niepełnosprawności. Był to jednak wyjątek, a nie zasada.

Przyznawanie pożyczek, korzystanie z ulg w podatkach i inne uprawnienia zupełnie nie były uzależnione od stopnia niepełnosprawności pracowników.

W Ustawie z dnia 27 sierpnia 1997 r. orehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych początkowo prawodawca utrzymał większość wcześniejszych uprawnień niezależnie od stopnia niepełnosprawności pracowników albo traktował jednakowo osoby ze znacznym i z umiarkowanym stopniem niepełnosprawności. Dotyczy to najważniejszych uprawnień, tj. prawa do dofinansowania wynagrodzeń osób niepełnosprawnych oraz najważniejszego obowiązku, czyli zatrudniania 6 proc. niepełnosprawnych pracowników oraz wynagrodzenia wypłacanego osobom niepełnosprawnym za okres 18 miesięcy i wynagrodzenia wypłacanego zatrudnionym osobom niepełnosprawnym w wysokości 50 proc. najniższego wynagrodzenia przez okres 24 miesięcy, płatnych za co drugi miesiąc.

W kolejnych nowelizacjach omawianej ustawy, a było ich kilkadziesiąt, zwiększano pomoc związaną z zatrudnianiem osób niepełnosprawnych i zaczęto bardziej ją różnicować.

Na przykład dofinansowanie płac niepełnosprawnych pracowników zostało przyznane na cały okres zatrudnienia, a nie na określoną liczbę miesięcy, jak to było wcześniej. Dofinansowanie płac najpierw ustalono na procentowym poziomie w stosunku do najniższej płacy, przy czym zróżnicowanie wysokości dofinansowania nie było wystarczające. Dofinansowanie różnicowano natomiast w zależności od statusu zakładu pracy, tj. zakłady działające na otwartym rynku pracy otrzymywały mniejsze dofinansowanie niż zakłady pracy chronionej.

Maksymalna wysokość dofinansowania wynosiła do końca 2011 r. dla zakładu pracy chronionej w przypadku osób niepełnosprawnych zaliczonych do:

– znacznego stopnia niepełnosprawności – 160 proc. najniższego wynagrodzenia,

– umiarkowanego stopnia niepełnosprawności – 140 proc. najniższego wynagrodzenia,

– lekkiego stopnia niepełnosprawności – 60 proc. najniższego wynagrodzenia.

Kwoty dofinansowań były zwiększane o 40 proc. najniższego wynagrodzenia przy zatrudnianiu osób niepełnosprawnych, u których orzeczono chorobę psychiczną, upośledzenie umysłowe, całościowe zaburzenia rozwojowe lub epilepsję oraz niewidomych. Jednak dodatku tego nie uzależniano od stopnia niepełnosprawności pracowników.

Kwota dofinansowania nie mogła przekroczyć 75 proc. kosztów płacy dla pracodawców wykonujących działalność gospodarczą i 90 proc. dla pracodawców niewykonujących działalności gospodarczej.

Prawodawca w kolejnej nowelizacji ustawy poważnie zróżnicował wysokość dofinansowania płac niepełnosprawnych pracowników.

I tak dofinansowanie to za okres styczeń – grudzień 2013 r. dla pracodawcy prowadzącego zakład pracy chronionej wynosiło, w zależności od stopnia niepełnosprawności pracowników:

1. ze znacznym stopniem niepełnosprawności – 180 proc. najniższego wynagrodzenia,

2. z umiarkowanym stopniem niepełnosprawności – 100 proc. najniższego wynagrodzenia,

3. z lekkim stopniem niepełnosprawności – 40 proc. najniższego wynagrodzenia.

W dalszym ciągu ww. kwoty dofinansowania były zwiększane o 40 proc. najniższego wynagrodzenia osób niepełnosprawnych, u których orzeczono chorobę psychiczną, upośledzenie umysłowe, całościowe zaburzenia rozwojowe lub epilepsję oraz niewidomych.

Kolejna nowelizacja polegała, m.in. na określeniu wysokości dofinansowań w konkretnych kwotach wyrażanych w złotych, zamiast w procentach najniższego wynagrodzenia.

Od 1 kwietnia 2014 r. obowiązują kwoty dofinansowania w wysokości:

– 1800 zł na pracownika ze znacznym stopniem niepełnosprawności,

– 1125 zł z umiarkowanym stopniem niepełnosprawności,

– 450 zł z lekkim stopniem.

Pracodawcy zatrudniający osoby ze schorzeniami specjalnymi otrzymują dodatkowe dofinansowanie w wysokości 600 zł miesięcznie.

Nastąpiło więc znaczne zróżnicowanie pomocy w zależności od stopnia niepełnosprawności. Były to słuszne decyzje. Zachowano jednak relikt dawnego myślenia, tj. 600 zł dofinansowania przyznawane jest na osoby ze schorzeniami specjalnymi bez względu na ich stopień niepełnosprawności, z wyjątkiem osób z uszkodzonym wzrokiem. W tym przypadku 600 zł przysługuje pracodawcom zatrudniającym osoby niewidome i słabowidzące ze znacznym i z umiarkowanym stopniem niepełnosprawności. Jest to głęboko niesprawiedliwe. Różnica w sytuacji życiowej i możliwościach wykonywania prac przez osoby całkowicie niewidome i osoby słabowidzące z umiarkowanym stopniem niepełnosprawności jest tak wielka, że nie da się zrozumieć jednakowego traktowania tych osób.

← Prawne wspieranie zatrudnienia osób niep | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Szkolenie z zakresu prowadzenia działaln →


Szkolenie z zakresu prowadzenia działalności gospodarczej - Popularna encyklopedia tyflologiczna

Szkolenie z zakresu prowadzenia działalności gospodarczej

Ma duże znaczenie dla osób o specjalnych predyspozycjach. Nie każda osoba bez niepełnosprawności posiada cechy pożądane przy prowadzeniu działalności gospodarczej na własny rachunek. Nie każdy też niewidomy czy słabowidzący posiada takie cechy. Jednak niemal każdemu, kto decyduje się na rozpoczęcie takiej działalności, potrzebne jest odpowiednie przeszkolenie.

Szkolenie takie powinno obejmować zaznajomienie z podstawami prawnymi działalności gospodarczej, możliwościami korzystania z pomocy finansowej PFRON, przysługującymi ulgami podatkowymi, podstawowymi zasadami księgowości, kalkulacji kosztów. Samo szkolenie jednak nie jest wystarczającą podstawą podjęcia takiej działalności. Konieczne są odpowiednie predyspozycje, zdolność do podejmowania ryzyka i łatwość orientacji na rynku. Fachowa wiedza może być przekazana w formie teorii w czasie szkolenia, ale utrwalona i rozwinięta musi być w praktycznej działalności.

Warto jednak zauważyć, że działalność gospodarcza na własny rachunek jest dostępna dla niewidomych i słabowidzących. Udowodnili to przedsiębiorcy z uszkodzonym wzrokiem.

← Różnicowanie pomocy w zatrudnieniu osób | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Uprawnienia pracodawców zatrudniających →


Uprawnienia pracodawców zatrudniających osoby niepełnosprawne - Popularna encyklopedia tyflologiczna

Uprawnienia pracodawców zatrudniających osoby niepełnosprawne

Pracodawcy zatrudniający osoby niepełnosprawne korzystają z pewnych uprawnień, mają z tego tytułu konkretne korzyści i unikają liczących się "strat". Są to przede wszystkim: ulgi podatkowe, obniżone składki ZUS, tańsze kredyty z PFRON, refundacje części kosztów zatrudnienia, możliwości otrzymania środków na dostosowanie stanowisk pracy do potrzeb osób niepełnosprawnych.

Pracodawcy zatrudniający osoby niepełnosprawne mogą otrzymać refundację w związku z zakupem i autoryzacją oprogramowania na użytek pracowników niepełnosprawnych.

Pracodawcy prowadzący zakłady pracy chronionej mogą otrzymać od samorządu województwa rekompensatę dodatkowych kosztów budowy, rozbudowy obiektów lub pomieszczeń zakładu. To rozwiązanie dotyczy zakładów zatrudniających co najmniej 50 proc. niepełnosprawnych pracowników.

Czy jednak wyżej wymienione korzyści równoważą zwiększone koszty wynikające z przyczyn opisanych pod hasłami: Wydajność pracy niepełnosprawnych pracowników s. 387, Wydajność pracy osób z uszkodzonym wzrokiem s. 389. Na pytanie to należy dać przeczącą odpowiedź. Dowodem są upadające spółdzielnie niewidomych oraz trudności w znalezieniu zatrudnienia przez osoby niewidome i słabowidzące.

← Szkolenie z zakresu prowadzenia działaln | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Wadliwe prawo jako źródło patologii w za →


Wadliwe prawo jako źródło patologii w zatrudnieniu osób niepełnosprawnych w Polsce - Popularna encyklopedia tyflologiczna

Wadliwe prawo jako źródło patologii w zatrudnieniu osób niepełnosprawnych w Polsce

W naszym kraju obowiązuje system wspierania aktywności zawodowej osób niepełnosprawnych, który umożliwia zatrudnienie pozorowane i wielkie nadużycia. Od czasu do czasu środki przekazu informują o milionowych wyłudzeniach z Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych. Praktycznie nie istnieje system kontroli zatrudnienia niepełnosprawnych pracowników. Kontrole ograniczają się do badania dokumentów.

Powoduje to:

a) niezgodny z prawem wypływ pieniędzy z PFRON–u i zmniejszanie środków na wspieranie rzeczywistego zatrudnienia,

b) wytwarzanie negatywnej opinii dotyczącej zatrudniania osób niepełnosprawnych,

c) wywieranie antyrehabilitacyjnego wpływu na świadomość osób niepełnosprawnych,

d) demoralizację fikcyjnych pracowników.

Patrz: Zatrudnienie osób z uszkodzonym wzrokiem w Polsce po 1989 r. s. 400.

← Uprawnienia pracodawców zatrudniających | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Wiedza, życzliwość i zrozumienie pracoda →


Wiedza, życzliwość i zrozumienie pracodawców jako ważny czynnik wspierania zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wiedza, życzliwość i zrozumienie pracodawców jako ważny czynnik wspierania zatrudnienia osób z uszkodzonym wzrokiem

Jest wiele sposobów wspierania zatrudnienia niewidomych i słabowidzących z przymusem prawnym i ze znacznym wsparciem ekonomicznym włącznie. Wszystko to jednak nie może być skuteczne bez życzliwości pracodawców, ich chęci poznania możliwości takich pracowników oraz woli przezwyciężenia trudności, w tym własnych oporów przy zatrudnianiu pracowników z uszkodzonym wzrokiem. Poglądy, wiedza, uprzedzenia, otwartość pracodawców mają decydujące znaczenie przy zatrudnianiu osób z uszkodzonym wzrokiem.

← Wadliwe prawo jako źródło patologii w za | Spis treści | ↑ Czynniki sprzyjające zatrudnieniu osób z | Czynniki utrudniające zatrudnienie osób →


Czynniki utrudniające zatrudnienie osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Czynniki utrudniające zatrudnienie osób z uszkodzonym wzrokiem

Hasła:

  • Bariery gospodarcze zatrudnienia osób z uszkodzonym wzrokiem
  • Bariery infrastrukturalne
  • Bariery niskich kwalifikacji
  • Bariery prawne rehabilitacji zawodowej i zatrudnienia
  • Bariery pseudorehabilitacyjne
  • Bariery psychiczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
  • Bariery społeczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
  • Bariery techniczne zatrudnienia osób z uszkodzonym wzrokiem
  • Bariery zatrudnienia osób niewidomych i słabowidzących
  • Zmniejszanie się prac dostępnych dla niewidomych
← Wiedza, życzliwość i zrozumienie pracoda | Spis treści | ↑ Rehabilitacja zawodowa osób z uszkodzony | Bariery gospodarcze zatrudnienia osób z →


Bariery gospodarcze zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Bariery gospodarcze zatrudnienia osób z uszkodzonym wzrokiem

Pierwszą i najważniejszą taką barierą jest bezrobocie. Jeżeli pełnosprawne osoby nie mają pracy, trudno oczekiwać, żeby niewidomi ją otrzymywali.

Kolejną barierą jest zamieszkiwanie w miejscowości, w której nie ma odpowiedniej pracy. Niewidomym trudno jest zmieniać miejsce zamieszkania, nie tylko z powodu trudności poruszania się na nowym, nieznanym terenie, ale również z powodu braku pieniędzy na zakup lub wynajem mieszkania.

Można jeszcze wymienić niedostosowanie warunków gospodarczych do potrzeb osób niewidomych, czyli istnienie wyłącznie takich rodzajów działalności, w której trudno jest znaleźć prace możliwe do wykonywania przez niewidomych, np. górnictwo, transport czy rybołówstwo.

Oczywiście, niemal w każdym zakładzie można znaleźć jakąś pracę, którą może wykonywać osoba niewidoma, ale najczęściej nie są to zbyt liczne prace. Niestety, nie każdy niewidomy może wykonywać każdą pracę, która jest dostępna dla niewidomych. Jeżeli np. praca wymaga bardzo sprawnych i delikatnych palców, a niewidomy jest silny, posiada duże, mocne dłonie, może sobie nie radzić. Tak samo, jeżeli praca wymaga dobrego słuchu muzycznego, a niewidomy go nie posiada, nie może jej wykonywać, chociaż inna osoba niewidoma świetnie się do niej nadaje. W takiej sytuacji nie ma możliwości zatrudnienia osoby z uszkodzonym wzrokiem.


Bariery infrastrukturalne - Popularna encyklopedia tyflologiczna

Bariery infrastrukturalne

Ważnym utrudnieniem jest brak w Polsce infrastruktury, służącej rozwiązywaniu problemów zawodowych osób z uszkodzonym wzrokiem.

Zatrudnienie osób niepełnosprawnych jest zagadnieniem ważnym ze względów społecznych. Nie może jednak opierać się wyłącznie na przesłankach ideologicznych. Musi mieć podstawy ekonomiczne, musi być opłacalne. Aby to było możliwe, niezbędne są właściwe warunki, które umożliwią dobre przygotowanie osób niepełnosprawnych do pracy, konieczne są odpowiednie służby, które pomogą znaleźć zatrudnienie oraz ułatwić adaptację w zakładzie pracy.

Tymczasem polski prawodawca dla dorosłych osób niepełnosprawnych przewidział bardzo skromne możliwości przygotowania do pracy zawodowej. Prawne możliwości jednak nie są równoznaczne z możliwościami praktycznymi. Warto zatrzymać się przez chwilę nad tymi możliwościami. Są to:

– warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej, zakłady aktywności zawodowej i zakłady pracy chronionej.

Patrz: Warsztaty terapii zajęciowej – s. 447, Zakłady aktywności zawodowej – s. 448, Zakłady pracy chronionej – s. 449.

Według prawodawcy powinna być możliwość przejścia z każdego ogniwa do zatrudnienia na otwartym rynku pracy.

Możliwość taka istnieje raczej tylko teoretycznie. Żeby możliwość ta istniała rzeczywiście, konieczne byłoby ustalenie okresu przebywania w każdym z wymienionych zakładów. Tak jednak nie jest. Dlatego warsztaty terapii zajęciowej faktycznie nie przygotowują do pracy. Skupiają się na majsterkowaniu, malowaniu, zajęciach z psychologiem itp. Stanowią rodzaj domu dziennego pobytu, w którym przebywanie jest korzystne dla osób ze złożoną niepełnosprawnością albo niepełnosprawnością intelektualną oraz dla rodzin tych osób. Nie są jednak zakładami przygotowującymi do zatrudnienia.

To samo, chociaż w mniejszym stopniu, dotyczy zakładów aktywności zawodowej. Praca w takim zakładzie daje niewielkie korzyści materialne i wymaga minimalnego wysiłku. Jest bardziej formą zagospodarowania wolnego czasu, a nie przygotowaniem do zatrudnienia. Gdyby praca ta ograniczona była np. do trzech lat, po których nie byłoby możliwe dalsze zatrudnienie w zakładzie aktywności zawodowej, wymuszałoby to naukę zawodu, sprawne i szybkie wykonywanie czynności zawodowych. Bez takiego ograniczenia zakłady te nie mogą pełnić ustawowych funkcji. Nikt nie jest bowiem zainteresowany rotacją niepełnosprawnych pracowników zakładu aktywności zawodowej.

Zakłady pracy chronionej natomiast oferują bardziej przyjazne środowisko, przebywanie wśród osób niepełnosprawnych, co dla wielu stanowi wartość, oraz dofinansowania sprzętu rehabilitacyjnego, turnusów rehabilitacyjnych itp. z zakładowego funduszu rehabilitacji osób niepełnosprawnych. Wszystko to powoduje, że pracownicy zakładu nie są zainteresowani szukaniem zatrudnienia na otwartym rynku. Dotyczy to w szczególności osób całkowicie niewidomych oraz osób ze złożoną niepełnosprawnością. Osoby z lekkim stopniem niepełnosprawności są bardziej mobilne i łatwiej im znaleźć zatrudnienie.


Bariery niskich kwalifikacji - Popularna encyklopedia tyflologiczna

Bariery niskich kwalifikacji

Niektóre osoby niepełnosprawne, w tym niewidome i słabowidzące, posiadają bardzo niskie kwalifikacje zawodowe albo nie posiadają ich zupełnie.

Bywa, że ich kwalifikacje nie odpowiadają potrzebom dostępnego rynku pracy. Obecnie najlepszy szczotkarz nie znajdzie zatrudnienia na otwartym rynku pracy, a i w zakładach pracy chronionej bardzo mało jest takich możliwości. Tak samo telefoniści mają coraz mniej możliwości pracy. Niestety, osoby niewidome nie mogą wykonywać wielu prac, które nie wymagają kwalifikacji. Trudno, żeby osoba niewidoma była sprzątaczką, żeby była zatrudniona przy utrzymaniu czystości ulic albo na budowie. Dlatego często brak kwalifikacji albo posiadanie kwalifikacji niedopasowanych do potrzeb lokalnego rynku pracy, jest barierą nie do pokonania i takiej osoby zatrudnić nie można.


Bariery prawne rehabilitacji zawodowej i zatrudnienia - Popularna encyklopedia tyflologiczna

Bariery prawne rehabilitacji zawodowej i zatrudnienia

Mogą to być bariery dwojakiego rodzaju:

– przepisy prawne mające ułatwiać pracę niepełnosprawnym pracownikom, a które stanowią barierę na drodze ich zatrudnienia,

– przepisy prawne, które dyskryminują osoby niepełnosprawne w zatrudnieniu.

Przykładem prawa stanowionego w celu ułatwienia życia niepełnosprawnym pracownikom, które utrudnia znalezienie zatrudnienia i utrzymanie się w zatrudnieniu, są uprawnienia niepełnosprawnych pracowników. Dotyczy to w pełni pracowników z uszkodzonym wzrokiem.

Jeżeli potencjalny pracodawca przeczyta postanowienia ustawy z 27 sierpnia 1997 r. O rehabilitacji społecznej i zawodowej oraz zatrudnianiu osób niepełnosprawnych dotyczące uprawnień niepełnosprawnych pracowników i obowiązków pracodawców, nie będzie chciał już czytać o korzyściach finansowych, jakie może czerpać z zatrudniania takich pracowników.

Osoby niepełnosprawne w stopniu znacznym i umiarkowanym pracują w skróconym wymiarze czasu pracy – 5 dni w tygodniu, po 7 godzin dziennie, korzystają z dodatkowych przerw w pracy oraz z dodatkowych 10 dni urlopu, a nawet 21 dni przeznaczonych na udział w turnusie rehabilitacyjnym. Z powodu tych uprawnień pracują około 30 proc. krócej niż pozostali pracownicy. Powoduje to wiele niedogodności oraz wzrost kosztów pracy. Powoduje też trudności organizacyjne w zakładzie pracy oraz wywołuje niechęć współpracowników. Ludzie nie lubią osób korzystających z uprawnień, z których oni nie korzystają. Należy dodać, że niewidomy pracownik jest mniej dyspozycyjny i na wykonywanie niektórych czynności zawodowych potrzebuje więcej czasu. Obniża to jego wydajność. Poza tym występują szczególnie duże trudności, jeżeli charakter działalności zakładu wymaga częstych zmian wykonywanych czynności.

Dlatego uprawnienia osób niepełnosprawnych, z których nie korzystają inni pracownicy zatrudnieni na identycznych i podobnych stanowiskach, powinny być zlikwidowane. Jednak ze względu na niewłaściwe rozumienie potrzeb niepełnosprawnych pracowników, źle rozumiany humanitaryzm i podobne przyczyny, prawodawca tego nie czyni. Najbardziej niezrozumiałe jest, że środowiska osób niepełnosprawnych również nie godzą się na tę zmianę, chociaż jest ona konieczna.

Sejm RP w dniu 29 października 2010 r. znowelizował Ustawę z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych i uchylił prawo do siedmiu godzin pracy dziennie. Od 1 stycznia 2012 r. wymiar czasu pracy niepełnosprawnych pracowników został zrównany z pozostałymi pracownikami. W myśl tej noweli ze skróconego czasu pracy mogły korzystać tylko te osoby niepełnosprawne, które przedłożyły zaświadczenie lekarskie o potrzebie stosowania skróconego czasu pracy. Jednak Trybunał Konstytucyjny wyrokiem z 13 czerwca 2013 r. uznał, że nowelizacja ta jest niezgodna z Konstytucją RP i osoby niepełnosprawne ze znacznym i umiarkowanym stopniem niepełnosprawności pracują w wymiarze 7 godzin dziennie – 35 godzin tygodniowo. Jeżeli chcą pracować dłużej, muszą przedłożyć odpowiednie zaświadczenie lekarskie.

Na obniżenie zainteresowania pracą zawodową wpływa już samo zdefiniowanie stopni niepełnosprawności. Do znacznego lub umiarkowanego stopnia niepełnosprawności kwalifikowane są osoby całkowicie niezdolne do pracy. Określenie to jest deprymujące, a przy tym nieprawdziwe. Fakt, że osoby całkowicie niezdolne do pracy są do niej zdolne, wynika z postanowień art. 4 ust. 5 ustawy z 27 sierpnia 1997 r. o rehabilitacji społecznej i zawodowej oraz zatrudnianiu osób niepełnosprawnych. Czytamy: "Zaliczenie do znacznego albo umiarkowanego stopnia niepełnosprawności osoby, o której mowa w ust. 1 lub 2, nie wyklucza możliwości zatrudnienia tej osoby u pracodawcy niezapewniającego warunków pracy chronionej, w przypadku uzyskania pozytywnej opinii Państwowej Inspekcji Pracy o przystosowaniu przez pracodawcę stanowiska pracy do potrzeb osoby niepełnosprawnej".

Prawne uznawanie osób niepełnosprawnych w stopniu znacznym i w stopniu umiarkowanym za niezdolne do pracy, jest przeciwdziałaniem ekonomicznemu usamodzielnieniu się tych osób.

Do przepisów prawnych o charakterze dyskryminacyjnym należy zaliczyć, np. wymaganie bardzo dobrego stanu zdrowia na stanowiskach, na których nie jest to niezbędne. Prawo dyskryminacyjne najczęściej stanowione jest na bardzo niskich szczeblach prawotwórczych, stąd zwykle znajduje się w regulaminach pracy obowiązujących u różnych pracodawców i w innych aktach normatywnych o niskiej randze.

Zdarza się jednak, że prawo stanowione przez Sejm RP ma charakter dyskryminacyjny. Taki charakter mają na przykład postanowienia USTAWY z dnia 17 grudnia 1998 r. o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych dotyczące częściowego lub całkowitego zawieszania emerytury lub renty z tytułu niezdolności do pracy. Otóż świadczenia te zostają całkowicie zawieszone, jeżeli osoba uprawniona do ich pobierania osiąga przychody przekraczające 130 proc. przeciętnego miesięcznego wynagrodzenia, a w przypadku osiągania przychodów przekraczających 70 proc. tego wynagrodzenia, świadczenia zostają częściowo zawieszone.

Zasada ta ma charakter dyskryminacyjny, a ponadto sprzeczna jest z logiką i zdrowym rozsądkiem. Wygląda to tak, że osoba niepełnosprawna może być zatrudniona przy wykonywaniu niskopłatnej pracy nawet na pełnym etacie i pobierać rentę w całości, ale jej zarobki nie mogą przekraczać 70 proc. przeciętnego miesięcznego wynagrodzenia. Z drugiej strony nie może być zatrudniona nawet na połowę etatu przy wykonywaniu bardzo dobrze płatnej pracy. Wygląda to tak, jakby niepełnosprawnym pracownikom "szkodziły" wysokie zarobki, a nie uciążliwość i długość czasu pracy przy jej wykonywaniu. Trudno dopatrzeć się w tym sensu.


Bariery pseudorehabilitacyjne - Popularna encyklopedia tyflologiczna

Bariery pseudorehabilitacyjne

Są to bariery tworzone przez niektórych specjalistów rehabilitacji osób z uszkodzonym wzrokiem w celu maksymalnego ułatwienia im wykonywania zadań zawodowych. Mogą to być nadmierne wymogi dotyczące bezpieczeństwa pracy w miejscach, w których nie istnieją żadne zagrożenia. Mogą to być również nadmierne wymogi dotyczące wyposażenia stanowiska pracy, chociaż na danym stanowisku nie są konieczne żadne udogodnienia albo jedynie minimalne.

Niekiedy specjaliści nawymyślają tyle udogodnień, tyle ułatwień, zabezpieczeń, wskazanych w biurze, w którym pracuje osoba niewidoma, że chyba żaden pracodawca nie zechce zatrudniać takiego pracownika. Według niektórych "specjalistów", w pomieszczeniu biurowym, w którym pracuje osoba niewidoma pracodawca powinien: zlikwidować progi, zainstalować uchylne okna, sprowadzić specjalne meble z obrotowymi szufladami, klamki pochować w płaszczyźnie drzwi, ściany korkiem wyłożyć i wprowadzić kilka podobnych udogodnień. A wszystko to nie jest konieczne i nawet w biurze Zarządu Głównego PZN, ani żadnego innego stowarzyszenia działającego na rzecz niewidomych, takich udogodnień nie ma. Niestety, ukazały się publikacje z tak wyszukanymi zaleceniami. Autorzy tych publikacji wymyślali, jakby tu niewidomemu pracownikowi biurowemu życie ułatwić. Chcieli dobrze, a rezultat jest fatalny.

← Bariery prawne rehabilitacji zawodowej i | Spis treści | ↑ Czynniki utrudniające zatrudnienie osób | Bariery psychiczne rehabilitacji zawodow →


Bariery psychiczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Bariery psychiczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem

Barierami takimi są: niskie poczucie własnej wartości, brak wiary w swoje możliwości, uprzedzenia w stosunku do ludzi widzących, niezdecydowanie, niesamodzielność w myśleniu, skrępowanie z powodu niepełnosprawności.

Dość często, ze względów humanitarnych, specjaliści rehabilitacji wzdragają się przed przyznaniem, że niekiedy sami niewidomi i słabowidzący są przyczyną niechęci ich zatrudniania. Dotyczy to osób z uszkodzonym wzrokiem o niskim poziomie ogólnego wykształcenia i zrehabilitowania, posiadających niedostateczne przygotowanie zawodowe. Są i takie osoby, które uważają, że wszystko im się należy, że niepełnosprawność zwalnia ich od wysiłku, od sumiennej pracy, od obowiązków pracowniczych. Tymczasem ludzie skłonni są do uogólniania. Jednostkowe przykłady osób z uszkodzonym wzrokiem, które nie są właściwie przygotowane do pracy i do życia, są również uogólniane. Ich cechy przypisywane są ogółowi niewidomych i słabowidzących. Jest to ważna przeszkoda w zatrudnieniu.

Zmiana roszczeniowego nastawienia do życia, do niepełnosprawności oraz do ludzi widzących nie jest łatwa. W stosunku do niektórych niewidomych popełniono błędy rehabilitacyjne i wychowawcze, które doprowadziły do ukształtowania niekorzystnych cech osobowości. Cechy te, niemal zawsze, trudne są do wyeliminowania. Skutki tych błędów są wielką przeszkodą na drodze rehabilitacji zawodowej.


Bariery społeczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Bariery społeczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem

Do najważniejszych takich barier należą:

– stereotypy osób niewidomych funkcjonujące w danej społeczności, błędne poglądy na ich temat i uprzedzenia,

– brak rzetelnej wiedzy pracodawców na temat ograniczeń i możliwości zawodowych osób niewidomych,

– obawa o bezpieczeństwo niewidomego pracownika i strach przed odpowiedzialnością, gdyby uległ wypadkowi,

– przekonanie, że w "moim" zakładzie nie ma prac, które mogą wykonywać niewidomi,

– niechęć do podejmowania ryzykownych decyzji, a tym samym do zatrudnienia niewidomego pracownika.

Mogą być również inne bariery o charakterze społecznym, w tym lokalne, ale podane pozwolą zrozumieć naturę trudności.

Bariery te zawarte są w świadomości społecznej, którą niełatwo zmieniać. Trzeba na to bardzo dużo czasu. Natomiast niewystarczająca wiedza społeczeństwa na temat możliwości niewidomych i wynikające z niej niewłaściwe poglądy, obawy, nie sprzyjają zatrudnianiu. Pracodawcy są częścią społeczeństwa, ich poglądy są więc często nieprawidłowe, ale decydujące przy ocenie możliwości zatrudnienia niewidomego lub słabowidzącego pracownika.

← Bariery psychiczne rehabilitacji zawodow | Spis treści | ↑ Czynniki utrudniające zatrudnienie osób | Bariery techniczne zatrudnienia osób z u →


Bariery techniczne zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Bariery techniczne zatrudnienia osób z uszkodzonym wzrokiem

Dla niewidomych najbardziej dostępne są prace powtarzalne, wykonywane w sposób zautomatyzowany, przy pomocy prostych narzędzi. Tymczasem takie prace łatwo jest zautomatyzować – jeden pracownik może obsługiwać kilka automatów, a każdy z nich może wykonywać więcej detali niż kilku pracowników ręcznie. Przykładem może być szczotkarstwo – praca od ponad dwustu lat wykonywana przez niewidomych, została zautomatyzowana i ręczne wykonywanie jej stało się nieopłacalne.

Postęp techniczny i technologiczny powoduje bardzo szybkie zmiany. Dotyczy to m.in. komputerów i oprogramowania komputerowego. W tej dziedzinie zmiany występują niezwykle często. Każda zmiana oprogramowania wymaga opanowania przez niewidomego pracownika nowych komend i skrótów klawiszowych, a także dostosowania nowego programu do współdziałania z programem odczytu ekranu i z mową syntetyczną. Na dostosowanie takie niezbędny jest czas, co powoduje, że dla niewidomych nowe oprogramowanie staje się dostępne później niż dla osób widzących.

Takie i podobne zmiany stanowią bariery, które trzeba ciągle pokonywać, a niektórych wynikających z automatyzacji albo ze specjalistycznych technologii, nie da się pokonać.

← Bariery społeczne rehabilitacji zawodowe | Spis treści | ↑ Czynniki utrudniające zatrudnienie osób | Bariery zatrudnienia osób niewidomych i →


Bariery zatrudnienia osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Bariery zatrudnienia osób niewidomych i słabowidzących

Są to przeszkody różnej natury, które utrudniają, czasami uniemożliwiają, przygotowanie do pracy osób z uszkodzonym wzrokiem, zatrudnienie i utrzymanie w zatrudnieniu. Są to bariery na drodze do ich samodzielności ekonomicznej.

Niektóre z nich mają charakter niezależny od woli osób odpowiedzialnych za tę dziedzinę działalności. Inne można by łatwo usunąć, gdyby prawodawca wykazał taką wolę. Jeszcze inne mają charakter subiektywny i zależą od przekonań, poglądów, stereotypów, emocji i nie zawsze właściwego zrozumienia problemu przez osoby zainteresowane – niewidome, słabowidzące i widzące.

← Bariery techniczne zatrudnienia osób z u | Spis treści | ↑ Czynniki utrudniające zatrudnienie osób | Zmniejszanie się prac dostępnych dla nie →


Zmniejszanie się prac dostępnych dla niewidomych - Popularna encyklopedia tyflologiczna

Zmniejszanie się prac dostępnych dla niewidomych

Postęp techniczny i technologiczny powoduje coraz większą automatyzację procesów produkcyjnych oraz zmniejszanie prac wykonywanych ręcznie. Jak można się przekonać z lektury działu 11.8. Informacje dotyczące spółdzielni niewidomych s. 451, w spółdzielniach tych w przeszłości produkowano setki różnych wyrobów. Były to prace wykonywane ręcznie – wyrób szczotek, pędzli, montaż drobnych urządzeń i podzespołów mechanicznych oraz elektrycznych albo wykonywanych głównie przy pomocy prostych maszyn i urządzeń – siatka ogrodzeniowa, powrozy, pinezki, zamknięcia pałąkowe do butelek, żabki do firan, wyroby dziewiarskie i wiele innych. Były też próby wprowadzania automatów do produkcji szczotek, obróbki metali i tworzyw sztucznych. Zawsze jednak wiązało się to z ograniczeniami wykonywania prac ręcznych. Była to ekonomiczna konieczność, ale ograniczała możliwości zatrudniania niewidomych pracowników.

Obecnie jest coraz mniej prac, które mogą wykonywać ręcznie niewidomi pracownicy na zasadach opłacalności ekonomicznej. Prace te wykonują masowo, tanio i szybko różnorodne automaty, które nie wymagają zaangażowania licznych pracowników. Niekiedy jeden pracownik może obsługiwać kilka, a nawet kilkanaście zautomatyzowanych urządzeń produkcyjnych. Jest to chyba najpoważniejsza bariera zatrudnienia niewidomych.

Poza tym nawet takie prace, jak masaż leczniczy, chociaż wykonywane są ręcznie, to jednak rzadko kiedy wymagają wyłącznie umiejętności wykonywania takich zabiegów. Często masażysta musi również obsługiwać aparaty fizykoterapeutyczne oraz wykonywać inne prace – mycie wanien, sprzątać, a nawet pielęgnować rośliny w ogrodzie ośrodka leczenia klimatycznego. Prace takie są prawie niedostępne dla niewidomych.

W ostatnich latach na skutek rozwoju elektroniki i informatyki niepomiernemu zwiększeniu uległy możliwości pracy umysłowej niewidomych, pobierania i przetwarzania informacji. Możliwości te jednak nie równoważą wyżej opisanych strat w sferze produkcji.

Nie wszyscy niewidomi, podobnie jak nie wszyscy ludzie widzący, mają kwalifikacje intelektualne do pracy umysłowej na wyższym poziomie. Proste prace natomiast są dla niewidomych trudniej dostępne, gdyż wymagają szybkości, wysokiej wydajności i łatwego dostępu do źródeł informacji. Metody bezwzrokowe, jeżeli czynności nie mają charakteru powtarzalnego, są bardziej czasochłonne i niewidomy nie może dorównywać pracownikom widzącym.

← Bariery zatrudnienia osób niewidomych i | Spis treści | ↑ Czynniki utrudniające zatrudnienie osób | Systemy zatrudnienia osób z uszkodzonym →


Systemy zatrudnienia osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Systemy zatrudnienia osób z uszkodzonym wzrokiem

Hasła:

  • Chałupnictwo
  • Praca na własny rachunek
  • Praca zdalna
  • Telepraca
  • Tworzenie zakładów pracy przez organizacje pozarządowe
  • Zatrudnienie osób z uszkodzonym wzrokiem w przemyśle
  • Zatrudnienie osób z uszkodzonym wzrokiem w rolnictwie
  • Zatrudnienie osób z uszkodzonym wzrokiem w usługach
  • Zatrudnienie wspomagane
  • Zatrudnienie w systemie pracy nakładczej
  • Zatrudnienie zdalne


Chałupnictwo - Popularna encyklopedia tyflologiczna

Chałupnictwo

Patrz: Zatrudnienie w systemie pracy nakładczej s. 437.


Praca na własny rachunek - Popularna encyklopedia tyflologiczna

Praca na własny rachunek

Jest dobrą formą zatrudnienia osób z uszkodzonym wzrokiem, lecz tylko tych, którzy posiadają odpowiednie predyspozycje – umiejętność oceny potrzeb rynku, tendencji gospodarczych, warunków lokalnych, zdolność podejmowania trafnych decyzji oraz umiejętność współdziałania z innymi ludźmi.

Tego wszystkiego, do pewnego stopnia, można się nauczyć. Są organizowane szkolenia, których celem jest przygotowanie do podjęcia takiej działalności. Potrzebne jest zaznajomienie z podstawami prawnymi działalności gospodarczej na własny rachunek, możliwościami korzystania z pomocy finansowej PFRON, przysługującymi ulgami podatkowymi itp.


Praca zdalna - Popularna encyklopedia tyflologiczna

Praca zdalna

Patrz: Telepraca s. 434.


Telepraca - Popularna encyklopedia tyflologiczna

Telepraca

Jest to praca wykonywana przy pomocy środków łączności, przede wszystkim internetu.

W tej formie zatrudnienia pracownik wykonuje pracę na odległość, bardzo często we własnym mieszkaniu i efekty swej pracy wysyła do zleceniodawcy za pośrednictwem internetu. Telepraca może być wykonywana również w sposób bardziej zorganizowany w innych miejscach, np. w telecentrach oddalonych od siedziby firmy. Specjaliści zatrudnieni w omawianym systemie mogą pracować również bezpośrednio u klienta.

A więc przez określenie "telepraca" rozumiemy każdą pracę, wykonywaną w dowolnej odległości od miejsca odbioru jej rezultatów przy pomocy technologii informacyjnych.

W systemie tym mogą być wykonywane różne prace: sprzedaż towarów i usług, serwis teleinformatyczny, wyszukiwanie i wprowadzanie danych, korekta tekstów przeznaczonych do druku, tłumaczenia z języków obcych, doradztwo z różnych dziedzin, telemarketing, usługi z dziedziny księgowości i różnych prac biurowych, tworzenie programów komputerowych oraz programów do różnych urządzeń przemysłowych i urządzeń wykorzystywanych w gospodarstwach domowych i w życiu codziennym wielu osób, prace badawcze, a nawet zdalne operacje chirurgiczne.

Telepraca jest nową formą organizacji pracy, która staje się bardzo ważna we współczesnej gospodarce. Zatrudnienie w systemie telepracy jest wygodne dla wielu pracobiorców i niektórych pracodawców.

Programy udźwiękowiające odczyt z ekranu komputera, monitory brajlowskie, skanery oraz programy powiększające znaki na ekranie komputerów sprawiły, że telepraca stała się dogodną formą zatrudnienia osób z uszkodzonym wzrokiem, w tym również całkowicie niewidomych.

Niewidomy wykonujący pracę zawodową we własnym mieszkaniu nie musi dojeżdżać do firmy. Może wykonywać pracę dla dowolnego pracodawcy na terenie kraju, a jeżeli dobrze zna języki obce, również dla firmy znajdującej się w dowolnym miejscu na świecie. Ta forma zatrudnienia jest dogodna, zwłaszcza dla niewidomych zamieszkałych w małych miejscowościach, w których nie mogą znaleźć innego zatrudnienia oraz dla niewidomych niezrehabilitowanych, mających trudności w samodzielnym poruszaniu się po drogach publicznych.

Wadą systemu jest brak kontaktów z innymi pracownikami oraz ograniczone możliwości włączania się w życie zakładu pracy.

Z tych względów zatrudnienie w systemie telepracy jest niekorzystne w przypadku osób niewidomych, gdyż nie sprzyja rehabilitacji społecznej. Mimo to jest wielką szansą dla osób z uszkodzonym wzrokiem. Praca dla osób niewidomych i słabowidzących jest składnikiem kompleksowej rehabilitacji, dlatego każde zwiększenie możliwości w tej dziedzinie jest bardzo cenne.

Pomysł zatrudniania w systemie telepracy powstał w USA w latach siedemdziesiątych ubiegłego wieku. W naszym kraju nastąpiło to później, a zatrudnianie osób niepełnosprawnych w tym systemie dopiero od 1 stycznia 2009 r. Rada Nadzorcza PFRON–u przyjęła program "Telepraca" jako wsparcie zadań i projektów przez organizacje pozarządowe działające na rzecz osób niepełnosprawnych.


Tworzenie zakładów pracy przez organizacje pozarządowe - Popularna encyklopedia tyflologiczna

Tworzenie zakładów pracy przez organizacje pozarządowe

Niektóre organizacje pozarządowe, na przykład Polski Związek Niewidomych, po 1989 r. powoływały zakłady, które miały zatrudniać osoby niepełnosprawne i przynosić im dochody. PZN w latach dziewięćdziesiątych XX stulecia powołał aż 17 spółek. Ich działalność jednak okazała się całkowitym fiaskiem. Niektóre spółki wprawdzie zatrudniały osoby z uszkodzonym wzrokiem, ale zysków nie przynosiły. Przeciwnie, spowodowały tak wielkie straty i zadłużenie, że omal nie doprowadziły do upadku PZN–u.

Zakłady pracy mogą być powoływane do realizacji różnych zadań produkcyjnych i usługowych. Nie powinny być jednak powoływane w celu zatrudniania. Pracowników należy zatrudniać do wykonywania konkretnych prac w zakładach pracy, a nie zakłady pracy do zatrudniania pracowników. No i zakładami pracy powinny kierować menadżerowie, a nie działacze społeczni. Z siedemnastu spółek powołanych przez PZN do roku 2019 została tylko jedna. Pozostałe nie były zdolne do działalności gospodarczej i do konkurencji. Dodać należy, że nie przetrwały nawet te, które były zakładami pracy chronionej i korzystały ze znacznej pomocy ekonomicznej państwa.


Zatrudnienie osób z uszkodzonym wzrokiem w przemyśle - Popularna encyklopedia tyflologiczna

Zatrudnienie osób z uszkodzonym wzrokiem w przemyśle

Niemal w każdym przemysłowym zakładzie są prace, które mogą wykonywać osoby z uszkodzonym wzrokiem. W przemyśle znalazło pracę wielu niewidomych i ociemniałych w okresie pierwszej wojny światowej. Obsługiwali tokarki, prasy mechaniczne, wiertarki, gwinciarki i inne maszyny, zatrudniani byli też przy montażu różnych elementów i w kontroli technicznej. Automatyzacja pracy ograniczyła możliwości niewidomych. W Polsce po drugiej wojnie światowej podejmowano próby zatrudniania ich w przemyśle państwowym. Były nawet pozytywne wyniki tych prób. Szybki rozwój spółdzielczości inwalidów i spółdzielczości niewidomych niemal całkowicie zniweczył te wysiłki. W spółdzielczości osoby z uszkodzonym wzrokiem miały znacznie korzystniejsze warunki pracy, wyższe zarobki, lepsze warunki socjalne, często mieszkania w hotelach robotniczych i różnego rodzaju dotacje z funduszu rehabilitacyjnego.

Po zmianie ustroju społeczno–gospodarczego w naszym kraju w roku 1989, podobne warunki, chociaż w zmniejszonym zakresie, tworzą zakłady pracy chronionej. Dlatego praca w przemyśle nie stanowi poważnej bazy zatrudnienia niewidomych i słabowidzących.

← Tworzenie zakładów pracy przez organizac | Spis treści | ↑ Systemy zatrudnienia osób z uszkodzonym | Zatrudnienie osób z uszkodzonym wzrokiem →


Zatrudnienie osób z uszkodzonym wzrokiem w rolnictwie - Popularna encyklopedia tyflologiczna

Zatrudnienie osób z uszkodzonym wzrokiem w rolnictwie

W gospodarstwach rolnych są pracę, które mogą wykonywać osoby z uszkodzonym wzrokiem, nawet całkowicie niewidome. Oczywiście, prace polowe są dla nich niedostępne albo prawie niedostępne. Inaczej jest z pracą przy hodowli zwierząt, chociaż obecnie wiele z tych prac zostało zautomatyzowanych. Dawniej niewidomi mogli karmić, poić i czyścić zwierzęta hodowlane, pomagać przy omłotach i wykonywać inne czynności, na przykład dojenie krów. Obecnie jest mniej takich prac, ale istnieją, raczej w gospodarstwach mniejszych, w których nie wprowadzono automatyzacji.

← Zatrudnienie osób z uszkodzonym wzrokiem | Spis treści | ↑ Systemy zatrudnienia osób z uszkodzonym | Zatrudnienie osób z uszkodzonym wzrokiem →


Zatrudnienie osób z uszkodzonym wzrokiem w usługach - Popularna encyklopedia tyflologiczna

Zatrudnienie osób z uszkodzonym wzrokiem w usługach

W usługach, podobnie jak w innych działach gospodarki, jest wiele prac, które mogą wykonywać osoby z uszkodzonym wzrokiem. Mogą pracować w informacjach różnego rodzaju, telemarketingu, w służbie zdrowia jako masażyści i fizjoterapeuci, w oświacie jako nauczyciele, w administracji rządowej i samorządowej, w administracji gospodarczej, w usługach prawniczych i w wielu innych. Trudno jest wymienić wszystkie prace, które mogą wykonywać niewidomi i słabowidzący w usługach, ponieważ o możliwościach tych decydują różne czynniki techniczne i organizacyjne.

Patrz: Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach s. 413, Zatrudnienie słabowidzących w różnych zawodach i na różnych stanowiskach s. 414.

Informacje zawarte pod tymi hasłami ułatwią orientację w możliwościach zawodowych osób z uszkodzonym wzrokiem.


Zatrudnienie wspomagane - Popularna encyklopedia tyflologiczna

Zatrudnienie wspomagane

Zatrudnienie w zakładach aktywności zawodowej i w zakładach pracy chronionej stosowane w Polsce nie wyczerpuje możliwości wspierania zatrudnienia osób niepełnosprawnych. W wielu krajach stosowane jest zatrudnienie wspomagane, które różni się od naszych rozwiązań.

Patrz: Systemy zatrudnienia niewidomych w niektórych krajach na przykładzie Holandii s. 408.

← Zatrudnienie osób z uszkodzonym wzrokiem | Spis treści | ↑ Systemy zatrudnienia osób z uszkodzonym | Zatrudnienie w systemie pracy nakładczej →


Zatrudnienie w systemie pracy nakładczej - Popularna encyklopedia tyflologiczna

Zatrudnienie w systemie pracy nakładczej

Praca nakładcza polega na tym, że pracodawca dostarcza nakładcy surowce czy półfabrykaty do domu. Nakładca pracuje w domu, a pracodawca odbiera gotowe wyroby albo detale.

Taki system pracy jest korzystny dla niektórych osób, np. matek wychowujących dzieci, osób zamieszkałych daleko od zakładów pracy, osób niepełnosprawnych, które mają trudności w codziennym pokonywaniu drogi do zakładu pracy i powrotnej do domu. Z tych przyczyn spółdzielczość niewidomych zatrudniała kilka tysięcy pracowników z uszkodzonym wzrokiem w systemie nakładczym.

Obecnie praca w tym systemie nie jest stosowana na szerszą skalę.


Zatrudnienie zdalne - Popularna encyklopedia tyflologiczna

Zatrudnienie zdalne

Patrz: Telepraca s. 434.

← Zatrudnienie w systemie pracy nakładczej | Spis treści | ↑ Systemy zatrudnienia osób z uszkodzonym | Związki spółdzielcze i określenia pokrew →


Związki spółdzielcze i określenia pokrewne - Popularna encyklopedia tyflologiczna

Związki spółdzielcze i określenia pokrewne

Hasła:

  • Centrala Spółdzielni Inwalidów
  • Centralny Związek Spółdzielczości Pracy – CZSP
  • Centralny Związek Spółdzielni Inwalidów – CZSI
  • Centralny Związek Spółdzielni Niewidomych – CZSN
  • Centralny Związek Spółdzielni Rękodzieła Ludowego i Artystycznego "Cepelia"
  • Rola spółdzielczości niewidomych w usamodzielnieniu osób z uszkodzonym wzrokiem
  • Rys historyczny rozwoju spółdzielczości niewidomych
  • Spółdzielnie inwalidów
  • Spółdzielnie niewidomych
  • Spółdzielnie socjalne
  • Warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej
  • Zakłady aktywności zawodowej
  • Zakłady pracy chronionej
  • Zakłady zatrudniające osoby z uszkodzonym wzrokiem, które działały do 1951 r.


Centrala Spółdzielni Inwalidów - Popularna encyklopedia tyflologiczna

Centrala Spółdzielni Inwalidów

Została powołana w 1949 r. przez Radę Naczelną Centralnego Związku Spółdzielczego. Istniała do 1954 r. W roku tym została wcielona do Centralnego Związku Spółdzielczości Pracy.

Na początku 1960 r. Centrala Spółdzielni Inwalidów zrzeszała ponad 100 spółdzielni inwalidów, które zatrudniały prawie 5200 pracowników w 297 zakładach pracy.

W ramach CSI powstała specjalna komisja, która miała zająć się organizacją spółdzielni niewidomych. Po zawieszeniu Zarządu Głównego Związku Pracowników Niewidomych RP w 1950 r. i powołaniu kuratora Związku komisja ta zaczęła szybko przekształcać zakłady własne Związku w spółdzielnie niewidomych. W 1951 r. w Centrali Spółdzielni Inwalidów zrzeszonych było już 9 spółdzielni niewidomych, które zatrudniały około 300 pracowników z uszkodzonym wzrokiem.

W dniach 23 i 24 stycznia 1957 r. odbył się w Warszawie Krajowy Zjazd Delegatów Spółdzielni Inwalidów. W ten sposób spółdzielczość inwalidów uzyskała odrębną formę organizacyjną. W kilka dni po Zjeździe Związku Spółdzielni Inwalidów odbył się Zjazd Centralnego Związku Spółdzielczości Pracy, na którym podjęto uchwałę o wydzieleniu się ruchu spółdzielczości inwalidów i o prawie wydzielenia się spółdzielni niewidomych w odrębny związek, jednak działający w ramach Związku Spółdzielni Inwalidów.

Natychmiast po tym zjeździe powstał komitet organizacyjny, który podjął pracę nad projektem statutu, strukturą związku i programem działania. Związek Spółdzielni Niewidomych rozpoczął działalność w dniu 1 kwietnia 1957 r.

Specjalna komisja do spraw spółdzielni niewidomych dała początek powstania, najpierw Związku Spółdzielni Niewidomych, działającego w strukturach Centralnego Związku Spółdzielni Inwalidów, a następnie samodzielnego Centralnego Związku Spółdzielni Niewidomych.

Patrz: Centralny Związek Spółdzielni Niewidomych – CZSN s. 439.

← Związki spółdzielcze i określenia pokrew | Spis treści | ↑ Związki spółdzielcze i określenia pokrew | Centralny Związek Spółdzielczości Pracy →


Centralny Związek Spółdzielczości Pracy – CZSP - Popularna encyklopedia tyflologiczna

Centralny Związek Spółdzielczości Pracy – CZSP

Po II wojnie w spółdzielczości pracy w Polsce powstało kilka central. Z ich połączenia w grudniu 1949 r. powstał Związek Spółdzielczości Pracy. Następnie Związek ten w styczniu 1952 r. połączył się z Centralą Rzemieślniczą i powstał Związek Spółdzielni Przemysłowych i Rzemieślniczych.

Ówczesne władze w spółdzielczości pracy widziały formę socjalistycznej działalności gospodarczej. Związek zrzeszał i nadzorował spółdzielczość pracy. W jego skład wchodziło kilka związków spółdzielczych, w tym ZSI i ZSN. Następnie związki te się usamodzielniły.


Centralny Związek Spółdzielni Inwalidów – CZSI - Popularna encyklopedia tyflologiczna

Centralny Związek Spółdzielni Inwalidów – CZSI

Zrzeszał spółdzielnie inwalidów, czyli osób niepełnosprawnych. Jego częścią był Związek Spółdzielni Niewidomych.

W 1946 r. powołana została Centrala Spółdzielni Inwalidów, ale spółdzielczość ta działała w ramach Centralnego Związku Spółdzielczości Pracy.

Jesienią 1956 r. powstały dwa niezależne komitety organizacyjne: spółdzielczości inwalidów i spółdzielczości niewidomych.

W styczniu 1957 r. odbył się w Warszawie Krajowy Zjazd Delegatów Spółdzielni Inwalidów. Uczestniczyło w nim 359 delegatów, w tym delegaci spółdzielni niewidomych. W jego ramach, w następnym terminie miał powstać Związek Spółdzielni Niewidomych jako autonomiczna organizacja, ale w pewnych sprawach podporządkowana CZSI.

CZSI zrzeszał wieleset spółdzielni inwalidów, które zatrudniały również pracowników z uszkodzonym wzrokiem. Według statystyk Polskiego Związku Niewidomych, w 1989 r. spółdzielnie ogólnoinwalidzkie zatrudniały 774 niewidomych i słabowidzących pracowników. Dlatego działalność CZSI i spółdzielni inwalidów miała dla osób niewidomych i słabowidzących duże znaczenie.

← Centralny Związek Spółdzielczości Pracy | Spis treści | ↑ Związki spółdzielcze i określenia pokrew | Centralny Związek Spółdzielni Niewidomyc →


Centralny Związek Spółdzielni Niewidomych – CZSN - Popularna encyklopedia tyflologiczna

Centralny Związek Spółdzielni Niewidomych – CZSN

Powołany został jako Związek Spółdzielni Niewidomych w dniu 29 marca 1957 r. Niewidomi spółdzielcy wspierani przez PZN od dawna dążyli do powołania własnego związku spółdzielczego. Powołanie Związku Spółdzielni Niewidomych nie zakończyło starań o pełną niezależność. ZSN był wprawdzie związkiem autonomicznym, ale sprawy gospodarcze – lustracja, bezpośredni nadzór – należały do okręgowych i wojewódzkich związków spółdzielni inwalidów.

Spory o kompetencje pomiędzy Związkiem Spółdzielni Niewidomych, a Centralnym Związkiem Spółdzielni Inwalidów trwały aż do 1981 roku, w którym ZSN się usamodzielnił i powstał Centralny Związek Spółdzielni Niewidomych.

CZSN wraz z innymi związkami spółdzielczymi został zlikwidowany przez Sejm RP ustawą z dnia 20 stycznia 1990. Była to wola nie tylko Sejmu RP, ale również wielu niewidomych spółdzielców, którzy demonstrowali pod Sejmem, domagając się likwidacji CZSN–u. Uważali, że likwidacja tej socjalistycznej nadbudowy nad spółdzielniami pozwoli im bardziej efektywnie pracować, lepiej zaspokajać potrzeby spółdzielców.

Wielu uważa, że gdyby CZSN nie został zlikwidowany, spółdzielczość nie upadłaby. Jest to błędna ocena. CZSN nie posiadał instrumentów do wspomagania spółdzielni w warunkach rynkowych. Wcześniej pomagał zdobywać surowce, maszyny, środki transportu, wyłączność na produkcję, nie dopuszczać do powstawania zakładów konkurencyjnych. Wszystko to straciło znaczenie po 1989 r. Problemem natomiast stał się zbyt, a w tym CZSN pomagać nie mógł, bo na "wolnym rynku" obowiązują prawa, które wymagają konkurencji, przetargów, niskich cen oraz wysokiej jakości produktów i usług. CZSN nie miał żadnych możliwości udzielania takiej pomocy, jaka byłaby przydatna w nowych warunkach ekonomicznych i gospodarczych.

W okresie ponad trzydziestu lat, w warunkach gospodarki nakazowo–rozdzielczej, ZSN a później CZSN przyczyniał się do dynamicznego rozwoju spółdzielczości niewidomych.

Prowadził cztery zakłady własne, które wspierały działalność spółdzielni niewidomych oraz funkcjonowanie Związku. Były to: Krajowe Centrum Kształcenia Niewidomych w Bydgoszczy, Zakład Budowy Maszyn i Urządzeń z centralą w Warszawie, Zakład Usług Rehabilitacyjno–Socjalnych oraz Ośrodek Informacji i Wydawnictw. Głównym zadaniem tego ostatniego było wydawanie miesięcznika "Niewidomy Spółdzielca", opracowywanie i wydawanie "Biuletynu CZSN", kalendarzy kieszonkowych i ściennych, różnego rodzaju druków nieperiodycznych (ulotki "Poradnik szczotkarza", różne materiały spółdzielcze). Wydawał też "Gazetę Mówioną". Był to miesięcznik zawierający audycje słowno–muzyczne przeznaczone dla spółdzielczych radiowęzłów.

ZSN, a później CZSN, organizował różnorodną działalność na rzecz spółdzielni niewidomych i niewidomych spółdzielców.

Na podkreślenie zasługuje działalność z zakresu rehabilitacji, a głównie rehabilitacji zawodowej, prowadzonej w bydgoskim ośrodku. Przygotowywano tam niewidomych do pracy w pięciu podstawowych typach produkcji występujących w spółdzielniach niewidomych, tj. w:

– szczotkarstwie,

– montażu drobnych wyrobów z metalu,

– obróbki plastycznej detali metalowych,

– montażu elektrotechnicznego,

– dziewiarstwa.

Szkolenie prowadzone było na trzy– lub dziesięciomiesięcznych kursach.

Miało ono szczególnie duże znaczenie dla osób nowo ociemniałych. Uczono podstawowych umiejętności, m.in. orientacji przestrzennej, czynności samoobsługowych, prowadzenia gospodarstwa domowego – szycie, gotowanie, prasowanie oraz czynności bardziej złożonych – pracy intelektualnej, uczestnictwa w życiu kulturalnym, rozbudzania zainteresowań.

Centrum prowadziło też zasadniczą szkołę zawodową i średnie studium zawodowe.

Na podkreślenie zasługuje również działalność Zakładu Usług Rehabilitacyjno–Socjalnych Związku. Był on jednostką samodzielnie bilansującą się na zasadach budżetowych.

Celem zakładu było:

– zapewnienie niewidomym i widzącym pracownikom spółdzielni oraz CZSN–u wszechstronnej pomocy w korzystaniu z rehabilitacji leczniczej, leczenia uzdrowiskowego, wczasów oraz organizacji wypoczynku dzieci i młodzieży. Zakład organizował też wymianę wczasów, sportową, kulturalną itp. z niektórymi krajami – z Litwą, Rumunią, Białorusią.

Zakład zapewniał wiele skierowań na wczasy krajowe i zagraniczne, do prewentoriów i sanatoriów, a także na różnorodne turnusy rehabilitacyjne. Organizował też działalność na rzecz dzieci i młodzieży, tj. kolonie letnie i zimowe w kraju i w krajach sąsiednich.

Ważną działalnością CZSN–u było wspieranie inwestycji prowadzonych przez spółdzielnie niewidomych. Związek gromadził środki funduszu rehabilitacyjnego wpłacane przez spółdzielnie, z których część przeznaczał na inwestycje produkcyjne w spółdzielniach, czyli na tworzenie nowych miejsc pracy i poprawę warunków pracy.

← Centralny Związek Spółdzielni Inwalidów | Spis treści | ↑ Związki spółdzielcze i określenia pokrew | Centralny Związek Spółdzielni Rękodzieła →


Centralny Związek Spółdzielni Rękodzieła Ludowego i Artystycznego "Cepelia" - Popularna encyklopedia tyflologiczna

Centralny Związek Spółdzielni Rękodzieła Ludowego i Artystycznego "Cepelia"

Był typowym dla gospodarki nakazowo–rozdzielczej związkiem zrzeszającym i nadzorującym spółdzielnie, które zajmowały się rzemiosłem ludowym i artystycznym. W związku tym zrzeszona była warszawska spółdzielnia "Nowa Praca Niewidomych".

Patrz: Warszawa – Spółdzielnia "Nowa Praca Niewidomych" s. 461.

← Centralny Związek Spółdzielni Niewidomyc | Spis treści | ↑ Związki spółdzielcze i określenia pokrew | Rola spółdzielczości niewidomych w usamo →


Rola spółdzielczości niewidomych w usamodzielnieniu osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rola spółdzielczości niewidomych w usamodzielnieniu osób z uszkodzonym wzrokiem

Od czasu założenia w Lublinie pierwszej spółdzielni niewidomych w grudniu 1945 r. do czasu załamania się gospodarki nakazowo–rozdzielczej po 1989 r., powstało prawie 40 spółdzielni, które posiadały około 120 zakładów filialnych i zatrudniały łącznie 10489 pracowników z uszkodzonym wzrokiem.

Głównym celem spółdzielczości niewidomych było zatrudnianie niewidomych i słabowidzących, a przez to tworzenie im warunków do samodzielnego życia. Rehabilitacja zawodowa i zatrudnienie bowiem jest podstawą zaspokajania wielu różnorodnych potrzeb ludzi, w tym osób z uszkodzonym wzrokiem.

Spółdzielnie nie ograniczały się do realizacji tego głównego celu. Tworzyły też bazę i różne udogodnienia, które ułatwiały życie pracownikom.

Wiele spółdzielni prowadziło internaty, czyli hotele robotnicze, w których zamieszkiwały zatrudniane osoby niewidome i słabowidzące z odległych miejscowości. Prowadziły też stołówki, które były bardzo ważne dla osób samotnych oraz małżeństw dwojga niewidomych.

Spółdzielnie organizowały wczasy, leczenie prewentoryjne i sanatoryjne, turnusy rehabilitacyjne, działalność świetlicową, zespoły artystyczne, muzyczne, sport i turystykę. Organizowały też opiekę lekarską i pielęgniarską.

Z zakładowego funduszu rehabilitacji, który tworzony był ze zwolnień podatkowych, finansowały zakup sprzętu rehabilitacyjnego dla pracowników niepełnosprawnych. W tym miejscu należy podkreślić, że pojęcie "sprzęt rehabilitacyjny" było bardzo pojemne. Jako sprzęt rehabilitacyjny, oprócz sprzętu rehabilitacyjnego, np. białe laski, maszyny brajlowskie, monokulary, uznawano telewizory, sprzęt gospodarstwa domowego, a nawet glazurę łazienkową.

Był to okres ostrych niedoborów niemal wszystkich towarów. Spółdzielnie starały się pozyskiwać dla niewidomych spółdzielców różne deficytowe towary, poczynając od papieru toaletowego, przez produkty mięsne, sprzęt gospodarstwa domowego, radioodbiorniki, magnetofony, telewizory, a na samochodach i mieszkaniach kończąc.

Rola spółdzielczości niewidomych w okresie tzw. realnego socjalizmu była ogromna, którą obecnie nawet trudno sobie wyobrazić. Tworzyła warunki życia osobom z uszkodzonym wzrokiem lepsze niż przeciętne w kraju. Nie dorównywały one warunkom, z jakich korzystali pracownicy aparatu Polskiej Zjednoczonej Partii Robotniczej, niektórych centralnych i wojewódzkich urzędów, Milicji Obywatelskiej oraz służb specjalnych, ale były nieco lepsze od tych, w jakich żyli zwykli obywatele Polskiej Rzeczypospolitej Ludowej.

Dodać należy, że wielu spółdzielców, oprócz zarobków pobierało renty inwalidzkie. To również wpływało na poziom ich życia, a i zarobki w niektórych spółdzielniach były dość wysokie. Na przykład w spółdzielni "Renoma" w Częstochowie były chyba nawet wyższe zarobki niż w tamtejszej Hucie im. Bieruta.

Władze PZPR oraz władze państwowe starały się ułatwiać działalność spółdzielni niewidomych przez przyznawanie im surowców, maszyn, środków transportu, tzw. mocy przerobowych, deficytowych towarów. Życzliwość tych władz była tak wielka, że kiedy wszyscy obywatele zostali zwolnieni od obowiązku płacenia podatku dochodowego, niewidomym spółdzielcom został przyznany specjalny dodatek w wysokości podatku dochodowego, jaki wcześniej powinni płacić, a nie płacili, bo byli z niego zwolnieni. Uznano więc, że po zwolnieniu wszystkich obywateli z obowiązku płacenia tego podatku, sytuacja materialna niewidomych relatywnie uległa pogorszeniu. Specjalny dodatek miał im wyrównywać tę "stratę".

Drugim przykładem może być dodatek pielęgnacyjny wypłacany niewidomym rencistom i emerytom. Otóż niewidomi otrzymywali ten dodatek wyższy o 60 proc. od dodatku, który otrzymywały osoby z innymi niepełnosprawnościami.

Te prawie cieplarniane warunki, jak na owe czasy, miały i negatywne strony. Przede wszystkim wytwarzały nadmierne poczucie własnej wartości niewidomych spółdzielców. Nie zdawali oni sobie sprawy z tego, że to nie ich praca jest źródłem "dobrobytu", lecz przede wszystkim sztuczne warunki, w jakich żyli i pracowali.

Spółdzielnie niewidomych miały naprawdę imponujące osiągnięcia. Bez znaczenia był fakt, że warunki były wyjątkowo nieekonomiczne i wyjątkowo nierynkowe. Takie były dla całego społeczeństwa, a niewidomi i słabowidzący działacze gospodarczy potrafili doskonale warunki te wykorzystać dla dobra osób z uszkodzonym wzrokiem.

Po roku 1989 przetrwało niewiele spółdzielni, które w 2019 r. zatrudniały około 1000 niewidomych i słabowidzących pracowników. Są one zakładami pracy chronionej i korzystają z tego tytułu z różnych uprawnień i pomocy finansowej wspierającej zatrudnienie. Pomoc ta jest rzeczywiście duża, a mimo to wiele spółdzielni niewidomych upadło. Fakt ten wymaga dogłębnej analizy, oceny przyczyn prawnych, ekonomicznych, technicznych, organizacyjnych i świadomościowych.

← Centralny Związek Spółdzielni Rękodzieła | Spis treści | ↑ Związki spółdzielcze i określenia pokrew | Rys historyczny rozwoju spółdzielczości →


Rys historyczny rozwoju spółdzielczości niewidomych - Popularna encyklopedia tyflologiczna

Rys historyczny rozwoju spółdzielczości niewidomych

Pomysł powołania spółdzielni pracy zatrudniającej niewidomych powstał już w połowie 1939 r. Pomysłodawcą był Henryk Ruszczyc, który uzgodnił z wojewodą kieleckim powołanie takiej spółdzielni w Kielcach. Spółdzielnia jednak nie powstała z powodu wybuchu wojny.

Po wojnie wrócono do tych planów. Jako pierwsza powstała spółdzielnia w Lublinie, już w grudniu 1945 r. Założyli ją wychowankowie Zakładu w Laskach z Modestem Sękowskim na czele.

Drugą była Spółdzielnia Ociemniałych Żołnierzy w Warszawie, która powstała w 1948 r.

Powołano specjalną komisję, której zadaniem było organizowanie spółdzielni pracowników niewidomych. W skład komisji weszli z ramienia Związku Ociemniałych Żołnierzy RP prezes Kazimierz Mroziński i kpt Jan Silhan, a z ramienia Związku Pracowników Niewidomych RP prezes dr Włodzimierz Dolański i prezes spółdzielni lubelskiej Modest Sękowski.

Po zawieszeniu Zarządu Głównego Związku Pracowników Niewidomych RP (wiosną 1950 r.) i powołaniu kuratora mjr. Leona Wrzoska, zaczęto szybko przekształcać zakłady własne Związku Pracowników Niewidomych RP w spółdzielnie niewidomych. W roku 1951 w Centrali Spółdzielni Inwalidów zrzeszonych było już 9 spółdzielni niewidomych, które zatrudniały około 300 niewidomych.

W następnych latach następował szybki rozwój spółdzielczości niewidomych. Powstało prawie 40 spółdzielni, które posiadały około 120 filialnych zakładów i według statystyk Polskiego Związku Niewidomych w 1989 r. zatrudniały łącznie 10 489 niewidomych i słabowidzących pracowników.

Charakterystykę spółdzielczości niewidomych należy zacząć od informacji, że była to dziedzina działalności gospodarczej oparta na zasadach ekonomii socjalistycznej. Spółdzielczość, w myśl socjalistycznej ideologii, była czymś pośrednim między gospodarką państwową a gospodarką prywatną. Ta ostatnia miała być całkowicie zlikwidowana. Spółdzielczość na takich zasadach mogła istnieć i funkcjonować wyłącznie w gospodarce socjalistycznej, czyli tak zwanej gospodarce planowej, nakazowo–rozdzielczej. W gospodarce takiej nie działały prawa rynku. Był to rynek producenta, a nie konsumenta. Był to też rynek permanentnych niedoborów niemal wszystkich towarów i usług.

W gospodarce takiej nie było prawie żadnego problemu ze sprzedażą wytworzonych produktów. Wystarczyło, żeby spełniały one minimalne wymogi jakościowe i sprzedawane były bez problemów. Cena odgrywała mniejszą rolę, a w niektórych przypadkach – im towar był droższy, tym lepiej. Łatwiej było wykonać "plan" produkcyjny czy inwestycyjny.

Wielkim problemem było "zdobywanie" surowców, maszyn, środków transportu, materiałów budowlanych i tzw. mocy przerobowych. Wszystko to nie było dostępne w normalny sposób. Obecnie młodsze osoby nie są w stanie nawet tego zrozumieć. Teraz każdy towar, każde urządzenie, samochody, samoloty i wszystko inne dostępne jest bez żadnych ograniczeń, oczywiście, poza finansowymi i wojskowymi. Im więcej towaru klient chce kupić, tym łatwiej i taniej go otrzyma. W okresie tzw. realnego socjalizmu wszystko było rozdzielane, przyznawane, zdobywane, załatwiane. Produkty żywnościowe były na kartki. Wyrobów mięsnych można było kupić na osobę miesięcznie, a papier toaletowy był prawie nieosiągalny.

Fakt ten należało podkreślić, gdyż stwarzał on idealne warunki działania spółdzielczości niewidomych. Ze zbytem wyrobów spółdzielnie nie miały problemów, bo wszystkiego brakowało, a deficytowe "wszystko" mogły łatwiej zdobywać niż inne zakłady. Władze Polskiej Zjednoczonej Partii Robotniczej wszystkich szczebli – od gminnych przez powiatowe i wojewódzkie do centralnych włącznie, najczęściej nie odmawiały pomocy niewidomym. A władze państwowe, również wszystkich szczebli, po pierwsze miały mniej władzy i musiały wykonywać decyzje władz partyjnych wszystkich szczebli, po drugie również były, na ogół, życzliwe niewidomym. Życzliwy stosunek władz partyjnych i państwowych do niewidomych był ważnym czynnikiem działalności ekonomicznej spółdzielczości niewidomych. Dlatego spółdzielczość ta mogła się rozwinąć do imponujących rozmiarów Spółdzielnie niewidomych w drugiej połowie dwudziestego wieku stanowiły główną bazę zatrudnienia osób z uszkodzonym wzrokiem.

Rozwój spółdzielczości niewidomych załamał się po 1989 r. Nastąpił kryzys i wiele spółdzielni upadło. Zatrudnienie niewidomych i słabowidzących zmniejszyło się o około 90 proc. Nie było to celowe działanie władz państwowych ani żadnych innych. Spółdzielnie nie były dostosowane do działalności w warunkach gospodarki rynkowej, w warunkach rynku konsumenta, w którym nie ma żadnych problemów w nabywaniu surowców, maszyn, środków transportu itp. Są natomiast wielkie trudności ze zbytem towarów. Muszą one być konkurencyjne pod względem jakości i ceny. Z tych przyczyn wiele spółdzielni niewidomych nie sprostało konkurencji, musiało upadać albo redukować działalność i zatrudnienie do minimum.

Warto dodać, że gdyby nie potężne wsparcie finansowe ze strony Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych, najprawdopodobniej nie istniałaby już ani jedna spółdzielnia. PFRON przeznacza rocznie na wsparcie zatrudnienia osób niepełnosprawnych, w tym niewidomych i słabowidzących, ponad 3 miliardy złotych. Oprócz tego zakłady pracy chronionej, którymi są też spółdzielnie niewidomych, korzystają z ulg w podatkach, tańszych kredytów i innych udogodnień.

Najważniejsze informacje dotyczące poszczególnych spółdzielni znaleźć można w dziale: 11.8. Informacje dotyczące spółdzielni niewidomych s. 451.


Spółdzielnie inwalidów - Popularna encyklopedia tyflologiczna

Spółdzielnie inwalidów

Do czasu przemian ustrojowych, które rozpoczęły się w Polsce w 1989 r. istniało kilkaset spółdzielni ogólnoinwalidzkich, które zatrudniały osoby niepełnosprawne, w tym 774 niewidomych i słabowidzących pracowników. Dlatego spółdzielczość ta miała duże znaczenie w rehabilitacji i zatrudnieniu osób z uszkodzonym wzrokiem.


Spółdzielnie niewidomych - Popularna encyklopedia tyflologiczna

Spółdzielnie niewidomych

Obecnie są zakładami pracy chronionej. Działają na podstawie Ustawy z dnia 16 września 1982 r. – Prawo spółdzielcze. Ponieważ są zakładami pracy chronionej, muszą również stosować się do postanowień Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych. Korzystają też z form pomocy i ulg przewidzianych tą ustawą.

Do czasu przemian ustrojowych, które rozpoczęły się w Polsce w 1989 r., działało prawie 40 spółdzielni niewidomych, które zatrudniały około 10500 niewidomych i słabowidzących pracowników. Spółdzielczość ta była główną bazą zatrudnienia osób z uszkodzonym wzrokiem. Miała więc wielkie znaczenie w ich rehabilitacji i zatrudnieniu. Kompleksowej rehabilitacji sprzyjała prowadzona na szeroką skalę działalność kulturalno–oświatowa, socjalna, turystyczna i sportowa.

Po zmianach ustrojowych wiele spółdzielni nie zdołało dostosować się do nowych warunków gospodarki rynkowej i upadło. Powstawały też nowe spółdzielnie i upadały. W 2019 r. działało 14 spółdzielni niewidomych.

Radykalnie zmniejszyło się zatrudnienie w spółdzielniach. Szacunkowo można przyjąć, że spółdzielnie te w 2019 r. zatrudniały mniej niż 1000 osób z uszkodzonym wzrokiem.

Chociaż znaczenie spółdzielczości uległo poważnemu zmniejszeniu, spółdzielnie te nadal są ważnym ogniwem rehabilitacji zawodowej i zatrudnienia w naszym kraju.


Spółdzielnie socjalne - Popularna encyklopedia tyflologiczna

Spółdzielnie socjalne

Działają na podstawie ustawy z 27 kwietnia 2006 r. o spółdzielniach socjalnych.

Łączą one cechy przedsiębiorstw oraz organizacji pozarządowych. Celem ich działania jest promocja zatrudnienia, a przez to powrót niektórych grup osób do normalnego życia społecznego i aktywności zawodowej.

Funkcjonowanie spółdzielni socjalnej jako spółdzielni pracy, opiera się na osobistym świadczeniu pracy przez jej członków.

Członkami spółdzielni socjalnej muszą być co najmniej w 50 procentach osoby zagrożone wykluczeniem społecznym.

W tym ostatnim pojęciu mieszczą się osoby niepełnosprawne, więc również niewidome i słabowidzące. Dlatego powstają takie spółdzielnie, które zakładają osoby z uszkodzonym wzrokiem w celu aktywizacji niewidomych i słabowidzących oraz włączania ich w nurt życia społecznego.


Warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej - Popularna encyklopedia tyflologiczna

Warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej

Ich celem jest między innymi przygotowanie osób niepełnosprawnych do pracy zawodowej.

Ustawa z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych stanowi:

"Art. 10a. 1. Warsztat oznacza wyodrębnioną organizacyjnie i finansowo placówkę stwarzającą osobom niepełnosprawnym niezdolnym do podjęcia pracy możliwość rehabilitacji społecznej i zawodowej w zakresie pozyskania lub przywracania umiejętności niezbędnych do podjęcia zatrudnienia.

2. Realizacja przez warsztat celu, o którym mowa w ust. 1, odbywa się przy zastosowaniu technik terapii zajęciowej, zmierzających do rozwijania:

1) umiejętności wykonywania czynności życia codziennego oraz zaradności osobistej,

2) psychofizycznych sprawności oraz podstawowych i specjalistycznych umiejętności zawodowych, umożliwiających uczestnictwo w szkoleniu zawodowym albo podjęcie pracy".

Dobrze funkcjonujący warsztat terapii zajęciowej może efektywnie przyczyniać się do przygotowania osób niepełnosprawnych do zatrudnienia. Niestety, w praktyce efektywność tych placówek jest wysoce niezadowalająca.

Jeżeli osoba niepełnosprawna w warsztacie terapii zajęciowej osiągnie znaczne postępy w rehabilitacji zawodowej, ale niewystarczające do zatrudnienia w zakładzie pracy chronionej lub innym, kolejnym etapem jest zakład aktywności zawodowej.

Zadaniem warsztatów terapii zajęciowej jest zatem przygotowanie osób niepełnosprawnych do pracy zawodowej. W praktyce jednak, instytucje te pełnią inne funkcje – stały się jakby placówkami dziennego pobytu osób niepełnosprawnych, w których przygotowywani są do życia w grupie społecznej. Tylko znikomy odsetek uczestników warsztatów podejmuje pracę zawodową.

W zdecydowanej większości WTZ organizowane są zajęcia, których celem jest poprawa wyglądu i higieny osobistej, zasad odżywiania, nauka gotowania, prowadzenia gospodarstwa domowego. W większości warsztatów prowadzone jest też usprawnienie fizyczne i zajęcia z psychologiem, a także koła zainteresowań.

Zajęcia takie nie przygotowują do pracy, do zatrudnienia i do niezależności ekonomicznej.


Zakłady aktywności zawodowej - Popularna encyklopedia tyflologiczna

Zakłady aktywności zawodowej

Działają na podstawie postanowień Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

Ustawodawca nie określił celu działania zakładów aktywności zawodowej. Na mocy delegacji ustawowej uczynił to Minister Pracy i Polityki Społecznej rozporządzeniem z dnia 21 stycznia 2000 r. w sprawie zakładów aktywności zawodowej.

Czytamy:

"Na podstawie art. 29 ust. 2 i 4 ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych (...) zarządza się, co następuje:

par. 2. 1. zakład aktywności zawodowej, zwany dalej "zakładem", tworzy się celem zatrudnienia osób niepełnosprawnych zaliczonych do znacznego stopnia niepełnosprawności, a także poprzez rehabilitację zawodową i społeczną, przygotowania ich do życia w otwartym środowisku oraz pomocy w realizacji pełnego, niezależnego, samodzielnego i aktywnego życia na miarę ich indywidualnych możliwości".

Zakłady te mogłyby stanowić ważne ogniwo rehabilitacji zawodowej osób ze znacznym stopniem niepełnosprawności. Osoby te mają duże trudności w znalezieniu odpowiedniego zatrudnienia. Zakład aktywności zawodowej powinien ułatwić im rehabilitację zawodową i wejście na rynek pracy. Jak się jednak okazało, niewielu pracowników tych zakładów znajduje zatrudnienie w zakładach pracy chronionej, nie mówiąc już o zatrudnieniu na otwartym rynku.

Zakłady aktywności zawodowej mogłyby być dobrą formą przygotowywania osób niepełnosprawnych, w tym niewidomych i słabowidzących, gdyby czas "zatrudnienia" w zakładzie wynosił np. 3 lata i okres ten byłby przestrzegany. Tak jednak nie jest, a to nie stwarza dogodnych warunków przygotowania do pracy.


Zakłady pracy chronionej - Popularna encyklopedia tyflologiczna

Zakłady pracy chronionej

Zakłady te działają na podstawie Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych, która stanowi:

"Art. 28. 1. Pracodawca zatrudniający nie mniej niż 20 pracowników w przeliczeniu na pełny wymiar czasu pracy uzyskuje status pracodawcy prowadzącego zakład pracy chronionej, jeżeli:

1) wskaźnik zatrudnienia osób niepełnosprawnych wynosi:

a) co najmniej 40 proc., a w tym co najmniej 10 proc. ogółu zatrudnionych stanowią osoby zaliczone do znacznego lub umiarkowanego stopnia niepełnosprawności, albo

b) co najmniej 30 proc. niewidomych lub psychicznie chorych, albo upośledzonych umysłowo zaliczonych do znacznego albo umiarkowanego stopnia niepełnosprawności,

2) obiekty i pomieszczenia użytkowane przez zakład pracy:

a) odpowiadają przepisom i zasadom bezpieczeństwa i higieny pracy,

b) uwzględniają potrzeby osób niepełnosprawnych w zakresie przystosowania stanowisk pracy, pomieszczeń higieniczno–sanitarnych i ciągów komunikacyjnych oraz spełniają wymagania dostępności do nich, a także

3) jest zapewniona doraźna i specjalistyczna opieka lekarska, poradnictwo i usługi rehabilitacyjne,

4) wystąpi z wnioskiem o przyznanie statusu pracodawcy prowadzącego zakład pracy chronionej".

Zakłady pracy chronionej rozwinęły się po roku 1990 i stanowią obecnie główną bazę zatrudnienia osób niepełnosprawnych, w tym niewidomych i słabowidzących. Zakładami pracy chronionej są też spółdzielnie niewidomych.

Zakłady te korzystają z poważnego wsparcia ze środków Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych oraz ulg w podatkach. Mają więc dogodne warunki działalności. Warunki te od 1 kwietnia 2014 r. uległy pogorszeniu, gdyż zmniejszony został poziom dofinansowania zatrudnienia niepełnosprawnych pracowników. Do końca marca 2014 dofinansowanie to mogło wynosić nawet 100 proc. kosztów zatrudnienia, a po tej dacie zostało zrównane z dofinansowaniem na otwartym rynku pracy i może wynosić do 75 proc. kosztów zatrudnienia. Nastąpiło też większe zróżnicowanie dofinansowania w zależności od stopnia niepełnosprawności pracownika.

O skali działalności zakładów pracy chronionej świadczą poniższe dane.

Na początku drugiej dekady XXI wieku działało ponad 2,5 tys. zakładów pracy chronionej. Zatrudniały one około 230 tysięcy niepełnosprawnych pracowników. W czerwcu 2018 r. funkcjonowało już tylko 975 zakładów, które zatrudniały 120157 niepełnosprawnych pracowników. Zdaniem pracodawców to efekt głównie obniżania dofinansowania do wynagrodzeń osób z niepełnosprawnością.


Zakłady zatrudniające osoby z uszkodzonym wzrokiem, które działały do 1951 r. - Popularna encyklopedia tyflologiczna

Zakłady zatrudniające osoby z uszkodzonym wzrokiem, które działały do 1951 r.

Już przed pierwszą wojną światową Górnośląski Związek Niewidomych zorganizował niewielkie zakłady produkcyjne w Chorzowie i w Bytomiu. Wyrabiano szczotki i kosze. Po powstaniach śląskich i podziale Górnego Śląska, warsztaty chorzowskie przejęło Polsko–Śląskie Stowarzyszenie Niewidomych. Nie był to duży zakład, bo pracowało w nim zaledwie trzydziestu niewidomych. Zakład ten nie był konkurencyjny w stosunku do widzących producentów szczotek, dlatego zarobki były bardzo niskie.

W połowie lat trzydziestych XX stulecia wybudowano obiekt dla Związku przy ulicy Hajduckiej. W obiekcie tym były warsztaty pracy i internat dla niewidomych.

W 1945 roku Stowarzyszenie Niewidomych Województwa Śląsko–Dąbrowskiego prowadziło warsztaty w Chorzowie i Bytomiu oraz internaty, w których mieszkało 56 osób. Nieco później uruchomiono zakład w Zabrzu. W 1949 roku pracowało 150 niewidomych. Wyrabiano szczotki, pędzle i maty. Na bazie tych zakładów w styczniu 1950 roku powstała spółdzielnia niewidomych.

Zarząd Główny Związku Pracowników Niewidomych RP popierał powstawanie spółdzielni niewidomych. W dalszym ciągu jednak wspierał istniejące już lub nowo organizowane zakłady, działające przy terenowych oddziałach Związku. Takimi zakładami były warsztaty w Warszawie, w Łodzi, w Chorzowie i inne.

Działalność tych zakładów nie rozwinęła się na szerszą skalę. Wielkość zatrudnienia i produkcji, a także produkowanych asortymentów była znikoma w porównaniu ze spółdzielczością niewidomych, która rozwinęła się w Polsce po II wojnie światowej.


Informacje dotyczące spółdzielni niewidomych - Popularna encyklopedia tyflologiczna

Informacje dotyczące spółdzielni niewidomych

Hasła:

  • Białystok – Spółdzielnia Niewidomych SNB (dawniej Spółdzielnia Inwalidów Ociemniałych im. Juliana Marchlewskiego)
  • Bielsko–Biała – Bielska Spółdzielnia Niewidomych "Bielsin"
  • Bierutów – Spółdzielnia Niewidomych "Biersin" (dawniej Bierutowska Spółdzielnia Niewidomych)
  • Biłgoraj – Spółdzielnia "Tanew"
  • Bydgoszcz – Spółdzielnia "Gryf"
  • Bytom Odrzański – Spółdzielnia Niewidomych "Nadodrze"
  • Bytom – Spółdzielnia Niewidomych "Bytomianka"
  • Chorzów – Spółdzielnia "Praca Niewidomych"
  • Cieszyn – Spółdzielnia Inwalidów Niewidomych "Sinpol"
  • Czarne – Spółdzielnia Niewidomych
  • Częstochowa – Spółdzielnia Niewidomych "Renoma"
  • Elbląg – Elbląska Spółdzielnia Niewidomych "Elsin"
  • Gdańsk – Spółdzielnia Niewidomych "Sinol"
  • Gdynia–Grabówek – Spółdzielnia Niewidomych "Sinema"
  • Kędzierzyn–Koźle – Kędzierzyńska Spółdzielnia im. "Braille'a"
  • Kędzierzyn–Koźle – "Kęsin" – Spółdzielnia Pracy Niewidomych
  • Kielce – Kielecka Spółdzielnia Niewidomych
  • Końskie – Konecka Spółdzielnia Niewidomych
  • Kraków – Spółdzielnia SANEL
  • Lublin – Spółdzielnia Niewidomych im. Modesta Sękowskiego
  • Łódź – Spółdzielnia Produkcyjno–Handlowa "Sinex"
  • Olkusz – Spółdzielnia Niewidomych "Prodlem"
  • Poznań – Spółdzielnia Inwalidów Niewidomych "Sinpo"
  • Poznań – Spółdzielnia Niewidomych "San Marko"
  • Przemyśl – Spółdzielnia Niewidomych "Start"
  • Radom – Spółdzielnia Niewidomych w Radomiu "AmerLease"
  • Ryn – Spółdzielnia Niewidomych PPH "Zorza"
  • Słupsk – Spółdzielnia Niewidomych im. mjr. Edwina Wagnera
  • Sosnowiec – Spółdzielnia Niewidomych "Promet"
  • Sulechów – Spółdzielnia Niewidomych "Piast"
  • Suwałki – Spółdzielnia Niewidomych
  • Szczecin – Zachodniopomorska Spółdzielnia Niewidomych "Polson"
  • Warszawa – Spółdzielnia Pracowników Niewidomych "Warsen"
  • Warszawa – Spółdzielnia Niewidomych "Metal"
  • Warszawa – Spółdzielnia "Nowa Praca Niewidomych"
  • Warszawa – Spółdzielnia Ociemniałych Żołnierzy
  • Warszawa – "Warsin" Warszawska Spółdzielnia Inwalidów Niewidomych
  • Wrocław – Dolnośląska Spółdzielnia Niewidomych "Dolsin"
← Zakłady zatrudniające osoby z uszkodzony | Spis treści | ↑ Rehabilitacja zawodowa osób z uszkodzony | Białystok – Spółdzielnia Niewidomych SNB →


Białystok – Spółdzielnia Niewidomych SNB (dawniej Spółdzielnia Inwalidów Ociemniałych im. Juliana Marchlewskiego) - Popularna encyklopedia tyflologiczna

Białystok – Spółdzielnia Niewidomych SNB (dawniej Spółdzielnia Inwalidów Ociemniałych im. Juliana Marchlewskiego)

Powstała w 1951 r. W latach 70–tych i 80–tych w spółdzielni pracowało 800 osób, w tym dwieście w chałupnictwie. Niewidomi i słabowidzący stanowili ponad 56 proc. ogółu zatrudnionych.

W spółdzielni były działy: dziewiarski, powroźniczy, szczotkarski i metalowy. Wyrabiano m.in. szczotki, zamknięcia pałąkowe do butelek, siatkę ogrodzeniową, okucia do pędzli, kółka z drutu, wyroby dziewiarskie, montaż uchwytów do firanek, dwa typy złącz napowietrznych, kasety do filmów małoobrazowych.

Spółdzielnia w późniejszych latach wytwarzała artykuły gospodarstwa domowego: formy do ciast i tortów, blachy do pieczenia, karnisze, suszarki łazienkowe i balkonowe, deski do prasowania, łącznie 170 asortymentów.

W 1993 r. w Spółdzielni powstały warsztaty terapii zajęciowej. Korzystają z nich niewidomi, często ze złożoną niepełnosprawnością.

Spółdzielnia posiadała filie w Rajgrodzie, w Hajnówce, Suwałkach, Bielsku Podlaskim i w Opartowie.

Pracownicy mogli mieszkać w internacie spółdzielni i korzystać ze stołówki.

← Informacje dotyczące spółdzielni niewido | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Bielsko–Biała – Bielska Spółdzielnia Nie →


Bielsko–Biała – Bielska Spółdzielnia Niewidomych "Bielsin" - Popularna encyklopedia tyflologiczna

Bielsko–Biała – Bielska Spółdzielnia Niewidomych "Bielsin"

Spółdzielnia powstała na bazie zakładu sosnowieckiej spółdzielni "Promet" w marcu 1981 r. Zakład "Prometu" istniał od 1971 r. "Bielsin" posiadała też zakład filialny w Cieszynie.

Początkowo w bielskiej spółdzielni wytwarzano spinacze, zamykacze sprężynowe i klamerkowe, spawalnicze tarcze ręczne, tarcze odchylne, pinezki. Następnie zaczęto produkować sworznie przegubu siedzenia przedniego do Fiata 126p dla Fabryki Samochodów Małolitrażowych. Podjęto też produkcję domofonów i prostowników do ładowania akumulatorów. Kolejne produkcje to: kołki rozporowe, śrubowe zaciski odgałęźne, uchwyty pętlicowo–śrubowe, złączki płytkowe oraz dla "Polsportu" uchwyty do pompki "Zefir". Rozszerzono asortyment produkowanych spinaczy, tj. obok metalowych wprowadzono produkcję spinaczy z tworzyw sztucznych. Rozszerzano produkcję akcesoriów do "Fiata" 126p, m.in. produkowano elementy spryskiwacza szyby tylnej. Ostatnim asortymentem produkcji były elementy montażowe ociepleń elewacji budynków.

W okresie prosperity spółdzielnia zatrudniała prawie 500 pracowników, w tym ponad 270 niewidomych i słabowidzących.

← Białystok – Spółdzielnia Niewidomych SNB | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Bierutów – Spółdzielnia Niewidomych "Bie →


Bierutów – Spółdzielnia Niewidomych "Biersin" (dawniej Bierutowska Spółdzielnia Niewidomych) - Popularna encyklopedia tyflologiczna

Bierutów – Spółdzielnia Niewidomych "Biersin" (dawniej Bierutowska Spółdzielnia Niewidomych)

Powstała w 1984 r. na bazie zakładu filialnego wrocławskiej spółdzielni "Dolsin". W najlepszym okresie zatrudniała 500 pracowników, w tym 245 niewidomych i słabowidzących.

Posiadała punkty pracy nakładczej w Lubaniu, Namysłowie i Oleśnicy. Produkowano żabki do obuwia, zamknięcia pałąkowe do butelek i tzw. uchwyty Bertzmana do instalacji elektrycznych, sznury przyłączeniowe do maszyn szyjących i do maszynek do golenia. Wykonywano też montaż stojanów do silników elektrycznych.

Spółdzielnia posiadała internat i stołówkę pracowniczą.


Biłgoraj – Spółdzielnia "Tanew" - Popularna encyklopedia tyflologiczna

Biłgoraj – Spółdzielnia "Tanew"

Powstała w 1960 r. Okazała się niedostosowana do działalności w systemie gospodarki rynkowej i upadła.

Była niewielkim zakładem, który w okresie prosperity zatrudniał 84 osoby, w tym 30 niewidomych i słabowidzących.

Produkowała mieszanki szczotkarskie z włosia sztucznego i naturalnego (z ogonów i grzyw końskich, ogonów bydlęcych) oraz różnego rodzaju szczotki, pędzle, naciągi do smyczków i kontrabasów.


Bydgoszcz – Spółdzielnia "Gryf" - Popularna encyklopedia tyflologiczna

Bydgoszcz – Spółdzielnia "Gryf"

Powstała w marcu 1950 r. Upadła po 1989 r.

W okresie prosperity zatrudniała 785 osób, w tym 451 niewidomych i słabowidzących.

Produkowano szczotki i pędzle, zamknięcia pałąkowe do butelek, kapsle, sprężyny do słoi wecka, przedłużacze, bezpieczniki do central telefonicznych, zapinki do torebek, stopnie pedału do roweru, plomby dla nasiennictw, montowano napełniarki do papierosów, woreczki do spryskiwaczy szyb, dla zakładów przemysłu cukierniczego – składano torebki papierowe.

Spółdzielnia miała cztery filie: we Włocławku, Toruniu, Grudziądzu i Chełmży. Posiadała też internat.

Po 1989 r. powołano warsztat terapii zajęciowej.


Bytom Odrzański – Spółdzielnia Niewidomych "Nadodrze" - Popularna encyklopedia tyflologiczna

Bytom Odrzański – Spółdzielnia Niewidomych "Nadodrze"

Powstała w 1961 r. z filii poznańskiej spółdzielni "Szczotkarz". W listopadzie 2018 r. została przekształcona w spółkę prawa handlowego. W najlepszym okresie zatrudniała 400 osób.

Produkowano: szczotki, kapsle, zamknięcia pałąkowe, siatkę ogrodzeniową, siatkę drucianą do łóżek, przewody elektryczne, przewody paliwowe i hamulcowe do samochodów osobowych i dostawczych, przewody do urządzeń chłodniczych, złącza, nakrętki, kołki rozporowe, wyroby metalowe i z tworzywa oraz inne drobne detale.

Spółdzielnia posiadała internat i stołówkę pracowniczą.


Bytom – Spółdzielnia Niewidomych "Bytomianka" - Popularna encyklopedia tyflologiczna

Bytom – Spółdzielnia Niewidomych "Bytomianka"

Powstała w 1983 r. na bazie filii Chorzowskiej Spółdzielni Niewidomych. W okresie prosperity zatrudniała prawie 400 pracowników, w tym ponad 50 proc. niewidomych i słabowidzących.

Produkowała szczotki o ręcznym naciągu, stalowe szczotki techniczne do rdzy, pędzle pierścieniowe oraz ławkowce. Następnie podjęto montaż meblowych zamków magnetycznych, drobnych elementów elektronicznych do zespołów komputerowych, drobnego sprzętu gospodarstwa domowego, produkowano siatkę ogrodzeniową, maszynowe szczotki skręcane, pędzle płaskie, wieszaki turystyczne, ręczne aparaciki do masażu stóp i ciała.

Posiadała internat i stołówkę pracowniczą.

Spółdzielnia została przekształcona w spółkę prawa handlowego.

← Bytom Odrzański – Spółdzielnia Niewidomy | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Chorzów – Spółdzielnia "Praca Niewidomyc →


Chorzów – Spółdzielnia "Praca Niewidomych" - Popularna encyklopedia tyflologiczna

Chorzów – Spółdzielnia "Praca Niewidomych"

Powstała w 1950 r., upadła po 1989 r.

W Chorzowie zlokalizowano produkcję metalową i elektrotechniczną oraz wyroby z tworzyw sztucznych, wcześniej były również pędzle i szczotki.

W najlepszym okresie spółdzielnia zatrudniała 822 pracowników.

Ze spółdzielni wydzielono produkcję szczotek i powstała spółdzielnia "Bytomianka" w Bytomiu.

← Bytom – Spółdzielnia Niewidomych "Bytomi | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Cieszyn – Spółdzielnia Inwalidów Niewido →


Cieszyn – Spółdzielnia Inwalidów Niewidomych "Sinpol" - Popularna encyklopedia tyflologiczna

Cieszyn – Spółdzielnia Inwalidów Niewidomych "Sinpol"

Powstała w 1991 r. Założyło ją kilkanaście osób z uszkodzonym wzrokiem.

Produkowano kapsle do butelek, pinezki, urządzenia odgromowe do domków jednorodzinnych, złącza metalowe itp.

Przez pięć lat funkcjonowała bez strat. Załamała się w 1997 r. Ustawa sejmowa z sierpnia 1997 o zpch wprowadziła obowiązek zatrudniania w tych zakładach co najmniej 40 osób niepełnosprawnych. W Cieszynie pracowało ich prawie dwa razy mniej. Po pół roku zasada ta została zmieniona, przywrócono obowiązek zatrudniania co najmniej 20 pracowników na etatach, ale spółdzielni to nie uratowało i zbankrutowała.


Czarne – Spółdzielnia Niewidomych - Popularna encyklopedia tyflologiczna

Czarne – Spółdzielnia Niewidomych

Wyłoniła się ze Spółdzielni Niewidomych im. mjr. Edwina Wagnera w Słupsku.

Spółdzielnia ta miała drewienkarnię w Czarnem, która na wniosek tamtejszej "Solidarności" odłączyła się od "centrali" i powstała nowa spółdzielnia. Był to niewielki zakład spółdzielczy, który prowadził usługi tartaczne. W 2001 r. spółdzielnia ogłosiła upadłość. Pracę straciło 80 osób.

← Cieszyn – Spółdzielnia Inwalidów Niewido | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Częstochowa – Spółdzielnia Niewidomych " →


Częstochowa – Spółdzielnia Niewidomych "Renoma" - Popularna encyklopedia tyflologiczna

Częstochowa – Spółdzielnia Niewidomych "Renoma"

Powstała z filii Spółdzielni "Promet" w Sosnowcu w 1969 r. Upadła po 1989 r.

Produkcja karniszy do firan i zasłon, sznurów przyłączeniowych, pinezek i drobnej galanterii metalowej.

W latach 70–tych pracowało ponad 700 osób, tym 270 chałupników.

Posiadała filię w Myszkowie.


Elbląg – Elbląska Spółdzielnia Niewidomych "Elsin" - Popularna encyklopedia tyflologiczna

Elbląg – Elbląska Spółdzielnia Niewidomych "Elsin"

Powstała w 1954 r., w latach siedemdziesiątych utworzyła filie w Malborku i w Kwidzynie. W szczytowym okresie rozwoju zatrudniała ponad 400 pracowników z uszkodzonym wzrokiem.

Produkcja oprawek kijów do szczotek, produkcja z tworzyw sztucznych, szczotek, pędzli, desek do prasowania, kartonów z tektury, tapczanów i wersalek oraz uchwytów strzemieniowych do autobusów Berliet.

← Częstochowa – Spółdzielnia Niewidomych " | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Gdańsk – Spółdzielnia Niewidomych "Sinol →


Gdańsk – Spółdzielnia Niewidomych "Sinol" - Popularna encyklopedia tyflologiczna

Gdańsk – Spółdzielnia Niewidomych "Sinol"

Powstała w 1950 r., najpierw w Jelitkowie a potem w Gdańsku Oliwie. W okresie prosperity zatrudniała około 320 pracowników.

Produkowano pędzle i szczotki, w tym szczotki marynarskie o dwóch kijach, wycieraczki, skomplikowane elementy elektroniczne oraz montowano zatyczki do uszu.

Od 1993 r. "Sinol" współpracuje ze szwedzką firmą "Bisom" przy wykonywaniu słuchawek poprawiających słyszenie, a dla firmy "Fazer", pakuje wyroby cukiernicze.

Rewelacją okazały się miotły wyrabiane ze sztucznego tworzywa oraz wyrób o nazwie "czwórnica" służący do masażu.

Utworzono warsztaty terapii zajęciowej dla niewidomych ze złożoną niepełnosprawnością.

← Elbląg – Elbląska Spółdzielnia Niewidomy | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Gdynia–Grabówek – Spółdzielnia Niewidomy →


Gdynia–Grabówek – Spółdzielnia Niewidomych "Sinema" - Popularna encyklopedia tyflologiczna

Gdynia–Grabówek – Spółdzielnia Niewidomych "Sinema"

Powstała w 1955 r. na bazie zakładów spółdzielni z Jelitkowa, późniejszej Spółdzielni Niewidomych "Sinol" w Gdańsku.

W okresie prosperity spółdzielnia zatrudniała prawie 450 pracowników, w tym 56 proc. z uszkodzonym wzrokiem.

Produkcja metalowych łóżek, lamp i abażurów, trzepaczek, galanterii metalowej, wyrobów elektrotechnicznych, montaż regałów, wyroby z tworzyw sztucznych, skrzynek bezpiecznikowych słupkowych i konektorowych, odgałęźników, zacisków, złącz, wyłączników, nasadek kondensatora, listew zaciskowych dla energetyki.

Uruchomiono zakłady filialne – w Tczewie i Kwidzynie.

← Gdańsk – Spółdzielnia Niewidomych "Sinol | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Kędzierzyn–Koźle – Kędzierzyńska Spółdzi →


Kędzierzyn–Koźle – Kędzierzyńska Spółdzielnia im. "Braille'a" - Popularna encyklopedia tyflologiczna

Kędzierzyn–Koźle – Kędzierzyńska Spółdzielnia im. "Braille'a"

Powstała w 1959 r., upadła w 1994 r.

Rozkwitała w latach 80–tych. Zatrudnienie wówczas wynosiło prawie 900 pracowników, w tym ponad połowę stanowili niewidomi i słabowidzący.

Produkcja dziewiarska, wyrób szczotek i pędzli, konfekcjonowanie żyłki.

Spółdzielnia posiadała internat.

← Gdynia–Grabówek – Spółdzielnia Niewidomy | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Kędzierzyn–Koźle – "Kęsin" – Spółdzielni →


Kędzierzyn–Koźle – "Kęsin" – Spółdzielnia Pracy Niewidomych - Popularna encyklopedia tyflologiczna

Kędzierzyn–Koźle – "Kęsin" – Spółdzielnia Pracy Niewidomych

Powstała w 1996 r. Założyło ją kilkunastu byłych pracowników Spółdzielni "Braille`a". Zatrudniała 60 osób.

Oferowała prowadzenie biura rachunkowego i pośrednictwa finansowego. W ofercie znalazła się naprawa szerokiego asortymentu sprzętu – od maszyny do szycia, po sprzęt rehabilitacyjny oraz ostrzenie noży i nożyczek. Oferta obejmowała też prowadzenie usług porządkowych (sprzątanie pomieszczeń, posesji, utrzymanie terenów zielonych), prace remontowo–budowlane, wykonywanie projektów graficznych małej poligrafii, opiekowanie się dziećmi. Spółdzielnia nie osiągała dobrych wyników ekonomicznych i upadła.

← Kędzierzyn–Koźle – Kędzierzyńska Spółdzi | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Kielce – Kielecka Spółdzielnia Niewidomy →


Kielce – Kielecka Spółdzielnia Niewidomych - Popularna encyklopedia tyflologiczna

Kielce – Kielecka Spółdzielnia Niewidomych

Powstała w 1957 r., a przestała istnieć w 1992 r. Spółdzielcy przekazali majątek Polskiemu Związkowi Niewidomych i powstała spółka PZN–u.

W roku 1980 zatrudniała 700 pracowników, w tym 364 niewidomych i słabowidzących.

Produkcja pędzli, szczotek do rąk, do butelek, do zamiatania, szczotek technicznych do zamiatania lotnisk, klamerek do bielizny, zmywaków druciano–plastikowych, sprężyn do słoi wecka, spinaczy, wyrobów dziewiarskich i siatki ogrodzeniowej.

Posiadała zakłady w Kielcach, w Radomiu, w Pionkach, w Skarżysku–Kamiennej i w Ostrowcu Świętokrzyskim. Posiadała też internat.

← Kędzierzyn–Koźle – "Kęsin" – Spółdzielni | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Końskie – Konecka Spółdzielnia Niewidomy →


Końskie – Konecka Spółdzielnia Niewidomych - Popularna encyklopedia tyflologiczna

Końskie – Konecka Spółdzielnia Niewidomych

Powstała w połowie lat 50–tych ubiegłego wieku. Był to zakład szczotkarski. Spółdzielnia upadła i 1 grudnia 2006 r. na jej bazie powstał zakład aktywności zawodowej prowadzony przez Polski Związek Niewidomych.


Kraków – Spółdzielnia SANEL - Popularna encyklopedia tyflologiczna

Kraków – Spółdzielnia SANEL

Spółdzielnia powstała w 1952 r. W najlepszych latach zatrudniała ponad 1400 osób, w tym prawie 900 niewidomych.

Posiadała trzy działy: galanterii metalowej, szczotkarski i wyrobów elektrotechnicznych.

Produkcja: pinezek biurowych, łańcuszków instalacyjnych, zawieszek do ozdób choinkowych, szczoteczek do zębów, szczotek do rąk, szczotek sanitarnych, gospodarczych, wyrobów elektrotechnicznych i wiązek elektrycznych do Fiata. Wykonywano też usługi szczotkarskie i elektrotechniczne.

Powołała filie w Zabierzowie, Tarnowie, Nowym Sączu, Bochni. W Krakowie wybudowała osiedle domków jednorodzinnych dla pracowników.

← Końskie – Konecka Spółdzielnia Niewidomy | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Lublin – Spółdzielnia Niewidomych im. Mo →


Lublin – Spółdzielnia Niewidomych im. Modesta Sękowskiego - Popularna encyklopedia tyflologiczna

Lublin – Spółdzielnia Niewidomych im. Modesta Sękowskiego

Była pierwszą spółdzielnią niewidomych w Polsce. Powstała w grudniu 1945 r. W najlepszym okresie zatrudniała ponad 860 osób.

Na podkreślenie zasługuje fakt, że w spółdzielni znalazła zatrudnienie grupa niewidomych z dodatkowymi schorzeniami, w tym niewidomi bez rąk. Opracowano dla nich oryginalne oprzyrządowanie i wyrabiali tak zwane metalowe zaciskacze żył, używane przy transfuzji krwi.

Wyroby spółdzielców to: szczotki, wyroby z tworzyw sztucznych i metalu, stacyjki zapłonowe i przełączniki do samochodów, wyłączniki do pralek automatycznych i inne detale dla przemysłu samochodowego i elektrotechnicznego, podzespoły do pojazdów mechanicznych i do pralek automatycznych.

Próbowano produkować wieszaki medyczne do kroplówek, suszarki do bielizny na kaloryfer, stojaki na buty, anteny do II programu TV i palniki do piecyków. Produkcja tych wyrobów jednak okazała się nieopłacalna.

Spółdzielnia posiadała internat.


Łódź – Spółdzielnia Produkcyjno–Handlowa "Sinex" - Popularna encyklopedia tyflologiczna

Łódź – Spółdzielnia Produkcyjno–Handlowa "Sinex"

Powstała w 1950 r. z połączenia dwóch zakładów spółdzielczych i przyjęła nazwę spółdzielnia Inwalidów im. 19–go Stycznia, następnie została przemianowana na Spółdzielnię Produkcyjno–Handlową "Sinex". Po 1989 r. upadła.

Produkowała odzież z dzianiny, szczotki i pędzle oraz galanterię metalową.

W najlepszym okresie zatrudniała około 680 pracowników.

← Lublin – Spółdzielnia Niewidomych im. Mo | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Olkusz – Spółdzielnia Niewidomych "Prodl →


Olkusz – Spółdzielnia Niewidomych "Prodlem" - Popularna encyklopedia tyflologiczna

Olkusz – Spółdzielnia Niewidomych "Prodlem"

Powstała z filii sosnowieckiej spółdzielni "Promet" w 1983 r. Upadła po 1989 r. Zatrudniała 418 osób.

Działalność zaczęła od pakowania spinaczy, pinezek i zawieszek do ozdób choinkowych. Następnie utworzono działy elektromontażu i szczotek technicznych. Uruchomiono produkcję wiązek przewodów przyłączeniowych do przyczep kampingowych, linie montażu lampek sygnalizacyjnych i przycisków.

Wybudowano hotel pracowniczy.

← Łódź – Spółdzielnia Produkcyjno–Handlowa | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Poznań – Spółdzielnia Inwalidów Niewidom →


Poznań – Spółdzielnia Inwalidów Niewidomych "Sinpo" - Popularna encyklopedia tyflologiczna

Poznań – Spółdzielnia Inwalidów Niewidomych "Sinpo"

Powstała po odłączeniu się od Spółdzielni Niewidomych "Dziewiarz" w 1951 r. pod nazwą Spółdzielnia Inwalidów Niewidomych "Szczotkarz".

W okresie prosperity zatrudniała 873 osoby, w tym 466 niewidomych i słabowidzących.

Produkowała lub nadal produkuje całą gamę szczotek i pędzli, w tym szczoteczki i pędzelki kosmetyczne oraz sznury i przyłączacze elektryczne, nieco galanterii metalowej, drobne wyroby z tworzyw sztucznych oraz rozpylacze, dla "Polfy" żyłkę chirurgiczną, a tabletki (Betacaroten, Ekovit i Slow Mag) we współpracy z Curtis Internationale.

Utworzyła zakłady w Rogoźnie, Lesznie, Krotoszynie i w Kępnie.

← Olkusz – Spółdzielnia Niewidomych "Prodl | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Poznań – Spółdzielnia Niewidomych "San M →


Poznań – Spółdzielnia Niewidomych "San Marko" - Popularna encyklopedia tyflologiczna

Poznań – Spółdzielnia Niewidomych "San Marko"

Powstała w 1948 r. pod nazwą Spółdzielnia Niewidomych "Dziewiarz" im. Henryka Ruszczyca. W marcu 2019 r. przekształciła się w spółkę prawa handlowego.

Zajmowała się gręplarstwem, tkactwem, naprawą fortepianów, szczotkarstwem. Na koniec, po odłączeniu się części spółdzielców, którzy utworzyli spółdzielnię "Szczotkarz" i spółdzielnię "Włókniarz", pozostała spółdzielnią jednobranżową dziewiarską.

Zatrudniała nawet 450 pracowników, ale po odłączeniu się szczotkarzy i włókniarzy zatrudnienie wynosiło 350 pracowników, w tym 150 niewidomych i słabowidzących.

Produkowała bądź nadal produkuje wyroby dziewiarskie z wełny, bawełny, lnu i innych surowców – bluzki, garsonki, golfy i tuniki, sukienki dla dzieci, młodzieży i dorosłych.

Podejmowała również inne prace, np. próżniowe pakowanie wędlin i składanie kartonowych opakowań.

← Poznań – Spółdzielnia Inwalidów Niewidom | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Przemyśl – Spółdzielnia Niewidomych "Sta →


Przemyśl – Spółdzielnia Niewidomych "Start" - Popularna encyklopedia tyflologiczna

Przemyśl – Spółdzielnia Niewidomych "Start"

Powstała w 1952 r. W okresie prosperity zatrudniała 829 pracowników, w tym 413 niewidomych i słabowidzących.

Produkowała lub nadal produkuje szczotki, pędzle, pinezki, sznury przyłączeniowe i przedłużacze elektryczne.

Niewidomi spółdzielcy mogli zamieszkiwać w internacie.

Spółdzielnia powołała warsztaty terapii zajęciowej.

← Poznań – Spółdzielnia Niewidomych "San M | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Radom – Spółdzielnia Niewidomych w Radom →


Radom – Spółdzielnia Niewidomych w Radomiu "AmerLease" - Popularna encyklopedia tyflologiczna

Radom – Spółdzielnia Niewidomych w Radomiu "AmerLease"

Powstała w 1984 r. Wyłoniła się z kieleckiej spółdzielni. Posiadała filię w Pionkach. Upadła po 1989 r. W okresie prosperity zatrudniała 394 osoby, w tym 202 niewidomych i słabowidzących.

Produkowano: wyroby dziewiarskie, zmywaki poliamidowe, wycieraczki, sznury do bielizny, przewody i wiązki przewodów do kuchenek gazowo–elektrycznych, wkłady do filtrów olejowych silników wysokoprężnych.

← Przemyśl – Spółdzielnia Niewidomych "Sta | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Ryn – Spółdzielnia Niewidomych PPH "Zorz →


Ryn – Spółdzielnia Niewidomych PPH "Zorza" - Popularna encyklopedia tyflologiczna

Ryn – Spółdzielnia Niewidomych PPH "Zorza"

Powstała w 1957 r. z zakładu Spółdzielni Inwalidów "Zgoda" w Giżycku. Upadła po 1989 r. Zatrudniała około 270 pracowników.

Produkowała 130 artykułów, w tym: szczotki, pędzle, boazerię, kije do szczotek, osłony grzejnikowe, listwy, taborety składane, sprężynki do słoików Wecka, klamerki do bielizny, myjki do szyb oraz montowano opaski zaciskowe do węży gumowych.

Spółdzielnia posiadała internat.

← Radom – Spółdzielnia Niewidomych w Radom | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Słupsk – Spółdzielnia Niewidomych im. mj →


Słupsk – Spółdzielnia Niewidomych im. mjr. Edwina Wagnera - Popularna encyklopedia tyflologiczna

Słupsk – Spółdzielnia Niewidomych im. mjr. Edwina Wagnera

Powstała w 1957 r. W najlepszym okresie zatrudniała 600 osób.

Produkcja oprawek do szczotek, pędzli i różnego rodzaju szczotek – szczotki kręcone, szczotki techniczne, stosowane w młynach, kopalniach i mleczarniach.

Posiadała filie, m.in.: w Białogardzie, Bytowie, Czarnem, Złotowie i w Lęborku.

← Ryn – Spółdzielnia Niewidomych PPH "Zorz | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Sosnowiec – Spółdzielnia Niewidomych "Pr →


Sosnowiec – Spółdzielnia Niewidomych "Promet" - Popularna encyklopedia tyflologiczna

Sosnowiec – Spółdzielnia Niewidomych "Promet"

Powstała w 1958 r. Rozkwit przypadł na lata 80–te dwudziestego stulecia. W najlepszym okresie zatrudniała 1600 osób.

Wtedy produkowano urządzenia elektrotechniczne – przyciski sterownicze, lampki sygnalizacyjne, wskaźniki, sygnalizatory dźwiękowe, kasety sterownicze, ręczne ostrzegacze pożarowe itp. oraz elementy przewodów hamulcowych do samochodów, mikroprzełączniki i łączniki krańcowe.

Na bazie zakładów "Prometu" powstały spółdzielnie niewidomych w Bielsku–Białej, Częstochowie i w Olkuszu.

Posiadała internat.

← Słupsk – Spółdzielnia Niewidomych im. mj | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Sulechów – Spółdzielnia Niewidomych "Pia →


Sulechów – Spółdzielnia Niewidomych "Piast" - Popularna encyklopedia tyflologiczna

Sulechów – Spółdzielnia Niewidomych "Piast"

Powstała w październiku 1946 r. pod nazwą Mechaniczna Fabryka Szczotek i Pędzli. Upadła po 1989 r. Zatrudniała ponad 530 pracowników, w tym 51 proc. stanowili niewidomi i słabowidzący.

Produkowano: szczotki do ubrań, zamiatacze, zmiotki, pędzle, wycieraczki, szklane tarki, druciaki do szorowania garnków, szczotki do mycia butelek, transformatorki dzwonkowe, wyroby dziewiarskie, garbowano skóry, świadczono też usługi ślusarskie i szklarskie.

Posiadała filie w Lubsku, Zielonej Górze, Nowej Soli i w Gorzowie Wielkopolskim.


Suwałki – Spółdzielnia Niewidomych - Popularna encyklopedia tyflologiczna

Suwałki – Spółdzielnia Niewidomych

Powstała z filii Białostockiej Spółdzielni w 1973 r. Upadła po 1989 r. W szczytowym okresie działalności zatrudniała 360 osób.

Produkowano szczotki, pędzle, zamknięcia pałąkowe, kołeczki do karniszy oraz oprawki do szczotek itp.

Posiadała filię w Ełku oraz ośrodek nad jeziorem Zelwa w Puszczy Augustowskiej i internat.

← Sulechów – Spółdzielnia Niewidomych "Pia | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Szczecin – Zachodniopomorska Spółdzielni →


Szczecin – Zachodniopomorska Spółdzielnia Niewidomych "Polson" - Popularna encyklopedia tyflologiczna

Szczecin – Zachodniopomorska Spółdzielnia Niewidomych "Polson"

Powstała w 1950 r., upadła po 1989 r. W latach osiemdziesiątych dwudziestego stulecia zatrudniała 330 pracowników, w tym 180 niepełnosprawnych.

Produkowano szczotki, pędzle, miotełki ze słomy "sorgo", kapsle, zamknięcia pałąkowe, konfekcjonowano kable, konfekcjonowano rachunki telefoniczne i worki z folii.

Spółdzielnia zorganizowała punkty pracy nakładczej w Stargardzie i Świnoujściu, uruchomiła drewienkarnię w Kąkolowicach.


Warszawa – Spółdzielnia Pracowników Niewidomych "Warsen" - Popularna encyklopedia tyflologiczna

Warszawa – Spółdzielnia Pracowników Niewidomych "Warsen"

Powstała w 1950 r. jako Spółdzielnia Inwalidzka Pracowników Niewidomych. Zatrudniała prawie 500 pracowników. Powołała filie w kilku miastach Mazowsza.

Przez lata produkowała szczotki i pędzle oraz mieszanki surowcowe. Była bazą zaopatrzeniową we włosie i w szczecinę dla wszystkich spółdzielni niewidomych w Polsce.

Wybudowała dom mieszkalny z 35 lokalami dla pracowników. Zarząd przeznaczał część pieniędzy z funduszu socjalnego na dopłatę do mieszkań.

Upadła po przemianach ustrojowych w Polsce.

← Szczecin – Zachodniopomorska Spółdzielni | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Warszawa – Spółdzielnia Niewidomych "Met →


Warszawa – Spółdzielnia Niewidomych "Metal" - Popularna encyklopedia tyflologiczna

Warszawa – Spółdzielnia Niewidomych "Metal"

Powstała w 1957 r., upadła po 1989 r.

W latach sześćdziesiątych i siedemdziesiątych ubiegłego stulecia zatrudniała około 500 pracowników, w znacznej części niewidomych i słabowidzących.

Produkowano: termosy, drut oplatany, klamerki do plombowania wagonów i skrzyń, spinacze, pinezki, uchwyty do luster, zmywaki, szpilki, przewody, nawilżacze mieszkaniowe, sznury przyłączeniowe i całą gamę termosów.

← Warszawa – Spółdzielnia Pracowników Niew | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Warszawa – Spółdzielnia "Nowa Praca Niew →


Warszawa – Spółdzielnia "Nowa Praca Niewidomych" - Popularna encyklopedia tyflologiczna

Warszawa – Spółdzielnia "Nowa Praca Niewidomych"

Powstała w 1956 r. Była zrzeszona w Związku Spółdzielni Przemysłu Ludowego i Artystycznego "Cepelia". W najlepszym okresie zatrudniała 380 osób, w tym 40 proc. niewidomych i słabowidzących.

Zajmowała się tkactwem i dziewiarstwem. Produkowała dziewiarstwo ręczne, kożuchy z wełny dywanowej, siermiężne kamizele z owczej przędzy, piękne kolorystyczne berety i szaliki, garsonki, plisowane spódnice, rozmaite sweterki, sukienki, bluzki, poduszki i narzuty.

W 1961 r. rozpoczęto produkcję mebli. Były to głównie krzesła i stoliki na stelażu metalowym wyplatane z kolorowego sznurka.

Na początku lat 70–tych podjęto w formie eksperymentu produkcję lamp oświetleniowych z foliowymi abażurami – lampy stojące, wiszące, podłogowe, duże i małe – pasowały do cepeliowskiej tradycji. Jednak ich wytwarzanie nie było opłacalne.

Kolejną próbą była ceramika. Ozdobne wazoniki i różne naczynia były ręcznie malowane i pokrywane barwną polewą. Produkcja ta również okazała się nieopłacalna.

Zaczęto więc produkować pamiątki – mosiężne ramki, w których umieszczano widokówki, przedstawiające najczęściej zabytki Warszawy. W ramki można było wkładać również własne zdjęcia.

Po załamaniu ekonomicznym powołano dział telemarketingu i warsztaty terapii zajęciowej.

Kolejną działalnością są usługi związane z działalnością informatyczną, między innymi – telemarketing, współpracujący z instytucjami finansowymi oraz z Agencją Restrukturyzacji i Modernizacji Rolnictwa. Podjęto też produkcję odtwarzaczy cyfrowych książek mówionych pod nazwą "Czytak".

← Warszawa – Spółdzielnia Niewidomych "Met | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Warszawa – Spółdzielnia Ociemniałych Żoł →


Warszawa – Spółdzielnia Ociemniałych Żołnierzy - Popularna encyklopedia tyflologiczna

Warszawa – Spółdzielnia Ociemniałych Żołnierzy

Powstała w 1948 r., upadła po 1989 r. W połowie lat 80–tych zatrudniała ponad 500 pracowników.

Produkowała szczotki, pędzle, artykuły dziewiarskie i tkackie, wyroby metalowe, zabawki, galanterię drewnianą, opakowania tekturowe, montowała zegary, wiązki przewodów dla zakładów "Polam" oraz podzespoły do central telefonicznych "Penta–Conta", a także prowadziła renowację szczotek technicznych do czyszczenia ulic, kortów tenisowych, stadionów sportowych – w kooperacji z Zakładami Urządzeń Telefonicznych "Telkom".

Posiadała zakłady w Płońsku, Płocku i Sierpcu.

← Warszawa – Spółdzielnia "Nowa Praca Niew | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Warszawa – "Warsin" Warszawska Spółdziel →


Warszawa – "Warsin" Warszawska Spółdzielnia Inwalidów Niewidomych - Popularna encyklopedia tyflologiczna

Warszawa – "Warsin" Warszawska Spółdzielnia Inwalidów Niewidomych

Powstała na skutek rozłamu w Spółdzielni Ociemniałych Żołnierzy na początku lat 90. dwudziestego stulecia. Zatrudniała 20 pracowników, w tym dwóch niewidomych. Jej główną działalnością były usługi krawieckie. Spółdzielnia upadła.

← Warszawa – Spółdzielnia Ociemniałych Żoł | Spis treści | ↑ Informacje dotyczące spółdzielni niewido | Wrocław – Dolnośląska Spółdzielnia Niewi →


Wrocław – Dolnośląska Spółdzielnia Niewidomych "Dolsin" - Popularna encyklopedia tyflologiczna

Wrocław – Dolnośląska Spółdzielnia Niewidomych "Dolsin"

Powstała w 1949 r. W najlepszym okresie zatrudniała 420 osób, w tym ponad 200 niepełnosprawnych, wśród których 180 to niewidomi i słabowidzący.

Produkcja szczotek, pędzli, wiązek elektrycznych, konwerterów ekologicznych do samochodów, zastępujących katalizatory. Wyrób nie został zaakceptowany.

W przeszłości spółdzielnia posiadała internat.


Rehabilitacja psychiczna - Popularna encyklopedia tyflologiczna

Rehabilitacja psychiczna

Podrozdziały:

  • Ogólne określenia z zakresu rehabilitacji psychicznej
  • Czynniki o pozytywnym lub negatywnym znaczeniu w zależności od uwarunkowań
  • Czynniki sprzyjające rehabilitacji psychicznej osób z uszkodzonym wzrokiem
  • Czynniki utrudniające rehabilitację psychiczną osób z uszkodzonym wzrokiem


Ogólne określenia z zakresu rehabilitacji psychicznej - Popularna encyklopedia tyflologiczna

Ogólne określenia z zakresu rehabilitacji psychicznej

Hasła:

  • Adaptacja psychiczna
  • Akceptacja niepełnosprawności
  • Akceptacja ślepoty i brak akceptacji jej skutków
  • Doktryna (z łac. doctrina – nauczanie, wiedza)
  • Doktryner
  • Doktrynerstwo
  • Emocje w rehabilitacji psychicznej osób z uszkodzonym wzrokiem
  • Filozofia ślepoty
  • Konsekwencje intelektualne braku wzroku
  • Konsekwencje psychiczne braku wzroku
  • Przystosowanie psychiczne osób z uszkodzonym wzrokiem
  • Psychiczne uwarunkowania niektórych poglądów i zachowań
  • Psychika osób z uszkodzonym wzrokiem
  • Rehabilitacja psychiczna niewidomych
  • Rehabilitacja psychiczna ociemniałych
  • Rehabilitacja psychiczna słabowidzących
  • Schematy dotykowe
  • Sprawność fizyczna
  • Sprawność psychiczna
  • Sprawność psychofizyczna
  • Wpływ uszkodzenia wzroku na psychikę
  • Wrażliwość dotykowa
  • Wyobrażenia surogatowe u niewidomych
  • Wyobrażenia zastępcze


Adaptacja psychiczna - Popularna encyklopedia tyflologiczna

Adaptacja psychiczna

Dostosowanie się psychiki człowieka do życia bez wzroku lub z jego znacznym osłabieniem. Określenie to oznacza mniej więcej tyle, co określenie rehabilitacja psychiczna.

Patrz: Rehabilitacja psychiczna niewidomych s. 473.


Akceptacja niepełnosprawności - Popularna encyklopedia tyflologiczna

Akceptacja niepełnosprawności

Pogodzenie się z faktem wystąpienia niepełnosprawności i wytworzenie pozytywnego stosunku do rehabilitacji oraz zmian wynikających z konieczności przystosowania się do warunków życia z niepełnosprawnością.


Akceptacja ślepoty i brak akceptacji jej skutków - Popularna encyklopedia tyflologiczna

Akceptacja ślepoty i brak akceptacji jej skutków

Jest to pogodzenie się z utratą wzroku, czyli z istniejącym stanem, którego zmienić nie można. Innym zagadnieniem jest pogodzenie się ze skutkami tego stanu. Utratę wzroku, jeżeli nie można go przywrócić, trzeba zaakceptować, ale negatywnych skutków nie. Akceptacja to również pozytywny stosunek do rehabilitacji oraz zmian wynikających z konieczności przystosowania się do nowych, trudniejszych warunków życia bez wzroku.

Bez akceptacji utraty lub osłabienia wzroku nie jest możliwe osiągnięcie celów rehabilitacyjnych. Brak akceptacji wywołuje napięcia psychiczne, a przez to negatywnie wpływa na wszystkie dziedziny życia.

Trudno jest pogodzić się z utratą wzroku. Byłoby czymś nienaturalnym, gdyby osoba dotknięta tak ciężką niepełnosprawnością łatwo się z tym pogodziła, zaakceptowała, może cieszyła się z tego. Oczywiście, psychika ludzka jest bardzo skomplikowana, więc wszystko może się zdarzyć. Będzie to wyjątek, a nie reguła. Jednak zdolność dostosowania się psychiki do zmieniających się warunków życia umożliwia pogodzenie się z czymś, co jest faktem, którego zmienić nie można. Umożliwia to akceptację niepełnosprawności.

Akceptacja ta jednak nie może oznaczać rezygnacji z dążenia do samodzielności, do osiągania celów rehabilitacyjnych. Nie może oznaczać pogodzenia się ze skutkami utraty lub osłabienia wzroku. Przywrócić go nie można, ale można nauczyć się radzić sobie bez wzroku lub z osłabionym wzrokiem. Udowodniło to setki i tysiące osób niewidomych i słabowidzących.

Z drugiej strony – setki i tysiące takich osób zaakceptowało utratę wzroku i jej negatywne skutki, pogodziło się z zależnością, z ograniczeniami, z brakiem perspektyw życiowych. Osoby te zrezygnowały z wysiłków rehabilitacyjnych, godzą się ze wszystkimi lub z większością ograniczeń i nie żyją pełnią życia. Zdarza się, może niezbyt często, że osoby takie wykorzystują nawet swoją niepełnosprawność w celu osiągania korzyści materialnych, unikania wykonywania prac domowych, usprawiedliwiania się z niepodjęcia zatrudnienia, unikania odpowiedzialności za swoje czyny.

Są to pozorne korzyści. Zgoda na rezygnację z tego, co jest osiągalne, utrudnia akceptację niepełnosprawności i rehabilitację psychiczną, a przez to i rehabilitację kompleksową, całościową.

Brak akceptacji utraty wzroku utrudnia również podjęcie nauki orientacji przestrzennej, nauki pisma punktowego, opanowania umiejętności posługiwania się komputerem z zastosowaniem mowy syntetycznej, wykonywania czynności samoobsługowych i wielu innych. Utrudnia też podjęcie rehabilitacji zawodowej i zatrudnienia.

W rezultacie – brak akceptacji nieodwracalnego faktu potęguje trudności i ograniczenia, a to z kolei negatywnie wpływa na psychikę i utrudnia akceptację niepełnosprawności.

Prawdą jest, że niewidomemu wszystko przychodzi trudniej, oczywiście, jeżeli porównujemy dwie osoby o podobnych cechach fizycznych i psychicznych, podobnych uzdolnieniach, inteligencji i cechach osobowości.

Jeżeli porównujemy wybitnego niewidomego z przeciętną osobą widzącą, to jasne jest, że niewidomego stać na więcej, np. na osiągnięcie wirtuozowstwa w muzyce, napisanie pięknej książki czy na odkrycia naukowe. Przeciętna osoba widząca nie jest do tego zdolna. Jeżeli jednak porównamy dwie osoby wybitne, to widząca łatwiej osiągnie sukces. Podobnie przy porównaniu osób przeciętnych – widzącej niemal wszystko przychodzi łatwiej.

Jest to ocena realistyczna, bez kompleksów. Powinna ona skłaniać do zwiększonego wysiłku, a nie rezygnacji. Żeby tak rozumieć swoje ograniczenia, możliwości i dążenia, potrzebna jest akceptacja utraty wzroku i rehabilitacja psychiczna.

Najczęściej trudno jest osiągnąć zadowalający stopień akceptacji niepełnosprawności i rehabilitacji psychicznej samym przekonywaniem, pokazywaniem pozytywnych przykładów, uświadamianiem, czyli oddziaływaniem na umysł. Konieczne są również oddziaływania na emocje, a przede wszystkim stwarzanie możliwości sprawdzenia się w działaniu, czyli w wykonywaniu czynności niezbędnych w życiu codziennym.

Niezbędne jest wykazanie istniejących możliwości każdej rehabilitowanej osobie, umożliwienie jej sprawdzenia w praktyce tych możliwości, wykazanie korzyści z osiągnięcia możliwie najwyższego poziomu samodzielności itd. Dlatego potrzebne jest całościowe, wielokierunkowe oddziaływanie rehabilitacyjne.


Doktryna (z łac. doctrina – nauczanie, wiedza) - Popularna encyklopedia tyflologiczna

Doktryna (z łac. doctrina – nauczanie, wiedza)

Jest to ogół zasad, założeń, twierdzeń, przekonań, dogmatów, prawd z określonej dziedziny ekonomii, filozofii, polityki itd. Doktryna może dotyczyć każdej dziedziny, a więc i rehabilitacji osób niepełnosprawnych, w tym niewidomych i słabowidzących.


Doktryner - Popularna encyklopedia tyflologiczna

Doktryner

Bezwzględny, bezkrytyczny, dogmatyczny wyznawca jakiejś doktryny, np. rehabilitacji osób z uszkodzonym wzrokiem. Doktryner uważa, że rzeczywistość powinna być taka, jakie są jego przekonania zgodne z wyznawaną doktryną.

Doktrynerstwem jest kategoryczne domaganie się ścisłego przestrzegania jakiejś zasady, chociaż nie ma ona istotnego znaczenia dla danej grupy osób, np. niewidomych.

Przykładami może być:

– domaganie się, żeby szlaki górskie były dostosowane do możliwości samodzielnego chodzenia niewidomych po górach,

– poszukiwanie skomplikowanych sposobów tajnego głosowania niewidomych i to w społeczeństwie, w którym zaledwie połowa obywateli bierze czynny udział w wyborach, a większość referendów nie ma mocy wiążącej z powodu niskiej frekwencji,

– drukowanie brajlem ogłoszeń o naborze kandydatów na lotników w pasażerskich liniach lotniczych (ogłoszenie takie miało miejsce w Wielkiej Brytanii),

– wychodzenie na parkiet z dziewczyną i z długą białą laską. Ani to wygodne, ani eleganckie, ale zgodne z zasadą, że niewidomy zawsze i wszędzie powinien posługiwać się białą laską. Takie zasady wyznają niektórzy niewidomi z Amerykańskiej Federacji Niewidomych.

Doktrynerstwo jest szkodliwe dla psychiki doktrynera oraz dla jego stosunków z ludźmi.


Doktrynerstwo - Popularna encyklopedia tyflologiczna

Doktrynerstwo

Termin oznacza sztywne trzymanie się zasad wyznawanej doktryny, na przykład rehabilitacji osób z uszkodzonym wzrokiem.

Patrz: Doktryner s. 465.


Emocje w rehabilitacji psychicznej osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Emocje w rehabilitacji psychicznej osób z uszkodzonym wzrokiem

Termin emocje dotyczy reakcji psychicznej ludzi na bodźce, które nie są obojętne. Uszkodzenie wzroku wzbudza bardzo silne, długotrwałe emocje. Emocje w tym przypadku mają szerszy zasięg i poważniejsze podstawy, gdyż brak wzroku często naraża na niemiłe zdarzenia. Emocje więc wiążą się ze wzrokiem, światłem i jego brakiem.

"Chronić jak źrenicę oka", "jest jego oczkiem w głowie", "jest światłem jego oczu", "a światłość wiekuista niechaj mu świeci", "Panie świeć nad jego duszą" – z przytoczonych przykładów wynika, jak wielkie znaczenie ma dla człowieka wzrok i światło, bez światła wzrok jest zupełnie nieprzydatny.

Ze znaczenia tego biorą się poglądy na ślepotę, na możliwości osób niewidomych, lęk przed utratą wzroku. "Wolałbym ręki i nogi nie mieć, byle widzieć", "ślepota jest najgorszym kalectwem", "lepiej, żebym umarł, jeżeli mam być ślepy".

Doświadczenia ludzkości utrwalone w psychice człowieka wiążą się z warunkami życia u zarania gatunku ludzkiego. Pierwotny człowiek względnie dobrze funkcjonował w blasku słońca, w dzień. Miał doskonały wzrok, który sygnalizował mu zagrożenia na wielką odległość – pozwalał uniknąć niebezpieczeństw. Sygnalizował mu też możliwość zdobycia pożywienia i zaspokojenia innych ważnych potrzeb. To znaczenie wzroku zostało utrwalone w języku i psychice ludzi jako wielkie dobro. Stąd dbałość o źrenicę oka i najwyższy stopień zaangażowania uczuciowego przez porównanie kogoś do oczka w głowie. Fakt, że ta ocena kształtowała się przez tysiące i dziesiątki tysięcy lat spowodował, iż utrwalona została w najgłębszych warstwach psychiki człowieka.

Podobnie ma się sprawa z brakiem światła. Wzrok jest całkowicie bezradny w ciemnościach. Ciemność więc jest czymś bardzo złym. Dla człowieka pierwotnego ciemność oznaczała wielkie zagrożenia, niebezpieczeństwa, z którymi nie mógł sobie radzić, bo wzrok nie ostrzegał przed nimi. Noc i ciemność to czas polowań drapieżników, to brak możliwości szybkiego reagowania na zbliżające się zagrożenie. Dlatego ciemność wiązała się ze strachem i z lękiem, często z trwogą, z paniką, a więc z negatywnymi emocjami. I ten lęk przed ciemnością, który był również kształtowany przez dziesiątki tysięcy lat, wrył się bardzo głęboko w psychikę. Stąd ślepota jest najgorszym kalectwem.

Te pozytywne i te negatywne emocje, utrwalane w ciągu wieków i tysiącleci, pogłębiane są w toku życia każdego człowieka. Ciemność to trudności kontroli otoczenia, to nabite guzy, potrącenia, wpadanie na przeszkody itp. Niekiedy u dzieci, już od niemowlęcia, ciemność kojarzy się z odejściem mamy, samotnością, brakiem kontaktu wzrokowego ze wszystkim, co gwarantowało bezpieczeństwo.

Doświadczenia gatunkowe i osobnicze ukształtowały psychikę człowieka tak, że wzrok i światło równa się bezpieczeństwo, czyli pozytywne emocje, a ciemność – zagrożenie, niebezpieczeństwo, czyli emocje negatywne.

Na tych negatywnych emocjach zbudowane zostały stereotypy osób niewidomych i powstało mnóstwo nieprawidłowych, nieprawdziwych opinii na ich temat.

Człowiek, który traci wzrok, oprócz wielu trudności i ograniczeń, przeżywa negatywne emocje, wynikające z obiektywnych trudności, ale również z głęboko zakorzenionych w jego psychice. Jeżeli rodzi się człowiek jako niewidomy, negatywne emocje przekazywane są mu przez jego otoczenie, przez najbliższych, przez zatroskanych rodziców.

Emocje te w wielu przypadkach utrudniają podjęcie i kontynuowanie procesu rehabilitacji. Mogą też mobilizować do wysiłku, do poszukiwania metod radzenia sobie z problemami, do uczenia się życia bez wzroku. Emocje więc mogą wywierać negatywny albo pozytywny wpływ na psychikę osoby z uszkodzonym wzrokiem. Jaki ten wpływ będzie, zależy od wielu czynników.

Patrz: Emocje i uczucia s. 41.


Filozofia ślepoty - Popularna encyklopedia tyflologiczna

Filozofia ślepoty

Jest to system poglądów na utratę wzroku, który wywiera wpływ, pozytywny albo negatywny, na różne dziedziny życia osoby z uszkodzonym wzrokiem.

Mogą być różne poglądy na ten temat, różne oceny i różne postawy wobec niepełnosprawności, wobec ludzi i wobec siebie.

– Niektórzy uważają, że niepełnosprawność jest karą za grzechy własne albo rodziców. Wówczas utrata wzroku wiąże się z poczuciem winy. Nie ma żadnych podstaw, żeby tak uważać, ale to nie przeszkadza niektórym, żeby taki pogląd wyznawać.

– Są i tacy niewidomi, którzy uważają, że są ludźmi lepszymi od innych, że cierpią za grzechy ludzi widzących, że za to są godni podziwu i szacunku. Burzy to podstawy kontaktów z ludźmi widzącymi i nie sprzyja rehabilitacji psychicznej oraz społecznej.

Niektórzy niewidomi budują swoją filozofię życiową na przekonaniu, że są ludźmi bardziej wrażliwymi, że wszystko przeżywają głębiej, mocniej, że brak wzroku sprzyja skupieniu, przemyśleniom, osiąganiu wyżyn szlachetności. To również nie ma nic wspólnego z rzeczywistością i jest powodem frustracji.

– Wielu niewidomych uważa, że mają doskonalszy słuch, dotyk, węch i mają szósty zmysł. Poglądy te weryfikuje codzienne życie i powstają sprzeczne oceny. Niewidomy posiada wyostrzone pozostałe zmysły, potrafi wykonywać różne czynności lepiej, niż to robią ludzie widzący, ale wymaga ciągłej pomocy, bo jemu wszystko przychodzi trudniej, bo nie wszystko może, bo wszystko jest dla niego niebezpieczne.

– Oczywiście, wielu niewidomych realnie ocenia swoje możliwości i ograniczenia. Osoby te nie rezygnują z niczego, co jest dla nich dostępne i nie nakreślają sobie nieosiągalnych celów życiowych. I taka filozofia rehabilitacji niewidomych oparta na realizmie jest korzystna, nie powoduje dodatkowych trudności, nie wywołuje stresów.

Można wyróżnić dwa krańcowe sposoby myślenia o niewidomych, ich rehabilitacji i zakresie pomocy, której potrzebują.

1) Stosunek paternalistyczny, według którego niewidomy od kołyski do trumny wymaga pomocy i opieki. Zgodnie z tym poglądem osoba niewidoma nigdy nie może być samodzielna, nie może być równorzędnym partnerem, nie może decydować o sobie. Na szczęście, oficjalnie poglądy takie chyba nie są już głoszone. Nieoficjalnie jednak się zdarzają.

2) Poglądy, w myśl których niewidomi wszystko mogą, wszystko potrafią, są ludźmi sprawnymi, samodzielnymi, odpowiedzialnymi, a ich ślepota jest jedynie drobną niedogodnością, którą można łatwo przezwyciężyć. Niewidomi nie powinni korzystać z pomocy innych ludzi, powinni radzić sobie sami, oczywiście, po przejściu solidnego szkolenia rehabilitacyjnego. Taką filozofię ślepoty wyznaje i głosi Amerykańska Narodowa Federacja Niewidomych.

Żadna z tych filozofii nie jest w pełni prawdziwa. Nie jest prawdą, że ślepota jest zaledwie drobną niedogodnością, ale nie jest też prawdą, że jest najgorszym kalectwem i największym nieszczęściem.

← Emocje w rehabilitacji psychicznej osób | Spis treści | ↑ Ogólne określenia z zakresu rehabilitacj | Konsekwencje intelektualne braku wzroku →


Konsekwencje intelektualne braku wzroku - Popularna encyklopedia tyflologiczna

Konsekwencje intelektualne braku wzroku

Brak wzroku bezpośrednio nie wpływa na intelekt osób niewidomych i słabowidzących. Niewidomi jednak mają poważne ograniczenia w dostępie do informacji zarówno płynących z otoczenia, z przyrody, jak i tych przekazywanych przez ludzi. Ograniczenia te nie oznaczają całkowitego braku dostępu do informacji. Mogą jednak utrudniać rozwój intelektualny, jeżeli inne warunki są niekorzystne.

Utrata wzroku, chyba nawet najmniej wpływa na intelekt człowieka. Jeżeli jego umysł pracuje sprawnie, brak możliwości widzenia nie wpływa na zdolności. Jest wprawdzie utrudniony dostęp do informacji, lecz zdobyte informacje mogą bez zakłóceń być przetwarzane przez umysł osoby niewidomej. Żeby poprawnie rozumować, niekoniecznie trzeba widzieć. Nie trzeba nawet stosować specjalnych metod, jak np. przy samodzielnym poruszaniu się w przestrzeni, czy wykonywaniu czynności życia codziennego. Umysł pracuje zgodnie ze swoimi właściwościami, jest sprawny, bardzo sprawny albo mało sprawny. Nie zależy to od stanu wzroku jego właściciela. Dlatego wybitni niewidomi mogą osiągać niewyobrażalne wręcz wyniki w pracy naukowej, pracy twórczej czy innej, wymagającej posługiwania się umysłem. Nie osiągają natomiast tak wysokich wyników w dziedzinach, które wymagają sprawności fizycznej.

Oczywiście, do osiągnięcia wysokich wyników w żadnej dziedzinie nie wystarczy sprawność intelektualna. Niezmiernie ważne są cechy osobowości – wytrwałość, konsekwencja, upór w dążeniu do celu, odporność na stres. To jednak zawsze jest ważne, w przypadku osób widzących również. Ważne są także inne cechy psychiczne, np. poziom znerwicowania, temperament, wrażliwość. Nie bez znaczenia jest wyznawany system wartości, światopogląd i uwarunkowania środowiskowe. Wszystko to może nieco inaczej oddziaływać na sprawność intelektualną niewidomych niż innych ludzi. Sprawność ta jednak pozostaje i zawsze może być wykorzystywana.


Konsekwencje psychiczne braku wzroku - Popularna encyklopedia tyflologiczna

Konsekwencje psychiczne braku wzroku

Utrata wzroku w sposób bezpośredni nie wpływa na zmiany psychiczne i nie ogranicza sprawności umysłowej. Ograniczenia występujące w sferze poznawczej i wykonawczej jednak mogą powodować zaburzenia funkcjonowania całego organizmu, w tym również psychiki. Trudności te mogą ulec nasileniu w społecznym funkcjonowaniu i wywołać wystąpienie mechanizmów obronnych, kompleksów, lęków itp. Mogą one spowodować poważne wzmocnienie obiektywnych trudności i ograniczeń wynikających z niepełnosprawności.

Patrz: Wpływ uszkodzenia wzroku na psychikę s. 478.

← Konsekwencje intelektualne braku wzroku | Spis treści | ↑ Ogólne określenia z zakresu rehabilitacj | Przystosowanie psychiczne osób z uszkodz →


Przystosowanie psychiczne osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Przystosowanie psychiczne osób z uszkodzonym wzrokiem

Patrz: Rehabilitacja psychiczna niewidomych s. 473, Rehabilitacja psychiczna ociemniałych s. 474, Rehabilitacja psychiczna słabowidzących s. 475.


Psychiczne uwarunkowania niektórych poglądów i zachowań - Popularna encyklopedia tyflologiczna

Psychiczne uwarunkowania niektórych poglądów i zachowań

Człowiek jest istotą psychosomatyczną, oznacza to, że składa się z ciała i psychiki. Te dwie natury człowieka wzajemnie na siebie oddziałują, tj. czynniki psychiczne wywierają wpływ na kondycję fizyczną człowieka, a stan fizyczny na psychikę. Wpływ ten jest bardzo wyraźny, duży, chociaż nie zawsze doceniany.

Wyobraźmy sobie człowieka, którego boli ząb. Czy może mieć on dobry humor? Człowiek słaby fizycznie, skłonny do chorób, na ogół nie czuje się dobrze pod względem psychicznym, nie jest z siebie zadowolony, nie ma powodów do dumy. I odwrotnie – człowiek, który jest ciągle niezadowolony, rozgoryczony, żyje w stresie, wcześniej czy później zaczyna odczuwać różne dolegliwości fizyczne.

Nerwica jest chorobą psychiczną. Histeria jest nerwicą. Już w starożytności nazywana była wielką naśladowczynią, ponieważ może powodować takie skutki jak chyba każda choroba. Na skutek tej nerwicy człowiek może zostać sparaliżowany, stracić wzrok i słuch, może odczuwać bóle różnych organów, mogą u niego występować objawy różnych chorób i nie jest to udawanie. Absolutnie nie, człowiek taki rzeczywiście czuje się chory, a leczenie farmakologiczne najczęściej okazuje się mało skuteczne. Dowodem na to, że histeria nie jest udawaniem, świadczy ciąża urojona. U kobiety, która bardzo chce mieć dziecko, ale nie może albo bardzo nie chce i boi się zajścia w ciążę, mogą wystąpić wszystkie fizyczne objawy ciąży, z wyjątkiem samej ciąży. Kobieta ta przestanie miesiączkować, będą powiększać się jej piersi i brzuch, pojawi się pokarm i bóle porodowe, tylko dziecka nie będzie. Tego nikt udawać nie potrafi. Jest to wynik nerwicy zwanej histerią.

Warto to wiedzieć, żeby zrozumieć wpływ utraty wzroku na stan psychiczny, który z kolei oddziałuje na ogólny stan zdrowia.

Wpływ ten może być bardzo różny. Brak wzroku może być czynnikiem mobilizującym do wysiłku, do chęci dorównania innym ludziom, do podejmowania trudnych wyzwań. Może też być przyczyną rezygnacji z ambicji, unikania wysiłku, bierności, zależności od innych itd.

Brak wzroku, osłabiony wzrok, strach przed ślepotą jest ciężkim przeżyciem, które może powodować powstawanie kompleksów. Każdy człowiek w sytuacjach trudnych stosuje różne mechanizmy obronne i jest to naturalne.

Oczywiście, negatywne skutki nie są zdeterminowane, konieczne i nieodwracalne. Można i należy poszukiwać sposobów zaradczych. Takimi sposobami mogą być:

– wyznaczanie sobie realnych celów rehabilitacyjnych, zawodowych, osobistych, społecznych i ich realizowanie,

– rozwijanie zainteresowań,

– podjęcie działalności społecznej,

– włączenie się w prace domowe,

– zaangażowanie w życie rodziny,

– przyjęcie jakichś obowiązków i wywiązywanie się z nich,

– amatorska praca twórcza, artystyczna, hobbystyczna.

Istnieje wiele różnych możliwości. Trzeba tylko chcieć z nich korzystać.

Niestety, w niektórych przypadkach nawarstwienie kompleksów i wytworzenie wybujałych mechanizmów obronnych przerasta możliwości samodzielnego uporania się z wynikającymi z nich trudnościami. Pomocne może być skorzystanie z porady psychologa specjalizującego się w pracy z niewidomymi, psychologa klinicysty albo lekarza psychiatry.


Psychika osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Psychika osób z uszkodzonym wzrokiem

Istnieje ponad 100 definicji psychiki. Trudno omawiać każdą z nich i nie ma takiej potrzeby. Nas interesuje, czy i jaki wpływ na psychikę ma brak lub poważne osłabienie wzroku.

Psyche – łac. dusza. Według jednej z definicji – psychika jest to całokształt duchowych, intelektualnych i uczuciowych dyspozycji istoty żywej.

Według tradycyjnej psychologii na psychikę składają się: procesy poznawcze, emocje, procesy motywacyjne i osobowość.

Według innego podziału na psychikę składa się świadomość i nieświadomość.

A więc mamy składniki duchowe, intelektualne, uczuciowe, osobowościowe, świadomość i nieświadomość.

Każda grupa czynników kształtowana jest przez środowisko przyrodnicze i społeczne, przez warunki wewnętrzne człowieka, jego cechy fizyczne, zdrowotne, płeć i wiele innych. Jednym z takich czynników jest brak wzroku albo słaby wzrok.

Nie ma możliwości zajmowania się życiem duchowym niewidomych, gdyż wymagałoby to odrębnej, dużej pracy. Można jednak przyjąć, że brak wzroku wpływa na wszystkie dziedziny życia człowieka, z życiem duchowym włącznie. Trudno jednak przesądzać charakter tego wpływu, gdyż może być on pozytywny lub negatywny.

Z pewnością brak wzroku wpływa ograniczająco na procesy poznawcze. Bezwzrokowe poznanie jest znacznie trudniejsze, gdyż około 85 proc. informacji z otoczenia człowiek pozyskuje przy pomocy wzroku. Niewidomi muszą informacje pozyskiwać przy pomocy zmysłów, które nie są tak precyzyjne, jak wzrok.

Podobnie ma się sprawa z procesami intelektualnymi. Brak wzroku bezpośrednio nie wpływa na te procesy, ale trudności w pozyskiwaniu informacji mają wpływ na możliwości poznawcze, a przez to i na intelektualne. Osoba niewidoma przy pomocy zmysłów pozyskuje mniej informacji i jej intelekt ma mniej informacji do przetwarzania. Braki te jednak mogą być wyrównywane przy pomocy innych zmysłów, a także, i to w wielkim zakresie, przy pomocy języka mówionego i pisanego. Stąd w historii ludzkości było i jest wielu niewidomych wybitnych intelektualistów, myślicieli, twórców, literatów i naukowców.

Sfera uczuciowa niewidomych jest narażona na negatywne emocje, stres, poczucie zagrożenia, negatywne porównywania i wartościowanie. Zdrowa psychika jednak potrafi dostosować się do tych czynników traumatyzujących i funkcjonować prawidłowo. Słaba psychika natomiast nie radzi sobie z podobnymi trudnościami i tworzy wiele nadmiernych mechanizmów obronnych.

Patrz: Mechanizmy obronne s. 484.

Procesy motywacyjne u niewidomych działają podobnie jak u pozostałych ludzi. Brak wzroku jednak może wpływać na te procesy, może motywować do wysiłku, do pokonywania trudności, do chęci dorównania ludziom widzącym. Może też wpływać demobilizująco. Brak wzroku może być wykorzystywany do usprawiedliwiania lenistwa, braku inicjatywy i aktywności, braku ambicji i aspiracji. Może prowadzić do pogodzenia się z zależnością, do postaw roszczeniowych i wielu innych negatywnych cech.

Podobnie jest u wszystkich ludzi, jednych – trudności pobudzają do wysiłku, do aktywności, do poszukiwania sposobów ich przezwyciężenia, a innych – do bierności, do użalania się nad sobą i oczekiwania pomocy od innych osób.

Świadomość, jak się wydaje, w znacznej mierze zależy od warunków życia. Karol Marks twierdził, że byt kształtuje świadomość. Warto dodać, że brak wzroku jest istotnym składnikiem warunków życia.

Można więc rozpatrywać każdy składnik psychiki i dochodzić do wniosku, że brak wzroku nie jest czynnikiem decydującym w życiu psychicznym człowieka. Nie oznacza to jednak, że nie wywiera żadnego wpływu. Wpływ ten jednak nie jest jednoznacznie pozytywny ani jednoznacznie negatywny. To, jaki charakter ma ten wpływ, zależy od wielu czynników. Wpływem braku wzroku na psychikę niewidomych zajmuje się tyflopsychologia, która dopracowała się wielu teorii na ten temat i dosyć bogatej literatury.


Rehabilitacja psychiczna niewidomych - Popularna encyklopedia tyflologiczna

Rehabilitacja psychiczna niewidomych

Polega głównie na akceptacji niepełnosprawności i przeciwdziałaniu tworzenia kompleksów. Niepełnosprawność, brak wzroku, trzeba zaakceptować, jeżeli lekarze okuliści nie mogą go przywrócić. Bez pogodzenia się z tym faktem, nie można normalnie żyć, pełnić ról społecznych, zaspokajać potrzeb.

Akceptacja niepełnosprawności, utraty wzroku, nie może oznaczać akceptacji jej skutków, należy z nimi walczyć i w miarę możliwości eliminować je. Jest to możliwe w procesie rehabilitacji. Wszystkich ograniczeń jednak wyeliminować się nie da. Z faktem tym również należy się pogodzić, zaakceptować go. Bez tego nie da się osiągać dobrych wyników rehabilitacji psychicznej.

Rehabilitacja psychiczna jest warunkiem osiągnięć w innych dziedzinach rehabilitacji, przede wszystkim rehabilitacji społecznej. Jest również wynikiem sukcesów w innych dziedzinach rehabilitacji, głównie rehabilitacji podstawowej, jeżeli jest to możliwe i wskazane, także rehabilitacji zawodowej. Nie bez znaczenia są również kontakty międzyludzkie. Otoczenie może ułatwić lub utrudnić rehabilitację psychiczną. Kontakty te wchodzą w skład rehabilitacji społecznej, a więc wszystko ma znaczenie, wszystko wzajemnie oddziałuje na człowieka i jego psychikę.

Jeżeli mechanizmy obronne utrudniają lub uniemożliwiają realizację celów życiowych, celów rehabilitacyjnych, powodują wycofanie się, rezygnację, bezproduktywne użalanie się nad sobą, powstawanie mechanizmów obronnych i kompleksów, wywołują negatywne skutki. Natomiast, gdy powodują chęć dorównania innym ludziom, upór i konsekwencję w dążeniu do celu, odrzucenie taryfy ulgowej – ich skutki są pozytywne.

Jeżeli ktoś twierdzi, że nie lubi przebywać z ludźmi widzącymi, a woli z niewidomymi, nie jest psychicznie zrehabilitowany. Jeżeli unika niewidomych, wstydzi się ich, udaje człowieka widzącego – nie jest psychicznie zrehabilitowany. Nie jest też i ten, który uważa, że z utratą wzroku wszystko przepadło, ani ten, który uważa, że nic się wielkiego nie stało. Nie jest psychicznie zrehabilitowany człowiek, który uważa, że utrata wzroku jest największym nieszczęściem, ani ten, który twierdzi, że to nawet lepiej, bo nie musi oglądać brzydoty świata. Nie jest psychicznie zrehabilitowany ten, kto otoczył się niewidzialnym pancerzem, uodpornił się niby na wszystko, u kogo narosły wielopiętrowe kompleksy, kto stosuje niewłaściwe mechanizmy obronne.

Gdy znaczna część skutków niepełnosprawności zostanie usunięta, gdy osoba z uszkodzonym wzrokiem stanie się możliwie samodzielna, niezależna od innych, stworzy podstawy swojej rehabilitacji psychicznej.

Jednym z warunków jest tu dążenie do zrozumienia samego siebie i przezwyciężania trudności. Najważniejszym problemem w rehabilitacji psychicznej jest to, że niewidomy nie widzi własnych problemów we właściwym świetle. Często wydaje się mu, że wszyscy są źli, krzywdzą go, nie rozumieją, nieprawidłowo oceniają. Niewidomy taki powinien zastanowić się, czy rzeczywiście wszyscy źle go traktują. Jeżeli uważa, że tak, oznacza to, iż jego stosunek do ludzi jest niewłaściwy i bez pomocy lekarza psychiatry lub psychologa klinicysty, nie da sobie rady. W łagodniejszych formach problemów psychicznych dobrą terapią na kompleksy i mechanizmy obronne jest zainteresowanie się problemami innych ludzi – zapomina się wówczas o własnych.

Na temat rehabilitacji psychicznej niewidomych napisano grube tomy i ciągle wiedza ta jest pogłębiana. W publikacji encyklopedycznej można tylko zasygnalizować niektóre zagadnienia z tej dziedziny.

Patrz: Akceptacja ślepoty i brak akceptacji jej skutków s. 463.


Rehabilitacja psychiczna ociemniałych - Popularna encyklopedia tyflologiczna

Rehabilitacja psychiczna ociemniałych

Rehabilitacja psychiczna jest procesem złożonym, ponieważ psychika człowieka jest niezwykle delikatna i złożona. Oddziałuje na nią wiele czynników, w tym również bardzo bolesnych, wywołujących przykrość, frustrację, a jeżeli działają długo – nawet traumę. Bez wątpienia utrata wzroku jest czynnikiem traumatyzującym. Musi więc powodować psychiczne trudności, które nie są łatwe do przezwyciężenia. Niewidomi mieli czas, żeby przyzwyczaić się do życia z niepełnosprawnością. Pod pewnymi względami jest im łatwiej niż ociemniałym, a zwłaszcza nowo ociemniałym. Tym ostatnim "świat się zawalił". Najczęściej nic nie wiedzą o możliwościach osób niewidomych, nie wierzą w takie możliwości i nie chcą nic o nich wiedzieć. Niełatwo przekonać ich do podjęcia procesu rehabilitacji, gdyż ich trudności mają charakter bardziej psychiczny, niż obiektywne ograniczenia, które powoduje utrata wzroku.

Ociemniali chcieliby żyć podobnie, jak żyli przed utratą wzroku, a to nie jest łatwe, szczególnie na początku. Często też rezygnują niemal ze wszystkiego, nawet z tego, co jest dostępne przy odrobinie wysiłku. Nie stanowi to dobrej podstawy rehabilitacji kompleksowej, w tym rehabilitacji psychicznej.

Żywią oni mocną nadzieję, że będą widzieli normalnie lub prawie normalnie. Wierzą w postęp okulistyki, w nowe odkrycia naukowe, a jeżeli to zawodzi, w znachorów i niekiedy w magię. Wiara ta dodatkowo utrudnia rehabilitację psychiczną.

Niektórzy tyflolodzy twierdzą, że osoba nowo ociemniała musi uwierzyć, że utrata wzroku jest nieodwracalna, że nie będzie już widziała i przeżyć szok, załamanie psychiczne, osiągnąć dno rozpaczy. Bez tego trudno jej odzyskać wiarę w przyszłość i chęć do życia. Dopiero po przeżyciu szoku i rozpaczy, może podjąć wysiłki zmierzające do osiągnięcia dostępnego stopnia samodzielności.

Dodać należy, że ociemniali wchodzą w "nowe życie" z bagażem uprzedzeń, błędnych wyobrażeń, lęków i w różny sposób wypaczonych poglądów. Przez długi czas po utracie wzroku, osoby ociemniałe myślą o niewidomych tak, jak myślały przed utratą wzroku. Nie ułatwia to im adaptacji do nowych warunków i nie ułatwia udzielania im rehabilitacyjnej pomocy.

Omówione zostały niektóre trudności psychiczne osób ociemniałych, a zwłaszcza nowo ociemniałych. Nie przekreślają one ich możliwości rehabilitacyjnych. Trzeba tylko wiedzieć o tych trudnościach i starać się je przezwyciężać, trzeba szukać pomocy specjalistów rehabilitacji, instruktorów i psychologów.


Rehabilitacja psychiczna słabowidzących - Popularna encyklopedia tyflologiczna

Rehabilitacja psychiczna słabowidzących

Słabowidzący są osobami niepełnosprawnymi. Niepełnosprawność wpływa na ich psychikę, podobnie jak na psychikę niewidomych i ociemniałych. Ich psychika narażona jest, z jednej strony na mniejsze "urazy", z drugiej zaś na większe.

Osoby słabowidzące posługują się wzrokiem, dlatego prawie wszystko jest dla nich łatwiejsze niż dla niewidomych. Z tych względów łatwiej im zaakceptować niepełnosprawność i łatwiej pokonywać trudności spowodowane niepełnosprawnością.

Są jednak sytuacje, w których słabowidzącym jest trudniej niż niewidomym. Do sytuacji takich należą na przykład zmienne warunki oświetlenia, olśnienie, wydłużony okres akomodacji, nieradzenie sobie przy zbyt słabym albo przy zbyt mocnym oświetleniu. Każde pogorszenie oświetlenia naraża ich na stres, ponieważ najczęściej nie opanowali bezwzrokowych metod funkcjonowania, a osłabiony wzrok w niekorzystnych warunkach oświetleniowych nie dostarcza potrzebnych informacji.

W rezultacie, przy dobrym oświetleniu funkcjonują jak ludzie widzący, a w złym nie potrafią funkcjonować jak niewidomi.

Kolejne utrudnienie wynika z braku akceptacji niepełnosprawności i dążenia do funkcjonowania tak, jak ludzie widzący. Osoby słabowidzące często starają się ukrywać niepełnosprawność. Często im się to udaje, ale nie zawsze. Udawanie prowadzi do pomyłek, prób ich zamaskowania przez kolejne udawanie – roztargnienia, braku uwagi, zamyślenia. Czasami powoduje to śmieszność, stres, napięcie psychiczne, narastanie kompleksów i powstawanie nadmiernych mechanizmów obronnych.

Bardzo ważny jest strach przed utratą resztek wzroku. Strach ten dość często prowadzi do obniżenia aktywności życiowych, a zawsze powoduje napięcie psychiczne. Jest to bardzo niekorzystne i utrudnia rehabilitację psychiczną.

Patrz: Akceptacja niepełnosprawności s. 463, Rehabilitacja psychiczna niewidomych s. 473, Rehabilitacja psychiczna ociemniałych s. 474, Udawanie widzących s. 529.


Schematy dotykowe - Popularna encyklopedia tyflologiczna

Schematy dotykowe

Stanowią ułatwienia w poznawaniu rzeczywistości. Powstają i utrwalają się w toku poznawania dotykowego. Umożliwia to fakt, że ważną cechą przedmiotów jest ich kształt, a często również symetria.

Schematy te warunkują rozpoznawanie podobnych przedmiotów, a także przedmiotów po zbadaniu dotykowym kształtów ich charakterystycznych części. Nie trzeba wówczas dotykowo oglądać całego przedmiotu, żeby go rozpoznać.

Schematy dotykowe u osób niewidomych skrótowo można określić jako uproszczone wyobrażenia, które powstają na podstawie badań przedmiotów przy pomocy dotyku.

Niewidomy na podstawie dotykowego obejrzenia jednego przedmiotu potrafi sobie wyobrazić inne takie same przedmioty. Dlatego schematy takie ułatwiają funkcjonowanie osobom niewidomym.


Sprawność fizyczna - Popularna encyklopedia tyflologiczna

Sprawność fizyczna

Przeciętni niewidomi mogą być równie sprawni pod względem fizycznym, jak przeciętni ludzie widzący. Zależy to głównie od ich trybu życia. Tylko niektórzy nie mogą wykonywać ćwiczeń i uprawiać sportów ze względu na przeciwwskazania okulistyczne, np. zagrożenie odwarstwieniem siatkówki. W praktyce jednak wielu woli prowadzić mało ruchliwy tryb życia, co w konsekwencji obniża ich sprawność fizyczną.

W szkołach ogólnodostępnych uczniowie z uszkodzonym wzrokiem często są zwalniani z wychowania fizycznego ze szkodą dla ich zdrowia i sprawności fizycznej.

Z tych względów sprawność przeciętnych niewidomych może być niższa w porównaniu ze sprawnością przeciętnych ludzi widzących, ale nie wynika to z braku albo osłabienia wzroku.


Sprawność psychiczna - Popularna encyklopedia tyflologiczna

Sprawność psychiczna

Jest to zdolność do odbioru, przechowywania i przetwarzania informacji z otoczenia oraz z własnego organizmu.

Niewidomi i słabowidzący, na ogół, zachowują sprawność psychiczną. Ich odbiór informacji z otoczenia jest jednak ograniczony, może to wpływać na ich psychikę. Niekiedy też oddziaływanie środowiska, rodziny, uprzedzeń, mitów i stereotypów osób niewidomych oraz skłonność do biernego przyjmowania wszystkiego, co życie przynosi, może negatywnie wpłynąć na psychikę. Mogą powstać kompleksy i mechanizmy obronne, które wprowadzą w życie takiej osoby więcej ograniczeń, niż powoduje utrata wzroku.


Sprawność psychofizyczna - Popularna encyklopedia tyflologiczna

Sprawność psychofizyczna

Jest to sprawność fizyczna oraz prawidłowe funkcjonowanie psychiczne, umysłowe i emocjonalne.

Ze sprawnością umysłową najczęściej nie ma problemów. Wśród niewidomych i słabowidzących są jednostki wybitne, są też bardzo inteligentne, zdolne oraz mało inteligentne. Pod tym względem osoby z uszkodzonym wzrokiem nie różnią się istotnie od społeczności, w której żyją. Być może, że jest wśród nich nieco więcej osób z upośledzeniami umysłowymi i fizycznymi niż w całej populacji. Wynika to stąd, że ten sam czynnik chorobowy, który spowodował uszkodzenie płodu i utratę wzroku, mógł również uszkodzić inne zmysły oraz system nerwowy i mózg. Podobnie w późniejszych latach życia – wypadki, zatrucia czy niektóre choroby, mogą powodować różnorodne uszkodzenia organizmu, utratę wzroku, obniżenie sprawności psychicznej i fizycznej. Cukrzyca na przykład może doprowadzić do utraty wzroku, jednocześnie spowodować osłabienie zmysłu dotyku oraz łatwą męczliwość fizyczną i umysłową. Wszystko to nie wynika z uszkodzenia wzroku, lecz spowodowane jest innymi czynnikami.

Tak samo jest ze sprawnością fizyczną. Niewidomi mają ograniczone możliwości ruchu. Z tego powodu oraz niekiedy z niechęci do podejmowania rzekomo zbędnego wysiłku, wielu niewidomych prowadzi mało ruchliwy tryb życia. W wyniku sprawność fizyczna może być obniżona. Przyczyną jednak jest brak ruchu, a nie brak wzroku.


Wpływ uszkodzenia wzroku na psychikę - Popularna encyklopedia tyflologiczna

Wpływ uszkodzenia wzroku na psychikę

Człowiek jest istotą psychosomatyczną, to znaczy w jego funkcjonowaniu ważna jest zarówno psychika, jak i ciało (soma).

Człowiek nie funkcjonuje jak wieloczynnościowy agregat, którego części mogą działać niezależnie od siebie.

Przykładem może być dziewczyna, której twarz została oszpecona przez poparzenie. Żadna jej funkcja, istotna dla organizmu, nie została uszkodzona i wydawałoby się, że wszystko funkcjonuje jak dawniej, ale tak nie jest.

Dziewczyna ta ma problemy, których wcześniej nie miała. Ludzie zwracają na nią uwagę, młodzi mężczyźni nie interesują się nią tak, jak poprzednio. Zakłócone zostały jej społeczne relacje i obniżona ocena własnej wartości, powstało skrępowanie, obniżył się poziom zadowolenia z siebie. Dziewczyna zaczyna unikać ludzi, zwłaszcza młodych, wytwarza psychiczne mechanizmy obronne. Zmienia się jej stosunek do ludzi i do siebie. Niekiedy zaczyna dorabiać teorię, że wszystko, co dotąd ją interesowało, nie jest godne uwagi, że młodzi mężczyźni są nic niewarci, że kontakty towarzyskie są stratą czasu itd. Oczywiście, tak być nie musi, ale bywa. Reakcją na oszpecenie może być ucieczka w narkotyki, w alkoholizm, w samotność i negację wszystkiego, co było i powinno być ważne.

Może też być inaczej. Oszpecenie może wywołać reakcję odwrotną – nie poddam się, ja wam pokażę, osiągnę więcej niż wy, znajdę wartościowego człowieka, założę rodzinę, wychowam dzieci. Aby cele te osiągnąć, oszpecona dziewczyna będzie wytrwale pracowała, uczyła się, zechce wszędzie być najlepsza. I może być świetnym pracownikiem, wspaniałą żoną, wartościowym człowiekiem.

Utrata lub znaczne osłabienie wzroku jest czymś więcej niż oszpeceniem twarzy. Brak wzroku niczego nie ułatwia, a wszystko utrudnia, powoduje poważne ograniczenia we wszystkich dziedzinach życia, odcina człowieka od najbogatszego źródła pozasłownych informacji, ogranicza orientację w otoczeniu i wpływa na możliwości wykonawcze.

Czynności, które człowiek widzący wykonuje bez szczególnego skupienia uwagi, automatycznie, niejako mimo woli, niewidomemu sprawiają poważne trudności. Ociemniały, prawie jak niemowlę, musi nauczyć się chodzić, jeść samodzielnie, wykonywać czynności higieniczne i samoobsługowe. Musi uczyć się korzystania z dobrodziejstw pisma i opanować wiele innych czynności. Wszystko to wymaga uwagi, pracy, korzystania z pomocy rehabilitacyjnej, posługiwania się sprzętem i pomocami rehabilitacyjnymi. Niewidomy natomiast uczył się tego od początku, podobnie jak inne dzieci. Musi jednak opanować i stosować inne metody wykonywania różnych czynności. Metody te, z reguły są trudniejsze, bardziej czasochłonne i mniej dokładne od tych, którymi posługują się dzieci widzące.

Niewidomy i ociemniały spotyka się również z uprzedzeniami, błędnymi wyobrażeniami na temat niewidomych oraz stereotypami. Słabowidzący wywołuje niejednokrotnie różnego rodzaju nieporozumienia, błędne oceny i opinię.

Wszystkie te uwarunkowania, ograniczenia i utrudnienia mają wpływ na psychikę osoby z uszkodzonym wzrokiem. Wpływ ten jednak nie zawsze i nie najczęściej jest negatywny.

Podobnie jak dziewczyna z oszpeconą twarzą, niewidomy, ociemniały czy słabowidzący może uciekać w alkoholizm, narkotyki, w samotność i rezygnację. Jego niepełnosprawność może być też, i w wielu przypadkach jest, czynnikiem mobilizującym do wysiłku, do pracy nad sobą, do konsekwentnego dążenia do celu.


Wrażliwość dotykowa - Popularna encyklopedia tyflologiczna

Wrażliwość dotykowa

Oznacza zdolność wyczuwania dotykiem niewielkich różnic między bodźcami odbieranymi opuszkami palców. Według niemal powszechnych poglądów niewidomi obdarzeni są szczególnie dobrym dotykiem. Tak nie jest, gdyż progu wrażliwości żadnego ze zmysłów, a więc i dotyku, zmienić nie można. Można natomiast w wyniku ćwiczeń poprawić zdolność różnicowania bodźców, na przykład wyczuwania i rozróżniania liter pisanych brajlem. Nie jest to jednak właściwość dotyku osób niewidomych. Osoby widzące, gdyby miały motywację, czyli potrzebę i ćwiczyłyby czytanie palcami, mogłyby osiągać takie same rezultaty, jak osiągają osoby niewidome.

Patrz: Możliwość doskonalenia zmysłów s. 26.


Wyobrażenia surogatowe u niewidomych - Popularna encyklopedia tyflologiczna

Wyobrażenia surogatowe u niewidomych

Są to wyobrażenia, które nie mają podstaw w doświadczeniu zmysłowym. Mózg człowieka stara się wypełnić luki poznawcze. Jeżeli nie jest to możliwe przez wytworzenie obrazów odpowiadających rzeczywistości, tworzy obrazy zastępcze na podstawie słów, opisów, porównań, domysłów.

Niewidomemu sprawia trudność wyobrażenie stosunków w dużej przestrzeni. Nie może poznać też światła i kolorów. Tam, gdzie brakuje obrazów, które powstają na podstawie postrzeżeń wzrokowych, mózg osoby niewidomej tworzy obrazy zastępcze na podstawie informacji pozyskiwanych przy pomocy innych zmysłów.

Przy pomocy jednego zmysłu nie można uzyskać dokładnego wyobrażenia przedmiotu. Nie można też uzyskiwać dokładnych informacji o cechach przedmiotów przy pomocy zmysłów, które nie są dostosowane do odbierania bodźców odpowiadających tym cechom. Dotykiem na przykład nie można rozpoznawać kolorów. Dlatego na podstawie dotyku nie można dokładnie wyobrazić sobie rumianego jabłka, tęczy na niebie, kształtu wysokiego drzewa, perspektywy. Nie można tego osiągnąć również przy pomocy słuchu. Mimo to niewidomi wyobrażają sobie różne przedmioty i ich cechy. Kolor kojarzą z fakturą oglądanego przedmiotu. Są nawet propozycje dotykowych palet barw. Według tych propozycji opuszkami palców można bez trudu rozpoznawać faktury tkanin. I tak – tkanina bawełniana frotowa oznacza kolor niebieski. Niebieska oraz czerwona różnią się w dotyku – niebieska jest zimna a czerwona ciepła. Nie są to jednak wyobrażenia barw, tylko coś zastępczego, co może dać pewne wyobrażenie o przedmiocie, ale bardzo ubogie, niedokładne. Nie wszyscy niewidomi mają taką zdolność, a nawet uważają, że rozpoznawanie palcami kolorów nie jest możliwe. Podobnie sprawa ma się z dźwiękami. One również mogą być kojarzone z kolorami. Mówi się nawet o barwie dźwięków. Nie są to jednak wyobrażenia kolorów.

Są to formy umysłowe, umożliwiające poznanie przedmiotów, których pełna percepcja jest utrudniona, np. ze względu na wielkość czy odległość. Niewidomy zadowala się więc percepcją tylko części przedmiotu i przenosi jej cechy na pozostałe części przedmiotu. Występuje to wówczas, gdy przedmiot składa się z części o symetrycznych elementach geometrycznych. Dzięki uprzednio wytworzonym schematom – formie umysłowej, niewidomym wystarcza poznanie dotykowe jednego psa, żeby wyobrazić sobie inne psy. Podobnie ma się sprawa z kołem rowerowym czy naczyniami kuchennymi – garnkami, dzbankami itp.

Nie ma więc sposobu wytworzenia u niewidomego dokładnych wyobrażeń kolorów, gry cieni, perspektywy, nieba usianego gwiazdami.

Inaczej jest z osobami ociemniałymi. Nagromadziły one w umysłach mnóstwo różnych wyobrażeń, które mogą być wywołane, np. przez nazwę koloru, nazwę jabłka, jego zapach czy kształt.

Nie mają również takiego problemu osoby słabowidzące. One wciąż widzą kolory, może niedokładnie, może nie rozróżniają odcieni, ale są to kolory, a nie ich zastępcze wyobrażenia. W tym przypadku wyobrażenia zastępcze mogą dotyczyć obiektów, których słaby wzrok nie dostrzega albo nie obejmuje.

Wyobrażenia surogatowe są podobne do wyobrażeń wytwórczych, fantazyjnych. Wyobrażenia takie powstają również u ludzi widzących, ale są one dokładniejsze, bardziej podobne do przedmiotów, którym mają odpowiadać. To jednak nie jest najważniejsze. W orientacji przestrzennej, przy samodzielnym poruszaniu się w przestrzeni, nie jest konieczne dokładne wyobrażenie przeszkody znajdującej się na drodze. Wystarczy wyobrażenie jej wielkości, twardości czy kształtu. Przy czym wystarczy tu przybliżone wyobrażenie tych cech. Natomiast wyobrażenie na przykład kolorów ma bez porównania mniejsze znaczenie.

Nie ma potrzeby wgłębiania się w fizjologiczne czy anatomiczne podstawy wyobrażeń surogatowych, zastępczych. Wystarczy dodać, że mogą one odnosić się do stosunków przestrzennych czy do kolorów. Niezależnie od ich dokładności odgrywają ważną rolę w dostosowaniu niewidomych do życia w środowisku fizycznym i społecznym.


Wyobrażenia zastępcze - Popularna encyklopedia tyflologiczna

Wyobrażenia zastępcze

Patrz: Wyobrażenia surogatowe.


Czynniki o pozytywnym lub negatywnym znaczeniu w zależności od uwarunkowań - Popularna encyklopedia tyflologiczna

Czynniki o pozytywnym lub negatywnym znaczeniu w zależności od uwarunkowań

Hasła:

  • Asertywność w życiu osób z uszkodzonym wzrokiem
  • Cechy osobowości warunkujące rehabilitację
  • Kompensacja psychiczna (łac. compensatio, równoważenie)
  • Mechanizmy obronne
  • Mentalność osób z uszkodzonym wzrokiem
  • Odmowa przyjęcia pomocy czy rady
  • Poglądy niewidomych na temat swojej niepełnosprawności
  • Postawy niewidomych i słabowidzących
  • Samoocena w związku z niepełnosprawnością
  • Środowisko rodzinne i społeczne
  • Zmiany i wynalazki wymagające ciągłego dostosowywania się osób z uszkodzonym wzrokiem
  • Znaczenie religii w rehabilitacji niewidomych i słabowidzących


Asertywność w życiu osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Asertywność w życiu osób z uszkodzonym wzrokiem

Asertywność jest umiejętnością swobodnej obrony swoich praw przy poszanowaniu praw i potrzeb innych osób. Wymaga to określenia granic, których nie powinni przekraczać inni ludzie.

Ze względu na zdolność do asertywności można wyróżnić trzy typy zachowań:

1) zachowania pasywne, czyli godzenie się na narzucanie sobie woli innych osób, uleganie sugestiom, radom i żądaniom, brak umiejętności odmawiania,

2) zachowania umiarkowane, prawidłowe – odporność na manipulacje innych osób, umiejętność obrony swoich praw i mówienia nie, poszanowanie zdania innych, zdolność do kompromisu,

3) zachowania agresywne – narzucanie swojej woli innym ludziom, oczywiście, bez stosowania przemocy fizycznej, reakcje wybuchowe na zachowania i poglądy odmienne od wyznawanych, brak zdolności do kompromisu.

Zachowania pasywne oraz agresywne utrudniają współżycie z innymi ludźmi i osiągnięcie równowagi psychicznej, dobrego samopoczucia, akceptację siebie i innych ludzi.

Ma to duże znaczenie dla wszystkich ludzi, jednak szczególnie duże dla osób niepełnosprawnych, w tym niewidomych i słabowidzących, gdyż osoby te są bardziej narażone na różnego rodzaju ingerencje w ich życie. Niekiedy osoby widzące oferują im pomoc, której oni nie potrzebują, a w krańcowych przypadkach narzucają im tę pomoc. Zdarza się, że udzielają pomocy w sposób tak nieumiejętny, że utrudnia ona wykonanie czynności, którą ma ułatwiać, a nawet może narażać na niebezpieczeństwo. Tak jest na przykład, kiedy ktoś silny pomaga niewidomemu wysiąść z tramwaju czy autobusu starszego typu. Osoba taka chwyta niewidomego pod pachę i ciągnie do góry, gdy tymczasem należy zejść po dwóch czy trzech schodkach w dół. Przy wsiadaniu natomiast siłowa pomoc może spowodować upadek i bolesne uderzenia piszczelami o krawędzie schodków. Wewnątrz pojazdu, nieumiejętna pomoc, która polega na chwyceniu za ramiona i pchanie przed sobą w kierunku wolnego miejsca, może narazić niewidomego na upadek albo na to, że siądzie on na podłodze.

Czasami na ulicy osoba, która uważa, że pomaga, lepiej wie, dokąd niewidomy chce iść niż on sam.

Są to przykłady drobnych, nieprawidłowych form pomocy, ale zdarzają się i poważniejsze. Czasami ktoś życzliwy usłyszy czy przeczyta o dobrym okuliście i nachalnie domaga się, żeby niewidomy udał się do niego po pomoc. Czasami niewidomy ulega, chociaż doskonale wie, że obecnie okulistyka jest bezsilna w jego przypadku.

W podobnych sytuacjach niewidomy staje przed koniecznością wyboru reakcji. Dobrze jest, jeżeli spokojna, grzeczna odmowa skorzystania z pomocy czy rady kończy sprawę. Jeżeli jednak osoba chcąca pomóc upiera się, jeżeli nie pomagają wyjaśnienia i rzeczowe argumenty, pozostają dwie reakcje: pasywna i agresywna. Pasywna oznacza poddanie się woli osobie "pomagającej", narażenie się na przykrości, niekiedy na ból, na wyjazd do odległego miasta do okulisty cudotwórcy.

Reakcja agresywna oznacza ostrą reakcję, niekiedy awanturę, a to niemal zawsze powoduje uznanie niewidomego za osobę nerwową, nadpobudliwą, niegrzeczną.

Można przyjąć, że nie ma dobrych zachowań w podobnych sytuacjach. Chyba najlepiej w sprawach drobnych, jeżeli zachowanie umiarkowane nie przyniesie pożądanego skutku, zachować się pasywnie i przyjąć pomoc. W sprawach poważnych należy stanowczo, ale grzecznie odmówić skorzystania z pomocy czy z rady.

← Czynniki o pozytywnym lub negatywnym zna | Spis treści | ↑ Czynniki o pozytywnym lub negatywnym zna | Cechy osobowości warunkujące rehabilitac →


Cechy osobowości warunkujące rehabilitację - Popularna encyklopedia tyflologiczna

Cechy osobowości warunkujące rehabilitację

Przebieg procesu rehabilitacji zależy od wielu czynników materialnych, organizacyjnych, prawnych, społecznych itp. Jak zawsze, najważniejszy jest człowiek, jego charakter, cechy osobowości, poziom motywacji, zdolności, stan zdrowia, wiek i płeć.

Od cech osobowości osoby z uszkodzonym wzrokiem zależy bardzo dużo, chyba najwięcej. Ważne są różne formy pomocy, szkolenia rehabilitacyjne, wyposażenie w sprzęt rehabilitacyjny, pomoc materialna. Wszystko to jednak nie gwarantuje sukcesów na drodze ku samodzielności. Z drugiej strony, jeżeli człowiek jest świadomy celów rehabilitacyjnych, zmotywowany do ich osiągnięcia, wytrwały, konsekwentny, pracowity, inteligentny – nawet bez zorganizowanej pomocy, bez sprzętu rehabilitacyjnego, bez specjalnego szkolenia, a nawet bez dostępnego pisma, potrafi osiągnąć bardzo dużo.

W dawnych wiekach, kiedy nie było szkolnictwa dla niewidomych, Ludwik Braille nie opracował jeszcze systemu pisma punktowego, nie było rent i żadnej innej zorganizowanej pomocy, niektórzy niewidomi osiągali wysokie stanowiska polityczne, wznosili się na wyżyny działalności artystycznej i naukowej, a nawet w dziedzinie wojskowości. Z drugiej strony wielu niewidomych: inteligentnych, uzdolnionych artystycznie, utalentowanych w różnych dziedzinach, którzy korzystali z pomocy rehabilitacyjnej i z doskonałego sprzętu rehabilitacyjnego, niczego w życiu nie osiągnęło. Zabrakło pozytywnych cech osobowości. Tak więc wszystko jest ważne, ale człowiek najważniejszy. To od niego najwięcej zależy, a bez jego zaangażowania nic osiągnąć się nie da.

← Asertywność w życiu osób z uszkodzonym w | Spis treści | ↑ Czynniki o pozytywnym lub negatywnym zna | Kompensacja psychiczna (łac. compensatio →


Kompensacja psychiczna (łac. compensatio, równoważenie) - Popularna encyklopedia tyflologiczna

Kompensacja psychiczna (łac. compensatio, równoważenie)

Termin ten w psychologii oznacza jeden z mechanizmów obronnych. Polega na zastępowaniu czegoś nieosiągalnego czymś, co jest możliwe, dostępne i w ten sposób eliminowanie napięć psychicznych związanych z niezaspokojonymi potrzebami. Czegoś mi brakuje, dlatego w formie zadośćuczynienia, swoistej nagrody, korzystam z czegoś innego. Taka kompensacja przynosi chwilową ulgę, sprawia przyjemność, ale często powtarzana może spowodować skojarzenie defektu z nagrodą, a przez to utrudnić jego usunięcie.

Przykładem może być dziewczyna, która uważa, że jest nieatrakcyjna i kompensuje sobie ten defekt łakociami. Efekt jest taki, że tyje i staje się jeszcze mniej atrakcyjna.

Brak wzroku może być kompensowany sukcesami w nauce, w pracy, w sporcie lub w innej dziedzinie działalności, która jest dostępna, i w której można osiągnąć sukcesy.


Mechanizmy obronne - Popularna encyklopedia tyflologiczna

Mechanizmy obronne

Są to procesy psychiczne, często o charakterze neurotycznym, jako reakcja na kompleksy, na frustrację, która wynika z rzeczywistych i urojonych niepowodzeń, z utraty kochanej osoby, choroby, z bankructwa materialnego lub bankructwa idei, z wielu innych przyczyn. Nierzadko występują w wyniku zaistnienia niepełnosprawności, braku jej akceptacji i podświadomej obrony przed skutkami. Kompleksy mogą mieć charakter pozytywny lub negatywny.

Niepełnosprawność jest, albo może być, źródłem kompleksów, a więc i konieczności stosowania mechanizmów obronnych. Psychologowie wyodrębniają wiele takich mechanizmów.

Warto zauważyć, że sama natura wmontowała w życie człowieka i zwierząt mechanizmy obronne o charakterze fizjologicznym. Należą do nich: ból, odczuwanie głodu i pragnienia, odczuwanie zimna i gorąca, potrzeba wypoczynku, snu, strachu przed zagrożeniami.

Strach jest normalnym mechanizmem obronnym, lecz o strachu możemy mówić tylko wtedy, gdy wiemy, czego się boimy. Trudno oczekiwać, że normalny człowiek nie będzie przestraszony, gdy dowie się, że z zoo uciekł lew i grasuje po ulicach, albo gdy dowie się, że jest nieuleczalnie chory. Jeżeli jednak ktoś boi się i nie wie czego, nie ma powodu do strachu – wówczas mówimy o lęku, który jest wynikiem stanów nerwicowych. Lęki występują często w pierwszym okresie po utracie wzroku i nie są to mechanizmy obronne. Strach natomiast jest takim mechanizmem, ponieważ pozwala unikać niebezpieczeństw.

Ból jest doskonałym przykładem fizjologicznego mechanizmu obronnego. Ból ostrzega przed niebezpieczeństwem i zmusza do działania. Gdyby ludzie nie odczuwali bólu, nie wiedzieliby, co im grozi w różnych sytuacjach. Wyobraźmy sobie człowieka, który utracił odczuwanie bólu w stopach. Człowiekowi temu wpadł kamyk do buta, on tego nie czuje i chodzi, jakby nic się nie stało. Kamyk kaleczy stopę, krew bulgocze w bucie, a on o tym nie wie. Oczywiście, mogą być tego dalsze konsekwencje, rany, zakażenie, które może doprowadzić do poważnej choroby, a nawet do śmierci.

Można też wyobrazić sobie, że ktoś utracił w dłoniach zdolność odczuwania bólu i temperatury. Człowiek ten zmarzł, przyszedł do pomieszczenia ogrzewanego piecem kaflowym. Oparł się plecami o piec, a dłońmi o rozpalone drzwiczki. Bólu nie poczuł, zaalarmował go dopiero swąd palonego ciała.

Przykłady te wskazują na pozytywną rolę bólu. Warto dodać, że ból wewnętrzny pobudza do ułożenia się w wygodnej pozycji, w cieple i czekania aż przejdzie. Jest to zrozumiałe, bo człowiek pierwotny nie mógł nic poradzić na ból serca, wyrostka robaczkowego czy innego organu wewnętrznego. Obecnie może już przeciwdziałać takiemu bólowi – po prostu wezwie lekarza, ale do czasu jego przybycia będzie leżał spokojnie, nie będzie podejmował zbędnej aktywności. Ból zewnętrzny natomiast skłania do działania, do ucieczki, do walki, do unikania bólu.

Warto wiedzieć, że ból może również pełnić rolę negatywną. Może on być tak wielki, że powoduje utratę przytomności i narażenie się na niebezpieczeństwo. Może też wystąpić nadmierne odczuwanie bólu. Jeżeli ktoś jest przewrażliwiony i odczuwa ból nieproporcjonalnie wielki w stosunku do bodźca, który go powoduje, każdy dotyk może być dla niego nie do zniesienia. Człowiek taki nie może normalnie funkcjonować.

Zdarza się też, że ktoś lubi ból, lubi jeść – tyje, a głód nadal odczuwa. Ktoś inny odczuwa zadowolenie z psychicznego zadręczania się. Są to nieprawidłowości i należą do wyjątków.

Interesująca jest hipochondria, czyli nadmierna dbałość o stan swego zdrowia. Troska o własne zdrowie jest mechanizmem pożytecznym. Są jednak ludzie, którzy nadmiernie interesują się stanem swego zdrowia – hipochondrycy. Na ich przykładzie najłatwiej można pokazać skutki rehabilitacji psychicznej. Jeżeli hipochondryk utraci wzrok, natychmiast przestaje chorować na wszystkie pomniejsze przypadłości. Utrata wzroku jest tak ciężkim ciosem, że w pełni zaspokaja jego potrzebę absorbowania otoczenia swoimi problemami. Jeżeli jednak taki ociemniały hipochondryk osiągnie poważne sukcesy rehabilitacyjne, wracają jego poprzednie dolegliwości. Znowu zaczyna zanudzać, kogo się tylko da, swoimi chorobami. Na skutek rehabilitacji utrata wzroku przestała być dla niego "atrakcyjna" jako przedmiot użalania się nad sobą. Tak jest z psychiką człowieka.

Żadne nadmierne mechanizmy obronne nie powodują poprawy funkcjonowania psychiki człowieka. Przeciwnie – przynoszą samo zło, zamiast przed nim chronić.

Jeżeli mechanizmy obronne utrudniają lub uniemożliwiają realizację celów życiowych, celów rehabilitacyjnych, jeżeli powodują wycofanie się, rezygnację, bezproduktywne użalanie się nad sobą, wywołują negatywne skutki w wielu dziedzinach życia. Jeżeli natomiast powodują chęć dorównania innym ludziom, upór i konsekwencję w dążeniu do celu, odrzucenie taryfy ulgowej – ich skutki są pozytywne, umożliwiają osiąganie wielu rehabilitacyjnych celów.

Podobnie jest z psychicznymi mechanizmami obronnymi. Do mechanizmów tych należą, m.in.: wyparcie, zaprzeczenie i projekcja.

Wyparcie – usunięcie ze świadomości lub utrzymywanie poza świadomością myśli, wyobrażeń i wspomnień, które są bardzo przykre, budzą lęk lub wstyd.

Niestety, niezmiernie trudno wyprzeć ze świadomości takiej przyczyny, jak brak wzroku, gdyż otoczenie fizyczne i społeczne nie pozwala na to. Niewidomy nie może funkcjonować jak osoba widząca, trudno więc mu zapomnieć, wyprzeć ze świadomości swojego defektu.

Zaprzeczenie – udawanie, że brak wzroku lub jego poważne osłabienie nie jest wielką dolegliwością, że można funkcjonować bez żadnych ograniczeń, podobnie jak inni ludzie. Takie zaprzeczenie występuje w poglądach i wyznawanej filozofii niektórych niewidomych. Oczywiście, tak naprawdę nie da się zaprzeczyć skutkom utraty wzroku. Stosowanie więc tego mechanizmu obronnego prowadzi do dodatkowych ograniczeń, których można by uniknąć. Wyznawcy tej filozofii np. nie chcą korzystać z pomocy innych ludzi narażając się na niedogodności, a nawet na niebezpieczeństwa.

Projekcja – przypisanie własnego, nieakceptowanego uczucia innej osobie. Lęk neurotyczny przekształca się wówczas w obiektywny – z zagrożeniem zewnętrznym łatwiej sobie poradzić. Niewidomy, który żywi negatywne uczucia wobec osób widzących, przekonany jest, że to one żywią takie uczucia wobec niewidomych. Ma to negatywny wpływ na całe jego postępowanie i życie.

Racjonalizacja – użycie samooszukujących się usprawiedliwień nieakceptowanego faktu np. utraty wzroku. Wynajduje się dobre strony ze wszech miar niekorzystnej sytuacji lub zdarzenia. Niewidomy twierdzi, że ponieważ nie widzi – ma lepszy słuch, łatwiej mu koncentrować się na trudnych problemach, nie widzi brzydoty świata.

Jak widzimy, psychika człowieka, która umożliwia funkcjonowanie w otoczeniu, dostosowywanie się do warunków życia, tych fizycznych i tych społecznych, często potrafi zachowywać się tak, jakby jej zadaniem było utrudnianie życia, a nie jego umożliwianie.


Mentalność osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Mentalność osób z uszkodzonym wzrokiem

Pod tym pojęciem rozumie się ogół przekonań, postaw, poglądów, sposobu myślenia człowieka lub grupy społecznej. Mentalność kształtują warunki społeczne, kulturowe, biologiczne i historyczne, w jakich żyje człowiek albo w jakich funkcjonuje grupa społeczna.

Jest to również ogólny system zasad, nie zawsze uświadamiany, którymi kieruje się człowiek lub grupa społeczna przy postrzeganiu, odczuwaniu, wartościowaniu i reagowaniu na przejawy życia społecznego.

Są różne mentalności, np. środowisk lekarskich, mieszczańskich, wiejskich, przestępczych. Możemy też mówić o mentalności niewidomych, a w mentalności społecznej mieszczą się również poglądy, postawy, przekonania, oceny dotyczące osób niewidomych.

Wszystko to wywiera wpływ na mentalność osób niewidomych, a zwłaszcza nowo ociemniałych. Często mentalność tych osób oraz mentalność środowiska, w którym żyją, stanowi poważną barierę na drodze do samodzielności i prawidłowego funkcjonowania społecznego.

Patrz: Bariery psychiczne s. 504.


Odmowa przyjęcia pomocy czy rady - Popularna encyklopedia tyflologiczna

Odmowa przyjęcia pomocy czy rady

Niewidomi często potrzebują pomocy ludzi widzących. Często też nie muszą albo nie chcą z niej korzystać. Ważne, żeby wówczas potrafili grzecznie podziękować i odmówić.

Zdarza się, że niewidomy wyznaje taką filozofię ślepoty, w myśl której jest ona drobną dolegliwością, stwarza niewielkie trudności, które może łatwo sam pokonywać. Osoba wyznająca takie poglądy często demonstruje swoją samodzielność, zaradność i niechętnie korzysta z oferowanej pomocy. Rzecz jasna, ma do tego prawo, ale powinna grzecznie odmawiać przyjęcia niechcianej pomocy. Powinna też liczyć się z faktem, że mimo wiary we własne siły, może znaleźć się w sytuacji, w której bez pomocy sobie nie poradzi. Powinna również uwzględniać potrzeby innych niewidomych.

Może zdarzyć się, że osoba uprzejma, jeżeli spotka się z opryskliwym odrzuceniem pomocy, uogólni to nieprzyjemne zdarzenie i nie zaoferuje jej żadnemu niewidomemu, nawet wówczas, kiedy pomoc będzie niezbędna. Może dojść do wniosku, że niewidomi są przewrażliwieni, nerwowi i źle wychowani, których lepiej mijać z daleka.

Nie zawsze trzeba korzystać z oferowanej pomocy, ale zawsze należy grzecznie odmówić i, jeżeli jest taka możliwość, wyjaśnić przyczyny odmowy.

Patrz: Asertywność w życiu osób z uszkodzonym wzrokiem s. 482.


Poglądy niewidomych na temat swojej niepełnosprawności - Popularna encyklopedia tyflologiczna

Poglądy niewidomych na temat swojej niepełnosprawności

Niewidomi wyznają i głoszą różne poglądy na temat swojej niepełnosprawności, swoich ograniczeń i możliwości.

Jedni uważają, że niewidomi wszystko mogą, wszystko potrafią, a nawet mogą być lepszymi pracownikami od pracowników widzących. Mają szczególne uzdolnienia, szósty zmysł, słuch absolutny itd.

Według innych, niewidomi nie są zdolni niemal do niczego, potrzebują zawsze i wszędzie pomocy, taryfy ulgowej, specjalnego traktowania i specjalnych uprawnień w pracy i w życiu. Uważają, że ślepota jest najgorszym kalectwem, dlatego życie niewidomych jest pasmem nieszczęść i nie należy od nich niczego wymagać.

Są to skrajne poglądy, ale czasami występują. Częściej natomiast wyznawane są poglądy bardziej umiarkowane, bliższe lub dalsze jednej ze skrajności.

Zdarza się nawet, że niewidomy wygłasza sprzeczne poglądy na ten sam temat. Potrafi głosić, że niewidomi obdarzeni są niezwykłymi uzdolnieniami, oraz że nic nie potrafią. Wierzy w to, co mówi i stara się poglądy swoje uzasadniać.

Znacznie częściej różni niewidomi głoszą różne poglądy na ten sam temat. Warto przytoczyć jedną parę takich sprzecznych poglądów. Jedna osoba niewidoma twierdzi, że "niewidomy może być tak świetnie zrehabilitowany i tak się zachowywać, że ludzie widzący nie zauważają jego niepełnosprawności". Inna osoba niewidoma twierdzi, że "nie jest prawdą, iż niewidomi sami chodzą po mieście i podróżują, a ci, którzy tak twierdzą, przechwalają się i kłamią".

Niewidomy w pierwszym przypadku stara się udowodnić rzecz niemożliwą, w drugim zaś nieprawdziwą.

Niewidomy nie może przez dłuższy czas i w różnych warunkach zachowywać się tak, żeby jego niepełnosprawność nie była widoczna. Jest to możliwe tylko przez krótki czas i w dogodnych warunkach, np. kiedy nie musi chodzić, niczego szukać, nie jest narażony na pokazywanie czegoś na zdjęciach czy rysunkach, na odbieranie pozasłownych sygnałów – kręcenia głową, skinięcia głową, machnięcia ręką, wzruszenia ramionami. Ludzie widzący, którzy długo pracują z niewidomymi poznają niewidomego nawet z tyłu i to w sytuacjach, w których zachowuje się on swobodnie.

Nie warto natomiast uzasadniać, że niewidomi, nawet bez poczucia światła, mogą chodzić po ulicach miast i wsi oraz podróżować po całym świecie, jeżeli znają obce języki. Możliwości te udowodniło wielu niewidomych.

Jeżeli te sprzeczne poglądy głoszą różne osoby, z trudem można to zrozumieć. Każdy ma inne doświadczenia, inne przygotowanie do samodzielnego poruszania się i inne możliwości. Zdarza się jednak, że ta sama osoba niewidoma głosi obie prawdy. Tego zrozumieć nie można. Przecież nie można pogodzić wiary w możliwość maskowania się tak, żeby ludzie nie zauważali ślepoty, z niewiarą w możliwości samodzielnego chodzenia i podróżowania niewidomych.

Taka wiara i takie godzenie sprzeczności jest szkodliwe, bo prowadzi do izolacji, do oderwania się od realiów życia, złego samopoczucia i stosowania mechanizmów obronnych, np. unikania czy zaprzeczania. Jest to szkodliwe i z tego względu, że przyczynia się do ograniczenia możliwości samodzielnego poruszania się i wielu innych ograniczeń. Podobne poglądy są antyrehabilitacyjne.


Postawy niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Postawy niewidomych i słabowidzących

Termin "postawa" oznacza stosunek człowieka do siebie, do innych ludzi, do zwierząt, ojczyzny itp. Postawy składają się z części poznawczych, emocjonalnych i działania lub gotowości do działania.

Najpierw musimy wiedzieć, z czym mamy do czynienia, czyli poznać człowieka, zwierzę, ideę itp. Na tej podstawie wytwarza się nasz stosunek do tego, co poznaliśmy – miłość, życzliwość, niechęć, strach lub inne uczucia. Trzecim członem jest działanie albo gotowość do działania. Przykładem może być pożar. Wywołuje on zainteresowanie, chęć dowiedzenia się, co się pali, czy komuś zagraża, czy mnie zagraża. Wytwarza się stosunek emocjonalny do tego, czego się dowiadujemy i chęć działania. Działanie to może polegać na ucieczce albo włączeniu się w ratowanie.

Niewidomi spotykają się z różnymi postawami, najczęściej z pozytywnymi, ale i negatywne również się zdarzają. Od nastawienia niewidomych, od ich poglądów zależy, na które zachowania zwracają uwagę, zapamiętują, i na podstawie których oceniają ludzi. Niektórzy gromadzą w pamięci, rozpamiętują i opowiadają znajomym wyłącznie o przykrościach, jakie ich spotykają od ludzi widzących. Osoby o takim nastawieniu, o takich postawach, są ciągle niezadowolone, pokrzywdzone, dyskryminowane. Nie czują się dobrze wśród ludzi i ludzie nie czują się z nimi dobrze.

Inni odwrotnie, nastawieni są życzliwie do ludzi i potrafią zachować umiar. Widzą złe zachowania w stosunku do siebie, ale widzą i dobre. Potrafią też ocenić, że tych dobrych jest znacznie więcej. Osoby o takim nastawieniu czują się dobrze wśród ludzi i ludziom jest z nimi dobrze.

Od postaw osób niewidomych zależy bardzo dużo, gdyż mogą przejawiać postawy pozytywne i negatywne.

Są postawy osób niepełnosprawnych w stosunku do niepełnosprawności, do osób niepełnosprawnych i do tych, które nie są niepełnosprawne oraz do siebie. Tu również mamy poznanie, uczucia i działanie albo gotowość do działania.

Te postawy są również kształtowane przez stan świadomości otoczenia, w którym żyje osoba niepełnosprawna, proces rehabilitacji lub brak pomocy rehabilitacyjnej, przez prasę dla niewidomych i inne czynniki.

Postawy mogą wywierać korzystny lub niekorzystny wpływ na życie niewidomych oraz na ich kontakty społeczne.

Jeżeli osoba niewidoma "wie", że ślepota jest najgorszym kalectwem, to znaczy, że pierwszy człon postawy (poznanie) nie zadziałał prawidłowo. Przyjęła ona stereotypy niewidomych, błędne poglądy na ich temat i nimi się kieruje, zamiast starać się "poznać" jak najlepiej problematykę niepełnosprawności oraz różne osoby niewidome.

To błędne poznanie wywołuje negatywne emocje w stosunku do niepełnosprawności, do niewidomych i do siebie samego. Emocje te nie pozwalają podejmować wysiłków, żeby osiągnąć dostępny stopień samodzielności, który pozwoliłby zmienić postawy wobec ślepoty, niewidomych i siebie samego. Błędne poznanie i negatywne emocje uniemożliwiają więc prawidłowe działanie, uniemożliwiają rehabilitację kompleksową, a szczególnie rehabilitację psychiczną i społeczną.

Świadomość, że brak wzroku powoduje wielkie ograniczenia i trudności w życiu człowieka, ale nie przekreśla wszystkich jego możliwości, nie wywołuje wyłącznie negatywnych emocji. Przeciwnie, może wywoływać pozytywne emocje, gdyż daje podstawę przezwyciężenia wielu ograniczeń i trudności. Prawidłowa wiedza i pozytywne emocje mogą motywować do wysiłku, do pracy nad sobą, do przełamywania barier na drodze do samodzielności.

Właściwe kształtowanie postaw osób niepełnosprawnych w stosunku do niepełnosprawności, do osób niepełnosprawnych i do siebie ma więc wielkie rehabilitacyjne znaczenie. Od postaw osób niepełnosprawnych zależy przebieg rehabilitacji, jej sukcesy lub niepowodzenia, cele rehabilitacyjne i życiowe. Zależą stosunki ze społecznością, w której żyje osoba niepełnosprawna.

Patrz: Postawy roszczeniowe s. 515.

← Poglądy niewidomych na temat swojej niep | Spis treści | ↑ Czynniki o pozytywnym lub negatywnym zna | Samoocena w związku z niepełnosprawności →


Samoocena w związku z niepełnosprawnością - Popularna encyklopedia tyflologiczna

Samoocena w związku z niepełnosprawnością

Jest to ocena własnych możliwości i ograniczeń, mocnych i słabych stron oraz cech osobowości, urody i wszystkiego innego, co jest ważne dla człowieka.

Ocena własnych możliwości może być prawidłowa, zawyżona lub zaniżona. Ma wpływ na podejmowanie różnych zadań lub rezygnację z ich podjęcia.

Prawidłowa samoocena wynika z realnej oceny swoich możliwości i ograniczeń. Zawyżona samoocena polega na przecenianiu swoich możliwości i niedocenianiu ograniczeń. Zaniżona natomiast wyolbrzymia ograniczenia i nie docenia możliwości.

Samoocena powinna być realna, a nie powodowana żalem, pretensjami do losu ani wybujałymi wyobrażeniami swoich możliwości. Jest to warunkiem kompleksowej rehabilitacji osób z uszkodzonym wzrokiem, a przede wszystkim psychicznej i społecznej.

Prawidłowa samoocena jest celem i podstawą rehabilitacji, osiągania realnych celów, unikania nadmiernie trudnych zadań oraz podejmowania wysiłków, których celem jest samodzielność.

Niektóre osoby z uszkodzonym wzrokiem mają tendencję do przeceniania swoich możliwości oraz innych niewidomych i słabowidzących. Twierdzą na przykład, że niewidomi niemal wszystko potrafią, mogą być lepszymi pracownikami od osób widzących, mogą wykonywać różne prace i czynności lepiej niż ludzie widzący. Niestety, takich możliwości nie mają, a łudzenie się czymś nierealnym nie stanowi właściwej podstawy rehabilitacji.

Są też niewidomi i słabowidzący, którzy uważają, że ich niepełnosprawność jest tak wielka, uciążliwa, tak ogranicza ich możliwości, że nie są zdolni niemal do niczego. Osoby te liczą wyłącznie na pomoc innych osób oraz instytucji i nie podejmują wysiłków w celu zdobycia samodzielności w stopniu dostępnym. Takie postawy również nie gwarantują rehabilitacyjnych sukcesów.


Środowisko rodzinne i społeczne - Popularna encyklopedia tyflologiczna

Środowisko rodzinne i społeczne

Ważna rola w rehabilitacji, głównie psychicznej, przypada osobom najbliższym, które powinny zachęcać do samodzielności, do wysiłku, do walki z przeciwnościami życia bez wzroku. Ważne jest, żeby wzmacniały one wiarę w możliwości osoby z uszkodzonym wzrokiem, a nie siały zwątpienia, nie hamowały jej dążeń do samodzielności, nie odradzały wysiłku. Niestety, zdarza się, że najbliżsi postępują zupełnie inaczej – odradzają wysiłek, wyręczają, zachęcają do odpoczynku, do bezczynności, straszą wypadkami itd. W ten sposób skutecznie przeciwdziałają rehabilitacji.

← Samoocena w związku z niepełnosprawności | Spis treści | ↑ Czynniki o pozytywnym lub negatywnym zna | Zmiany i wynalazki wymagające ciągłego d →


Zmiany i wynalazki wymagające ciągłego dostosowywania się osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Zmiany i wynalazki wymagające ciągłego dostosowywania się osób z uszkodzonym wzrokiem

Dobrze, że świat się zmienia, że mamy stały postęp techniki i technologii, coraz sprawniejsze różne urządzenia. Zmiany te, z jednej strony stwarzają osobom z uszkodzonym wzrokiem coraz to nowe możliwości, z drugiej zaś stwarzają nowe trudności i powodują konieczność stałego dostosowywania się do zmieniających się warunków funkcjonowania.

Sama przyroda wprowadza różne zmiany, które wymagają dostosowywania się do nich. Opady śniegu zmieniają świat nie do poznania, opady deszczu i silny wiatr także powodują utrudnienia w orientacji przestrzennej. Działalność człowieka również zmienia otoczenie i powoduje duże utrudnienia, które łatwo pokonać przy pomocy wzroku. Niewidomych jednak narażają one na niebezpieczeństwa. Stanowią poważną przeszkodę na drodze do ich samodzielności.

Są też zmiany wprowadzane przez ludzi, które powodują, że niewidomi przestają być samodzielni przy wykonywaniu czynności, z którymi radzili sobie zupełnie dobrze.

Powstanie sklepów samoobsługowych spowodowało, że niewidomi bez pomocy nie mogą robić zakupów. Nagłośnienia dużych pomieszczeń powodują, że niewidomi tracą orientację, na przykład – gdzie jest ołtarz w kościele, gdzie się znajduje osoba przemawiająca w sali obrad, gdzie artysta w sali koncertowej.

Wynalezienie telewizji relatywnie obniżyło możliwości niewidomych w porównaniu z osobami widzącymi. Telewizyjny przekaz jest tylko częściowo dostępny, a więc niewidomy jest częściowo odcięty od informacji, z których ludzie korzystają bez ograniczeń.

Slajdy stanowią ułatwienie w odbiorze wykładu czy referatu. W niektórych sytuacjach wykład ogranicza się niemal całkowicie do wyświetlania i omawiania slajdów. Dopóki ich nie wynaleziono, niewidomi mogli swobodnie korzystać z treści wygłaszanych przez wykładowców. Slajdy spowodowały, że odbiór wykładu stał się niemal niemożliwy.

Na dużych pocztach, w bankach, na dworcach przy kasach biletowych i w niektórych innych placówkach usługowych wprowadzono wydawanie numerków. Numerki są wyświetlane i klienci podchodzą do odpowiednich okienek. Niestety, niewidomi tego nie widzą.

W niektórych tramwajach i autobusach wprowadzono przyciski do otwierania drzwi, które znajdują się w różnych miejscach. Rezultat – niewidomy bez pomocy nie może dostać się do pojazdu.

Sensoryczne przyciski na domofonach i różnych urządzeniach codziennego użytku powodują duże trudności niewidomym, albo całkowicie uniemożliwiają korzystanie z tych urządzeń.

Tak jest z każdym nowo wprowadzanym udogodnieniem, np. z bankomatami, kartami kredytowymi, przyciskami, którymi przechodnie zmieniają światło z czerwonego na zielone. Z czasem urządzenia te są dostosowywane do potrzeb osób z uszkodzonym wzrokiem, ale na początku stanowią trudność nie do pokonania.

Dla niewidomych niezwykle cennym sprzętem rehabilitacyjnym jest komputer. Stworzył on im niebywałe możliwości. Jednak ciągle całe sztaby informatyków, elektroników i konstruktorów intensywnie pracują, żeby je udoskonalać. Niewidomym jednak nie żyje się przez to łatwiej. Powstają ciągle nowe programy użytkowe i systemy operacyjne. Każdy nowy program, niemal każda zmiana konstrukcyjna, powoduje konieczność dostosowywania do możliwości osób niewidomych i konieczność opanowywania nowych komend, nowych skrótów klawiszowych, nowych procedur oraz ponoszenia kosztów.

Wszystkie tego rodzaju zmiany, chociaż korzystne z ogólnego punktu widzenia, stanowią poważny czynnik utrudniający rehabilitację osób z uszkodzonym wzrokiem.


Znaczenie religii w rehabilitacji niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Znaczenie religii w rehabilitacji niewidomych i słabowidzących

Wiara w Boga, jeżeli jest głęboka, ułatwia akceptację, nawet wielkich niepowodzeń, w tym akceptację niepełnosprawności, a przez to rehabilitację psychiczną. Podkreśla to wiele osób, które utraciły wzrok.

Wiara może też wywierać niekorzystny wpływ na poglądy i psychikę niewidomego. Może się tak zdarzyć, gdy niewidomy uwierzy, że cierpi za grzechy ludzi widzących, że przez swoje cierpienie staje się bardziej szlachetnym, lepszym od innych. Takie poglądy wpływają niekorzystnie na psychikę niewidomego i na jego kontakty z ludźmi widzącymi. Zresztą każda przesada, każdy "jedynie słuszny" pogląd, każde nadmierne, nieuzasadnione przekonanie o własnej wartości, jest niekorzystne ze względów psychicznych i społecznych.

Na ogół jednak ugruntowana wiara, modlitwa, praktyki religijne sprzyjają rehabilitacji psychicznej i społecznej.

← Zmiany i wynalazki wymagające ciągłego d | Spis treści | ↑ Czynniki o pozytywnym lub negatywnym zna | Czynniki sprzyjające rehabilitacji psych →


Czynniki sprzyjające rehabilitacji psychicznej osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Czynniki sprzyjające rehabilitacji psychicznej osób z uszkodzonym wzrokiem

Hasła:

  • Dokładność stosowania metod bezwzrokowych
  • Gotowość do udzielania pomocy osobom potrzebującym
  • Infrastruktura rehabilitacyjna
  • Inteligencja w rehabilitacji psychicznej niewidomych
  • Korzystanie z pomocy w sposób przemyślany
  • Optymizm w rehabilitacji osób z uszkodzonym wzrokiem
  • Pogodne usposobienie
  • Pomoce optyczne jako czynnik rehabilitacji psychicznej osób słabowidzących
  • Potrzeba pogłębiania wiedzy tyflologicznej
  • Pozytywny stosunek do ludzi widzących
  • Realizm w rehabilitacji
  • Sprzęt rehabilitacyjny w rehabilitacji psychicznej
  • Systematyczność jako jeden z warunków rehabilitacji niewidomych
  • Ufność w kontaktach niewidomych i słabowidzących z ludźmi widzącymi
  • Wiara osób z uszkodzonym wzrokiem we własne siły i możliwości
  • Wiara w ludzi osób z uszkodzonym wzrokiem
  • Wytrwałość w pokonywaniu trudności wynikających z uszkodzonego wzroku
  • Zainteresowania jako czynnik częściowo kompensujący skutki uszkodzonego wzroku
  • Zaradność życiowa
  • Zdolność poszukiwania nowych sposobów przezwyciężania trudności
  • Znaczenie słuchu niewidomych w kontaktach międzyludzkich
  • Znaczenie usprawniania wzroku w psychicznej rehabilitacji osób z uszkodzonym wzrokiem


Dokładność stosowania metod bezwzrokowych - Popularna encyklopedia tyflologiczna

Dokładność stosowania metod bezwzrokowych

Człowiek powinien wykonywać wszystkie czynności dokładnie, zwłaszcza trudniejsze i te, które mają dla niego duże znaczenie. Metody bezwzrokowe są trudniejsze od posługiwania się wzrokiem. Trudniejsza jest również ocena jakości wykonywanych czynności. Przykładem może być dokładne stosowanie metod bezwzrokowych w samodzielnym poruszaniu się po drogach publicznych i podróżowaniu. Jeżeli niewidomy nie będzie wykonywał ruchów laską dokładnie, tak jak uczą instruktorzy orientacji przestrzennej, częściej będzie narażony na uderzenia, potrącenia, skręcenia nóg czy wpadnięcia do dołów albo dziur w chodniku. To samo dotyczy prac domowych, chociażby sprzątania. Nie może spojrzeć i ocenić, czy we wszystkich miejscach brud został usunięty. Dlatego musi dokładnie stosować metody, które uchronią go przed pozostawianiem niewyczyszczonych miejsc.

Świadomość, że nie potrafi unikać niebezpieczeństwa, dobrego wykonywania prac domowych czy jakichkolwiek innych jest deprymująca i źle wpływa na psychikę. Stąd dokładność jest jednym z czynników psychicznej rehabilitacji.

← Czynniki sprzyjające rehabilitacji psych | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Gotowość do udzielania pomocy osobom pot →


Gotowość do udzielania pomocy osobom potrzebującym - Popularna encyklopedia tyflologiczna

Gotowość do udzielania pomocy osobom potrzebującym

Osoby z uszkodzonym wzrokiem częściej niż inni ludzie muszą korzystać z pomocy członków rodziny, przyjaciół, znajomych oraz przygodnie spotykanych przechodniów na ulicy czy interesantów w biurach. Powinni więc, w ramach swoich możliwości, również pomagać tym, którym pomoc jest potrzebna.

Istnieje wiele możliwości udzielania pomocy nawet przez osoby całkowicie niewidome. Trudno omawiać je dokładnie, gdyż zależą one od wielu okoliczności. Warto jednak wskazać kilka przykładów.

Pewna niewidoma starsza pani była "babcią" dla wszystkich dzieci na podwórzu kamienicy. Zawsze miała dla nich czas i umiała pocieszyć. Wszystkie dzieci biegały do niej ze swoimi "wielkimi i małymi nieszczęściami", a ona potrafiła im zaradzić. Kiedy przeprowadziła się do innej dzielnicy, wszystkie dzieci i dorośli odczuli jej nieobecność. Można powiedzieć, że miała talent, a ludzi utalentowanych nie ma znowu tak wielu.

Nie wszystkie prace, przysługi i nie każda pomoc jednak wymaga talentu. Każda natomiast wymaga dobrych chęci i życzliwości.

Pewien niewidomy zajmował się pomaganiem starszym uczniom w zrozumieniu matematyki. Rozwiązywał z nimi mnóstwo zadań matematycznych, chemicznych i fizycznych. Udzielał bezinteresownie korepetycji z przedmiotów ścisłych.

Ociemniały naukowiec, całkowicie niewidomy, sparaliżowany do tego stopnia, że nawet szczękami mógł poruszać tylko w bardzo ograniczonym zakresie. Jeść samodzielnie też nie mógł, bo miał ręce unieruchomione. Trzeba było wyrwać kilka zębów i przez powstałą szczelinę podawać łyżeczką rozdrobniony pokarm. Nie przeszkodziło mu to pisać podręczników i innych prac z botaniki, mieć mnóstwo przyjaciół i w czasie niemieckiej okupacji tajnie nauczać. Był to January Kołodziejczyk.

Niektórzy niewidomi pomagali znajomym pisać prace kontrolne, licencjackie i magisterskie.

Oczywiście, mogą być prostsze formy pomocy. Można zostać z dziećmi sąsiadki, żeby zrobiła zakupy czy załatwiła sprawę urzędową, można pomóc sąsiadowi przestawić meble, emerytowi skopać ogródek i świadczyć wiele podobnych przysług.

Niewidomy z Poznania przez kilkanaście lat bezinteresownie pomagał kierowcom przejeżdżającym przez to miasto. Jest on osobą całkowicie niewidomą. Działalność swą zaczynał o ósmej, a kończył o siedemnastej. Prowadził nasłuch przy pomocy radiotelefonu na kanale zarezerwowanym dla kierowców. Kiedy usłyszał, że jakiś kierowca ma trudności ze znalezieniem interesującej go ulicy, włączał się i wyznaczał najłatwiejszą trasę dojazdu pod wskazany adres oraz zdalnie go kierował. Plan Poznania miał w małym palcu. Dziennie udzielał kilkudziesięciu porad. Miał wielu znajomych kierowców i poznawał ich po głosie.

Pewnie GPS wyeliminował podobne usługi, ale jeszcze nie tak dawno niewidomy ten mógł ułatwiać życie kierowcom i mieć interesujące zajęcie.

Nie będę zbyt skromny i powołam się również na własny przykład. Po przejściu na emeryturę przez 43 miesiące, w tym przez 31 miesięcy bez wynagrodzenia, redagowałem miesięcznik wydawany przez Fundację Polskich Niewidomych i Słabowidzących "Trakt" oraz przez 6 lat byłem redaktorem i wydawcą miesięcznika internetowego dla niewidomych i słabowidzących "Wiedza i Myśl". Całkowicie bez wynagrodzenia zredagowałem i wydałem 72 numery tego czasopisma. To jednak nie była bezpośrednia pomoc konkretnym osobom. Była to raczej praca społeczna albo bardziej nowocześnie, praca wolontariacka, z której korzystało około 1200 osób.

W pracę społeczną czy wolontariacką przez ostatnie 150 lat w Polsce angażowało się i nadal się angażuje tysiące niewidomych. Pomagali oni i pomagają innym w różny sposób, a także pomagają sobie, tj. korzystają moralnie, zyskują uznanie, poprawiają własną samoocenę i swoje samopoczucie. Czują się potrzebni, a to jest bardzo ważne dla ich rehabilitacji psychicznej i społecznej. Dlatego warto pomagać innym ludziom, jeżeli tylko jest taka możliwość.


Infrastruktura rehabilitacyjna - Popularna encyklopedia tyflologiczna

Infrastruktura rehabilitacyjna

Są to wszelkie urządzenia społeczne umożliwiające lub ułatwiające osobom z uszkodzonym wzrokiem udział w różnych dziedzinach życia. I tak na przykład:

– korzystanie z dóbr kultury ułatwiają filmy z audiodeskrypcją, świetlice, w których spotykają się osoby z uszkodzonym wzrokiem, uczestniczą w formach działalności świetlicowej,

– zespoły artystyczne, muzyczne, wokalne, recytatorskie, teatralne, kabaretowe z udziałem niewidomych i słabowidzących artystów amatorów,

– boiska i sale gimnastyczne umożliwiające uprawianie sportu oraz zawody sportowe dla niewidomych i słabowidzących zawodników,

– różne formy imprez turystycznych dla osób z uszkodzonym wzrokiem,

– biblioteki książek brajlowskich i mówionych,

– prasa środowiskowa i literatura tyflologiczna w formach dostępnych dla osób z uszkodzonym wzrokiem,

– zakłady rehabilitacji kompleksowej,

– ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących,

– poradnie rehabilitacyjne,

– warsztaty terapii zajęciowej, zakłady aktywności zawodowej i zakłady pracy chronionej,

– organizacje pozarządowe o charakterze samopomocowym, w których można korzystać z pomocy i świadczyć pomoc.

Trudno przecenić znaczenie infrastruktury umożliwiającej korzystanie z dóbr kultury, tworzenie lub odtwarzanie takich dóbr, korzystanie z rozrywki, ze sportu i turystyki, udział w imprezach integracyjnych. Należy jednak zwrócić uwagę na pewne zagrożenie, które kryje się w korzystaniu z infrastruktury tworzonej specjalnie dla osób z uszkodzonym wzrokiem. Otóż niemal wszystko to, co wymaga tworzenia specjalnych warunków, to co sprzyja integracji środowiskowej, nie sprzyja integracji społecznej w szerszym rozumieniu, przeciwnie – sprzyja izolacji społecznej. Tak jest w pierwszej fazie. Ważne jest, żeby infrastrukturę tę i działalność traktować jako przygotowanie do uczestniczenia w życiu społecznym, bez ograniczania się do zamkniętego środowiska.

← Gotowość do udzielania pomocy osobom pot | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Inteligencja w rehabilitacji psychicznej →


Inteligencja w rehabilitacji psychicznej niewidomych - Popularna encyklopedia tyflologiczna

Inteligencja w rehabilitacji psychicznej niewidomych

Jedna z definicji mówi, że inteligencja jest to zdolność przystosowywania się do zmiennych warunków życia. Dostosowanie to odbywa się m.in. w oparciu o informacje uzyskiwane przy pomocy zmysłów. Niewidomi pozbawieni są najważniejszego zmysłu dalekiego zasięgu, a słabowidzącym zmysł ten dostarcza nie wszystkich, niepełnych albo zniekształconych informacji. W jednym i drugim przypadku rola inteligencji, myślenia, przewidywania, gromadzenia informacji i ich wykorzystywania w podobnych sytuacjach jest większa niż w przypadku ludzi widzących. Jest to pewnego rodzaju obciążenie psychiczne, które wpływa na szybsze zmęczenie, znużenie i utrudnia kontakty z ludźmi. Nie trzeba dodawać, że im człowiek jest bardziej inteligentny, tym łatwiej radzi sobie z pokonywaniem różnych trudności. Łatwiej również opanowuje bezwzrokowe metody funkcjonowania, łatwiej osiąga pozytywne rezultaty w rehabilitacji kompleksowej, w tym rehabilitacji psychicznej. Trzeba jednak zastrzec, że inteligencja jest tylko jednym z czynników warunkujących proces rehabilitacji. Ważne są również cechy osobowości, poziom motywacji, wola, sprawność fizyczna, stan zdrowia, środowisko społeczne i wiele innych.


Korzystanie z pomocy w sposób przemyślany - Popularna encyklopedia tyflologiczna

Korzystanie z pomocy w sposób przemyślany

Każdy człowiek musi korzystać z pomocy innych ludzi. Im jest lepiej przygotowany do życia, tym jest bardziej samowystarczalny. Rzecz jasna, że niewidomi muszą częściej korzystać z pomocy niż inni ludzie, często z takiej, z której ludzie widzący nie korzystają. Dobór odzieży, zakupy w wielkopowierzchniowych sklepach czy na bazarach, zakupy mebli, odczytanie szyldu czy nazwy ulicy, znalezienie miejsca w autobusie czy pociągu i w wielu innych sytuacjach niezbędne jest posługiwanie się wzrokiem.

Zdarza się, że niewidomy prosi o pomoc, albo nawet wymusza ją również przy wykonywaniu czynności, które może sam wykonać. Takie postępowanie zraża ludzi i odmawiają mu pomocy, wtedy jest niezadowolony, ma pretensje do wszystkich. Wpływa to negatywnie na jego psychikę i na stosunki z ludźmi.

Korzystanie z pomocy jest konieczne, ale należy z niej korzystać z umiarem, taktownie, zawsze za nią podziękować i nie odmawiać pomocy, której można udzielić innym osobom.

← Inteligencja w rehabilitacji psychicznej | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Optymizm w rehabilitacji osób z uszkodzo →


Optymizm w rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Optymizm w rehabilitacji osób z uszkodzonym wzrokiem

Optymiście łatwiej jest żyć, wierzy on, że przyszłość będzie dla niego łaskawa. Optymista martwi się trudnościami, które się zdarzyły lub takimi, które z pewnością wystąpią. Pesymista natomiast spodziewa się trudności i problemów, nie wierzy w powodzenie, zamartwia się na zapas.

Niewidomy optymista łatwiej pokonuje trudności, również te, które wynikają z jego niepełnosprawności niż niewidomy pesymista. Ze względu na cele rehabilitacyjne, na komfort życia psychicznego oraz na stosunki z ludźmi, warto być optymistą. Dotyczy to wszystkich ludzi, w tym niewidomych i słabowidzących.


Pogodne usposobienie - Popularna encyklopedia tyflologiczna

Pogodne usposobienie

Usposobienie takie ułatwia kontakty z ludźmi, pokonywanie trudności i dobrze wpływa na psychikę. Osoba o pogodnym usposobieniu jest mile widziana i lepiej się czuje wśród ludzi niż osoba ciągle z czegoś niezadowolona.

Niewidomi i słabowidzący, ze względu na konieczność korzystania w większym zakresie z pomocy innych ludzi, nie powinni pokazywać smutnych twarzy, nie narzekać, nie przewidywać samych niepowodzeń, bo to odstrasza od nich ludzi, od których potrzebują pomocy.

← Optymizm w rehabilitacji osób z uszkodzo | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Pomoce optyczne jako czynnik rehabilitac →


Pomoce optyczne jako czynnik rehabilitacji psychicznej osób słabowidzących - Popularna encyklopedia tyflologiczna

Pomoce optyczne jako czynnik rehabilitacji psychicznej osób słabowidzących

Pomoce optyczne w poważnym stopniu ułatwiają osobom słabowidzącym wykonywanie różnych czynności. Sprawia to, że czują się mniej niepełnosprawne, a to sprzyja rehabilitacji psychicznej.

Patrz: dział 15.5. Pomoce wspomagające osłabiony wzrok s. 740.


Potrzeba pogłębiania wiedzy tyflologicznej - Popularna encyklopedia tyflologiczna

Potrzeba pogłębiania wiedzy tyflologicznej

Pogłębianie wiedzy tyflologicznej ułatwia zrozumienie własnych ograniczeń i możliwości, ułatwia akceptację niepełnosprawności i podejmowanie wysiłków w celu przezwyciężania jej skutków. Jest ważnym czynnikiem rehabilitacji.


Pozytywny stosunek do ludzi widzących - Popularna encyklopedia tyflologiczna

Pozytywny stosunek do ludzi widzących

Tak na ogół jest, że osoby mające pozytywny stosunek do ludzi cieszą się pozytywnym stosunkiem ludzi do nich.

Dla niewidomych niezmiernie ważne jest, żeby ludzie byli do nich dobrze nastawieni. Wówczas jest łatwiej im uzyskiwać pomoc oraz łatwiej jest zyskiwać przyjaciół. Jedno i drugie pozytywnie wpływa na ich psychikę, na psychiczną rehabilitację.


Realizm w rehabilitacji - Popularna encyklopedia tyflologiczna

Realizm w rehabilitacji

Realna ocena możliwości i ograniczeń jest niezbędna przy osiąganiu celów rehabilitacyjnych. Niektórzy przeceniają swoje możliwości i bagatelizują ograniczenia. Przykładem mogą być wypowiedzi niektórych osób z uszkodzonym wzrokiem, że mogą być lepszymi pracownikami od pracowników widzących, ponieważ nie rozpraszają ich bodźce wzrokowe i mogą skupić się na wykonywanej pracy. Jest rzeczą bezsporną, że taki pogląd nie ma żadnego uzasadnienia. Jest natomiast przyczyną rozczarowań, konfliktów z ludźmi, niezadowolenia i nieporozumień.

Drugim przykładem może być pogląd, że niewidomy brajlista może czytać równie szybko, jak ludzie widzący. To również nie jest prawda. Szybkość czytania głośnego i wyraźnego tekstu pisanego brajlem i zwykłym drukiem może da się porównać, ale czytania po cichu już nie. Niektórzy badacze podają, że dobry brajlista może osiągnąć szybkość czytania około 200 słów na minutę, inni natomiast uważają, że więcej. Szybkość przeciętnego niewidomego jest jednak mniejsza i wynosi około 120 słów na minutę. Osoby widzące, które dobrze opanowały tę czynność, potrafią czytać z szybkością ponad 500 słów na minutę. Różnica wynika stąd, że palce mają ograniczone pole dotyku, które jest znacznie mniejsze niż pole obejmowane wzrokiem.

W rezultacie każda próba dorównania osobom widzącym w szybkości czytania musi zakończyć się niepowodzeniem i bolesnym rozczarowaniem.

Są również osoby z uszkodzonym wzrokiem, które nie doceniają swoich możliwości. Taki pogląd jest również szkodliwy. Osoby te nie podejmują zadań rehabilitacyjnych, zawodowych, społecznych i życiowych, gdyż z góry zakładają, że im nie podołają. Niedocenianie swoich możliwości jest poważną przeszkodą na drodze do samodzielności, na drodze kompleksowej rehabilitacji, w tym rehabilitacji psychicznej.


Sprzęt rehabilitacyjny w rehabilitacji psychicznej - Popularna encyklopedia tyflologiczna

Sprzęt rehabilitacyjny w rehabilitacji psychicznej

Każde ułatwienie wykonywania jakiejś czynności, zwłaszcza ważnej życiowo, przyczynia się do wzbudzania wiary we własne możliwości, poprawia samopoczucie, służy rehabilitacji psychicznej.

Patrz: dział 15. Sprzęt i pomoce rehabilitacyjne s. 686.


Systematyczność jako jeden z warunków rehabilitacji niewidomych - Popularna encyklopedia tyflologiczna

Systematyczność jako jeden z warunków rehabilitacji niewidomych

Pod tym pojęciem należy rozumieć dokładność, planowanie, zamiłowanie do porządku, postępowanie metodyczne, przemyślane i powtarzalne. Dla niewidomego jest to bardzo ważne. Jeżeli nie będzie pamiętał o wsuwaniu krzeseł pod stół, jeżeli będzie pozostawiał wysunięte szuflady oraz uchylone drzwi i drzwiczki, będzie się o nie uderzał. Jeżeli będzie pozostawiał przedmioty za każdym razem w innych miejscach, będzie je ciągle szukał. Wiadomo, że niewidomemu trudniej coś znaleźć, nawet we własnym mieszkaniu, niż osobie widzącej, bo nie może rozejrzeć się po mieszkaniu, musi dotknąć każde miejsce.

Tak samo konieczne jest dokładniejsze planowanie swojego czasu, bo częściej musi dostosowywać się do innych ludzi, którzy mu pomagają w różnych sytuacjach. Dotyczy to domowników i osób obcych.

Tak więc, jeżeli niewidomy jest systematyczny, łatwiej mu się żyje i jest rzadziej narażany na ból, na stres, na trudne poszukiwania.

← Sprzęt rehabilitacyjny w rehabilitacji p | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Ufność w kontaktach niewidomych i słabow →


Ufność w kontaktach niewidomych i słabowidzących z ludźmi widzącymi - Popularna encyklopedia tyflologiczna

Ufność w kontaktach niewidomych i słabowidzących z ludźmi widzącymi

Patrz: Wiara w ludzi osób z uszkodzonym wzrokiem s. 501.

← Systematyczność jako jeden z warunków re | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Wiara osób z uszkodzonym wzrokiem we wła →


Wiara osób z uszkodzonym wzrokiem we własne siły i możliwości - Popularna encyklopedia tyflologiczna

Wiara osób z uszkodzonym wzrokiem we własne siły i możliwości

Rehabilitacja jest procesem trwającym przez całe życie. Podstawowe umiejętności można opanować na dobrze zorganizowanych turnusach rehabilitacyjnych albo w ośrodkach szkolno–wychowawczych dla niewidomych, czy w innych zakładach. Umiejętności te jednak muszą być doskonalone i opanowywane ciągle nowe. Dlatego niezwykle ważnym zadaniem rehabilitacyjnym jest wytworzenie u uczniów z uszkodzonym wzrokiem wiary w ich możliwości. To samo dotyczy nowo ociemniałych, chociaż jest to trudniejsze zadanie rehabilitacyjne niż w przypadku dzieci i młodzieży. Bez wiary we własne możliwości osoba z uszkodzonym wzrokiem nie może w pełni się realizować, osiągać dostępnych celów życiowych, a przede wszystkim optymalnej samodzielności i niezależności od innych ludzi.

← Ufność w kontaktach niewidomych i słabow | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Wiara w ludzi osób z uszkodzonym wzrokie →


Wiara w ludzi osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wiara w ludzi osób z uszkodzonym wzrokiem

Nadmierna wiara w ludzi może świadczyć o naiwności i być niekorzystna. Mogą znaleźć się osoby, które chętnie wiarę taką wykorzystają ze szkodą dla osoby, która nadmiernie im ufa. Z drugiej zaś strony niewiara w ludzi, brak do nich zaufania utrudnia życie osobom nieufnym. Jest to szczególnie ważne dla niewidomych, którzy muszą ciągle korzystać z pomocy ludzi, a jednocześnie nie mogą łatwo oceniać ich zachowania. Wydaje się jednak, że brak wiary jest bardziej szkodliwy niż nawet nadmierne zaufanie. Nadmiar zaufania czasami naraża na straty czy na przykrości. Brak zaufania natomiast jest stałym czynnikiem negatywnie oddziałującym na psychikę i na stosunki z ludźmi.

← Wiara osób z uszkodzonym wzrokiem we wła | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Wytrwałość w pokonywaniu trudności wynik →


Wytrwałość w pokonywaniu trudności wynikających z uszkodzonego wzroku - Popularna encyklopedia tyflologiczna

Wytrwałość w pokonywaniu trudności wynikających z uszkodzonego wzroku

Wytrwałość jest składnikiem osobowości. Jest bardzo ważna w działaniu, zwłaszcza w długotrwałym i trudnym, jakim jest proces rehabilitacji osób z uszkodzonym wzrokiem, szczególnie całkowicie niewidomych. Wymaga zaangażowania osoby niewidomej, jej wiary w możliwości uzyskania pozytywnych rezultatów i wytrwałości. Ważna jest przy tym pomoc specjalistów, instruktorów rehabilitacji niewidomych. Jednak nawet najlepsi specjaliści nie pomogą, jeżeli osoba niewidoma nie podejmie tego procesu i nie wykaże się wytrwałością w pokonywaniu wielu różnorodnych trudności.

← Wiara w ludzi osób z uszkodzonym wzrokie | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Zainteresowania jako czynnik częściowo k →


Zainteresowania jako czynnik częściowo kompensujący skutki uszkodzonego wzroku - Popularna encyklopedia tyflologiczna

Zainteresowania jako czynnik częściowo kompensujący skutki uszkodzonego wzroku

Zainteresowania odgrywają ważną rolę w życiu człowieka. Przy różnorodnych zainteresowaniach życie jest ciekawsze, bogatsze, lepsze.

Osoby z uszkodzonym wzrokiem mają mniejsze możliwości interesowania się różnymi dziedzinami życia, ale nie są one tak małe, jak mogłoby się wydawać.

Osoby z uszkodzonym wzrokiem, w tym całkowicie niewidome, mogą:

– czytać książki i prasę,

– słuchać radia i oglądać telewizję oraz filmy i sztuki teatralne,

– interesować się muzyką i muzykować,

– uprawiać turystykę i sport,

– uczestniczyć w dyskusjach na forach internetowych oraz bezpośrednio z ludźmi, np. w klubach dyskusyjnych,

– grać w szachy i inne gry planszowe, w brydża i inne gry w karty, w niektóre gry komputerowe, rozwiązywać krzyżówki itp.,

– majsterkować, rzeźbić w drewnie, zajmować się zbieractwem, np. monet, medali, instrumentów muzycznych, zegarów.

Tak więc możliwości są znaczne, trzeba tylko chcieć z nich korzystać.


Zaradność życiowa - Popularna encyklopedia tyflologiczna

Zaradność życiowa

Jest ważna dla każdego człowieka, a dla osób z uszkodzonym wzrokiem jeszcze ważniejsza, gdyż muszą pokonywać więcej trudności. Jeżeli brak wzroku połączy się z niezaradnością życiową, będą piętrzyły się różnorodne trudności, z którymi niewidomy nie będzie sobie radził.

Warto jednak wiedzieć, że niezaradność można eliminować i rozwijać u siebie zaradność. Trzeba tylko podejmować różne zadania, nie bać się i poszukiwać możliwości ich rozwiązania. Zaradności powinna uczyć rodzina i szkoła, koledzy i życie codzienne.

Na drodze do samodzielności osób z uszkodzonym wzrokiem staje jednak wiele przeszkód – taryfa ulgowa stosowana wobec nich, zmniejszone wymagania, brak wiary w ich możliwości i ich brak wiary we własne możliwości oraz zwykłe wygodnictwo i lenistwo.

← Zainteresowania jako czynnik częściowo k | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Zdolność poszukiwania nowych sposobów pr →


Zdolność poszukiwania nowych sposobów przezwyciężania trudności - Popularna encyklopedia tyflologiczna

Zdolność poszukiwania nowych sposobów przezwyciężania trudności

Proces rehabilitacji osób z uszkodzonym wzrokiem nigdy się nie kończy. Zawsze powstają różne nowe problemy i trudności, które trzeba pokonywać. Żeby było to możliwe, niezbędna jest umiejętność poszukiwania sposobów radzenia sobie z trudnościami. Dlatego zdolność ta jest bardzo ważna w życiu osób z uszkodzonym wzrokiem.

Patrz: Bariery techniczne s. 572.


Znaczenie słuchu niewidomych w kontaktach międzyludzkich - Popularna encyklopedia tyflologiczna

Znaczenie słuchu niewidomych w kontaktach międzyludzkich

Słuch odgrywa ogromną rolę w porozumiewaniu się niewidomych z ludźmi. Przy jego pomocy można poznawać i interpretować barwę i brzmienie głosu. W głosie człowieka można rozpoznać jego stan emocjonalny – smutek, rozpacz, radość. Niewidomi uczą się rozpoznawania i interpretacji głosów ludzkich.

Przy pomocy słuchu można się zorientować, co do płci rozmówcy, częściowo co do jego wieku i cech fizycznych np. wzrostu. Nie są to jednak pewne informacje i czasami można się pomylić. Słuch nie zastąpi sygnałów odbieranych przy pomocy wzroku, ale dostarcza przydatnych informacji. Trzeba jednak nauczyć się wykorzystywania tego zmysłu, poznania jego możliwości i ograniczeń.

Ludzie widzący również wykorzystują podobne informacje uzyskiwane przy pomocy słuchu. Dla nich jednak zmysł ten jest mniej ważny. Wzrokiem mogą skorygować sygnał odebrany przy pomocy słuchu. W niektórych sytuacjach jednak nie mogą liczyć na taką kontrolę. Przykładem może być chociażby rozmowa telefoniczna. Tu możliwości niewidomego i widzącego są równe. Można nawet stwierdzić, że ze względu na dominującą rolę słuchu, niewidomy "więcej słyszy" i lepiej to interpretuje.

← Zdolność poszukiwania nowych sposobów pr | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Znaczenie usprawniania wzroku w psychicz →


Znaczenie usprawniania wzroku w psychicznej rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Znaczenie usprawniania wzroku w psychicznej rehabilitacji osób z uszkodzonym wzrokiem

Dla osób dysponujących nawet niewielkimi możliwościami widzenia, dużą pomocą może być trening widzenia – usprawnianie wzroku. Trening taki poprawia korzystanie z resztek wzroku, sprawia, że osoba słabowidząca staje się bardziej sprawna, a to sprzyja rehabilitacji psychicznej.

Patrz: Usprawnianie wzroku s. 346.

← Znaczenie słuchu niewidomych w kontaktac | Spis treści | ↑ Czynniki sprzyjające rehabilitacji psych | Czynniki utrudniające rehabilitację psyc →


Czynniki utrudniające rehabilitację psychiczną osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Czynniki utrudniające rehabilitację psychiczną osób z uszkodzonym wzrokiem

Hasła:

  • Bariery językowe wynikające z używania słów nieużywanych przez otoczenie lub używanie słów w innym znaczeniu, niż stosują je pozostali ludzie
  • Bariery mentalne
  • Bariery psychiczne
  • Blindyzmy
  • Błędne poglądy i brak wiary w możliwości niewidomych
  • Brak anonimowości
  • Język ciała osób niewidomych
  • Kompleksy wynikające z niepełnosprawności
  • Lęk
  • Mimika niewidomych
  • Mowa ciała
  • Nadmierna wiara w możliwości osób z uszkodzonym wzrokiem
  • Nadwrażliwość
  • Nadzieja na odzyskanie wzroku
  • Oczekiwanie na sukcesy okulistyki
  • Orientacja w środowisku społecznym
  • Pesymizm w rehabilitacji osób z uszkodzonym wzrokiem
  • Poczucie niższości
  • Poczucie wyższości
  • Postawy roszczeniowe
  • Przecenianie możliwości ludzi widzących
  • Przecenianie znaczenia sprzętu rehabilitacyjnego
  • Przekonanie niewidomych, że z racji niepełnosprawności wszystko wiedzą na swój temat
  • Przewrażliwienie
  • Przypisywanie ludziom widzącym negatywnych cech
  • Rozpoznawanie ludzi po głosie
  • Skrępowanie z powodu niepełnosprawności
  • Slang niewidomych
  • Słowne porozumiewanie się niewidomych z ludźmi widzącymi
  • Słowne porozumiewanie się słabowidzących z ludźmi
  • Sposób poruszania się
  • Strach jako bariera w rehabilitacji
  • Stres
  • Taryfa ulgowa
  • Trudności niewidomych przy powitaniach
  • Tyflocentryzm
  • Udawanie widzących
  • Uśmiech jako forma przekazywania informacji
  • Utrata umiejętności
  • Uznawanie ślepoty za najgorsze nieszczęście
  • Werbalizm u niewidomych
  • Wstyd z powodu niepełnosprawności
  • Wyraz oczu jako sposób przekazywania informacji
  • Wyraz twarzy jako źródło informacji
  • Zgorzknienie
  • Żal z powodu życia bez wzroku
  • Żargon niewidomych
  • Żebractwo


Bariery językowe wynikające z używania słów nieużywanych przez otoczenie lub używanie słów w innym znaczeniu, niż stosują je pozostali ludzie - Popularna encyklopedia tyflologiczna

Bariery językowe wynikające z używania słów nieużywanych przez otoczenie lub używanie słów w innym znaczeniu, niż stosują je pozostali ludzie

Patrz: Żargon niewidomych s. 536.


Bariery mentalne - Popularna encyklopedia tyflologiczna

Bariery mentalne

Termin oznacza przeszkody, trudności, ograniczenia wynikające, przede wszystkim z braku wiedzy, nieprawidłowej oceny sytuacji, wyznawanych poglądów, z postaw osób z uszkodzonym wzrokiem.

Patrz: Mentalność osób z uszkodzonym wzrokiem s. 487.


Bariery psychiczne - Popularna encyklopedia tyflologiczna

Bariery psychiczne

Są to opory psychiczne przed zaakceptowaniem ślepoty i konieczności podejmowania wysiłku zmierzającego do usamodzielnienia się w dostępnym stopniu i uniezależnienia od innych ludzi.

Istnieje wiele psychicznych barier, które utrudniają podjęcie procesu rehabilitacji, wytyczenie sobie realnych celów i konsekwentne ich realizowanie. Oto kilka z nich.

a) Nadzieja na odzyskanie wzroku – jeżeli szansa taka istnieje, należy ją wykorzystać. Jeżeli jednak szansy nie ma, żywienie nadziei utrudnia albo nawet uniemożliwia podjęcie procesu rehabilitacji.

b) Strach przed nieznanym – utrata wzroku powoduje wiele negatywnych skutków, a przede wszystkim utratę orientacji w otoczeniu fizycznym i społecznym, a to wywołuje strach przed nieznanym. Lepiej więc nie podejmować wysiłku, bo można narazić się na niepowodzenie, na wypadek, nabicie guza, na niepotrzebny wysiłek. Oczywiście, zawsze jest jakieś ryzyko, ale warto je podjąć, bo ceną jest samodzielność w dostępnym zakresie.

c) Lęk – niekiedy po utracie wzroku ociemniały przeżywa depresję, rozpacz, beznadzieję. Niekiedy też odczuwa nerwicowy lęk.

d) Brak wiary w możliwości osób niewidomych – ludzie bardzo mało wiedzą o tych możliwościach. W społeczeństwie funkcjonuje wiele błędnych wyobrażeń na ich temat, mitów, stereotypów osób niewidomych, błędnych poglądów i ocen. Osoba, która traci wzrok, podejmuje życie w nowych, bardzo trudnych warunkach, obciążona wcześniejszą "wiedzą" na temat niewidomych. Nie stanowi to dobrej podstawy do wiary w swoje możliwości jako osoby ociemniałej i podejmowania wysiłku w celu osiągnięcia czegoś, w co się nie wierzy.

e) Ciągłe narażenie na stres wywoływany trudnościami wykonywania nawet prostych czynności działa deprymująco i odbiera chęć do działania, do wysiłku, do planowania życia.

f) Skrępowanie i wstyd z powodu niesprawności skłania do unikania kontaktów z ludźmi, a to nie sprzyja prawidłowym reakcjom psychicznym.

g) Zbyt mocne odczuwanie dyskomfortu z powodu przejawów litości, niezdrowego zainteresowania "kaleką", udzielania bezsensownych rad i pocieszania.


Blindyzmy - Popularna encyklopedia tyflologiczna

Blindyzmy

Terminem tym określa się zachowania niektórych niewidomych polegające na wykonywaniu bezcelowych ruchów lub czynności, np. obracanie się wokół własnej osi, kołysanie się, potrząsanie lub kręcenie głową, zbytnie podnoszenie nóg przy chodzeniu, a także brak mimiki i gestykulacji.

Blindyzmy powstają, m.in. na skutek braku ruchu, przede wszystkim u niewidomego dziecka, ale również u młodej osoby niewidomej i osób dorosłych. Blindyzmy trudno jest wyeliminować. Wymaga to zmiany stylu życia i pomocy specjalistów. Trzeba jednak wiedzieć, że istnieją, co jest ich przyczyną i podejmować wysiłki w celu ich wyeliminowania. Bez tego będą negatywnie wyróżniać niewidomego przez całe jego życie.

Tyflologowie wyróżniają kilka rodzajów blindyzmów.

a) Blindyzmy, jako forma wyładowania nadmiaru energii niezużytej z powodu braku aktywności ruchowej – do tej grupy należą: kołysanie się w przód i w tył, kręcenie się w kółko, potrząsanie głową.

b) Blindyzmy z powodu braku możliwości obserwacji i naśladownictwa ruchów innych ludzi – postawy ciała, chód na usztywnionych nogach, brak mimiki i gestów przy mówieniu.

c) Blindyzmy obronne – chęć uniknięcia zderzania się przy chodzeniu – chodzenie na palcach, podnoszenie wysoko nóg, żeby nie uderzać palcami przy chodzeniu, wyciąganie przed siebie rąk albo przyciskanie rąk do boków, żeby uniknąć zderzeń.

d) Blindyzmy jako reakcja na przykrości i ból, miny i pozy jak mrużenie i tarcie oczu, odwracanie oczu od światła, opuszczanie głowy.


Błędne poglądy i brak wiary w możliwości niewidomych - Popularna encyklopedia tyflologiczna

Błędne poglądy i brak wiary w możliwości niewidomych

Największym wrogiem rehabilitacji niewidomych są błędne poglądy na ich temat.

Patrz: Błędne oceny i wnioski s. 574, Mity na temat niewidomych s. 587, Stereotypy osób niewidomych s. 600, Wpływ stereotypów, błędnych poglądów i ocen na życie społeczne osób z uszkodzonym wzrokiem s. 622.

Błędne poglądy wywierają przemożny wpływ na otoczenie i rodziny osób z uszkodzonym wzrokiem, w tym na dzieci, na niewidomych i słabowidzących, przede wszystkim na nowo ociemniałych. Żadna z wymienionych grup osób nie jest od nich wolna. Może poglądy dobrze zrehabilitowanych niewidomych są najbliższe obiektywizmu. O słabowidzących już tego powiedzieć nie można. Wprawdzie spotykają się oni z problematyką tyflologiczną, jednak posługiwanie się wzrokiem w życiu codziennym i lęk przed jego utratą stanowią zaporę przed dopuszczeniem do świadomości obiektywnej wiedzy tyflologicznej, a jeszcze bardziej na drodze do akceptacji niepełnosprawności.


Brak anonimowości - Popularna encyklopedia tyflologiczna

Brak anonimowości

Każdy człowiek, od czasu do czasu, chce być "niewidoczny", "nieznany", "wtopić się w tłum". Dlatego w cywilizowanych społeczeństwach tak ważna jest ochrona danych osobowych.

Niewidomy całkowicie, a słabowidzący częściowo, nie może zachować anonimowości. Wyróżnia się w tłumnie, jest rozpoznawany i stygmatyzowany. Przechodnie na ulicy, klienci w sklepie czy pasażerowie autobusu nie znają jego nazwiska, ale widzą i wiedzą, że jest on niewidomy. Ta jego cecha zastępuje nazwisko. Ludzie nawet nie starają się określać go, tak jak to czynią w przypadku informowania o kimś nieznanym. Nie mówią: "wysoki brunet lekko łysiejący". Wystarczy powiedzieć "ten niewidomy" i już wszystko wiadomo. Zresztą, tak samo mówimy o wózkowiczach, głuchoniemych, bez ręki czy otyłych.

Świadomość tego, że się jest obserwowanym, albo że może się być obserwowanym, o czym się nie wie, jest przykra. Dla niektórych niewidomych skrępowanie z powodu niepełnosprawności jest tak wielką barierą, że wolą unikać ludzi, zwłaszcza nieznajomych. Niekiedy skrępowanie to jest ważniejszą przyczyną braku samodzielności w poruszaniu się po drogach publicznych, niż strach przed spowodowaniem wypadku, wpadnięciem do dołu, zderzeniem się ze słupem czy zabłądzeniem.

Reasumując, można stwierdzić, że utrata anonimowości jest jedną z wielu przyczyn braku akceptacji niepełnosprawności i rehabilitacji kompleksowej.


Język ciała osób niewidomych - Popularna encyklopedia tyflologiczna

Język ciała osób niewidomych

Patrz: Mowa ciała s. 509.


Kompleksy wynikające z niepełnosprawności - Popularna encyklopedia tyflologiczna

Kompleksy wynikające z niepełnosprawności

Termin kompleks pochodzi z łaciny (complexio). Jest to, najogólniej ujmując, zespół myśli, słów, wyobrażeń, poglądów, przekonań, stereotypów silnie skojarzonych z jakąś ważną cechą lub myślą mocno zabarwioną emocjonalnie, która zwykle bywa wyparta ze świadomości. Myśl taką niektórzy nazywają jądrem kompleksu. Powrót do świadomości "jądra kompleksu" wywołuje najczęściej niemiłe odczucia, np. lęk, niepokój, wstyd.

Kompleksy wywierają silny wpływ na zachowanie człowieka i przejawiają się w różnych dążeniach, obawach, postawach wobec otoczenia, nierzadko w nerwicowych reakcjach. Kompleksy występują u ludzi z różnych powodów, a nie tylko z niepełnosprawności. Całe grupy społeczne, niekiedy wielkie grupy, na przykład narody, wspólnoty religijne, partie polityczne mogą być obciążone kompleksami – najczęściej kompleksem niższości lub kompleksem wyższości.

Pojęcie kompleksu było chętnie używane w psychoanalizie, stąd przeniknęło do potocznego języka i kojarzy się, przede wszystkim z jakimiś zaburzeniami. Potocznie terminem kompleks określa się niemiłe, wstydliwe dla danej jednostki tematy, związane z funkcjonowaniem społecznym, cechami wyglądu lub charakteru, których poruszenie wywołuje wstyd, lęk, niepokój i niekiedy przesadne reakcje. Wystarczy brak urody, zeszpecenie twarzy, otyłość, żeby nawarstwiały się kompleksy i utrudniały funkcjonowanie w grupie społecznej.

Kiedy mówimy o kompleksach u osób niewidomych lub słabowidzących, mamy na myśli zespół negatywnych odczuć, wyobrażeń, reakcji, wypowiedzi i zachowań, których przyczyna wiąże się z niepełnosprawnością.

Takie same przyczyny mogą wytworzyć różne kompleksy. U niewidomych jest to często kompleks niższości. Nie widzę, jestem gorszy od innych, nie dorównuję innym ludziom, wywołuję ich litość, niechęć, pogardę. Gdybym widział...

Ponieważ jestem niewidomy, jestem mniej wartościowy, jestem gorszy od innych ludzi, niewiele więc mogę osiągnąć. Dlatego usuwam się w kąt, rezygnuję ze wszystkiego, ograniczam cele życiowe.

Rzadziej, ale czasami również występuje kompleks wyższości. Jestem niewidomy, dużo cierpię, a cierpienie uszlachetnia, zatem jestem lepszym człowiekiem od osób widzących. Czasami kompleks wyższości przyjmuje formę ekspiacji, czyli cierpienia za grzechy innych ludzi. Niewidomy cierpi za grzechy ludzi widzących, jest więc od nich lepszy.

Kompleks wyższości przejawia się również w poglądach, że niewidomi łatwiej skupiają się na tym, co robią, bo nic ich nie rozprasza. Mogą więc lepiej pracować niż ludzie widzący. Trzeba tu z całą mocą stwierdzić, że poglądu takiego nie potwierdzają żadne fakty, nie jest więc prawdziwy.

Niekiedy jednocześnie występują kompleks wyższości i kompleks niższości. Jestem niewidomy, mam specjalne uzdolnienia, których nie posiadają inni ludzie, ale nic ode mnie nie wymagajcie, bo jestem niewidomy i wszystko przychodzi mi bardzo trudno, niewiele mogę.

Ponieważ kompleksy wiążą się z niemiłymi doznaniami, psychika broni się przed nimi, stosując mechanizmy obronne. Rehabilitacja psychiczna polega na eliminowaniu kompleksów. Po ich wyeliminowaniu znikną też mechanizmy obronne, bo psychika nie będzie miała przed czym się bronić.

Patrz: Mechanizmy obronne s. 484.

Kompleksy można eliminować przez budowę poczucia własnej wartości opartej na realnych możliwościach, które są wcale nie tak małe. Trzeba je odkryć, rozwijać i wzmacniać. Mogą to być sprawne ręce, zdolności muzyczne, sprawny umysł, łatwość kontaktów z ludźmi, pozytywne cechy charakteru, wiedza. Podstawą przezwyciężania kompleksów nie mogą być urojone zdolności, możliwości, korzyści z braku wzroku lub jego poważnego osłabienia. Podstawą nie może być twierdzenie, że niewidomy coś głębiej przeżywa, że jego doznania i odczucia są bogatsze, pełniejsze i brzydoty świata nie widzi. Fałszywe przesłanki mogą chwilowo wywierać pozytywny wpływ na psychikę. Nie wytrzymają jednak konfrontacji z rzeczywistością, spowodują rozczarowanie i przyczynią się do większej frustracji. Będą więc, nie tylko nieskuteczne, ale szkodliwe dla osoby z uszkodzonym wzrokiem i jej otoczenia.


Lęk - Popularna encyklopedia tyflologiczna

Lęk

Lęk – poczucie zagrożenia, napięcia i niepokoju bez realnej przyczyny, która mogłaby go wywoływać. Podobny jest do strachu, ale strach ma zewnętrzną przyczynę, realne zagrożenie, a w przypadku lęku przyczyna leży w psychice osoby odczuwającej lęk.

Strach jest mechanizmem obronnym, który ułatwia unikanie niebezpieczeństw. Lęk natomiast nie pełni takiej funkcji, jest stanem nerwicowym.

Lęk nie jest odczuciem swoistym dla niewidomych. Lęk występuje w wielu stanach nerwicowych. Może jednak występować również u niewidomych, zwłaszcza u nowo ociemniałych. Często mylony jest ze strachem, chociaż nim nie jest.

Jeżeli osoba nowo ociemniała nie wychodzi na ulicę, bo obawia się, że nie potrafi znaleźć drogi powrotnej do domu, bo nie trafi tam, gdzie chce, bo może potrącić ją samochód, może wpaść do dołu, jest to strach. Wszystko to jest rzeczywistym zagrożeniem. Strach u niewidomego, a zwłaszcza u nowo ociemniałego jest zrozumiały i uzasadniony. Nie nauczył się on jeszcze bezpiecznie chodzić po ulicach miasta, nie opanował technik posługiwania się długą białą laską, nie nauczył się słuchać sygnałów z otoczenia, wyczuwać rodzajów nawierzchni nie mówiąc już o echolokacji czy zmyśle przeszkód. Ma więc czego się bać.

Jeżeli jednak nowo ociemniały boi się chodzić po własnym mieszkaniu, bo może podłoga gdzieś zniknęła, bo może poręcz ze schodów zabrali, bo wszędzie czyha jakieś nierozpoznane niebezpieczeństwo, jest to lęk, czyli stan nerwicowy.

Na ogół lęk ustępuje w miarę postępów rehabilitacji. Jeżeli jednak utrzymuje się przez dłuższy czas, oznacza to, że mamy do czynienia z nerwicą i potrzebna jest pomoc lekarza psychiatry albo psychologa klinicznego. Najlepiej, jeżeli można skorzystać z pomocy psychologa wyspecjalizowanego w pracy z niewidomymi.


Mimika niewidomych - Popularna encyklopedia tyflologiczna

Mimika niewidomych

Patrz: Wyraz twarzy jako źródło informacji s. 534.


Mowa ciała - Popularna encyklopedia tyflologiczna

Mowa ciała

Jest to określenie z zakresu psychologii społecznej, które obejmuje komunikaty pozasłowne, tj.: gesty i ruchy ciała, mimikę, uśmiech, postawę i ukierunkowanie ciała, ruchy i wyraz oczu, sposób poruszania się wśród ludzi.

Mowa ciała odgrywa dużą rolę w kontaktach z ludźmi. Przy jej pomocy można przekazać mnóstwo informacji bez słów. Dotyczy to przede wszystkim nastroju, zadowolenia, złości i innych uczuć, akceptacji, sprzeciwu, zachęty i odmowy.

Mowa ciała świadczy o nastawieniu człowieka, o jego samopoczuciu, radości czy przygnębieniu, o stosunku do rozmówcy.

Mowy ciała ludzie uczą się, podobnie jak słów, przez naśladownictwo. Niewidomi nie mogą obserwować zachowań innych ludzi i nie mogą uczyć się takich zachowań przez naśladownictwo. Jeżeli natomiast nie opanują podstawowych reguł mowy ciała, trudno im przebywać wśród ludzi.


Nadmierna wiara w możliwości osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Nadmierna wiara w możliwości osób z uszkodzonym wzrokiem

Jeżeli w otoczeniu osoby z uszkodzonym wzrokiem – dziecka lub człowieka dorosłego, panuje hurra optymizm, zgodnie z poglądami, że niewidomi mają niezwykłe uzdolnienia, szósty zmysł, że wszystko mogą i potrafią – nie jest dobrze. Po pierwsze poglądy te nie sprawdzają się w konkretnych przypadkach, po drugie tak naprawdę mało kto w nie wierzy. Głoszenie tych poglądów jednak musi deprymować niewidomego, a głównie nowo ociemniałego. "Inni mogą, ale ja nie. Przecież nie mam takich zdolności. Punkty brajlowskie wyczuwam bardzo słabo, żadnego szóstego zmysłu nie mam, słuchu absolutnego też nie, kolorów palcami nie rozpoznaję, więc nigdy nie osiągnę tego, co ponoć osiągają inni niewidomi". Zapomina się przy tym, że ci inni też tego wszystkiego nie mają. Dobre różnicowanie dotykiem palców przy czytaniu pisma brajla wyrobili sobie w toku długotrwałych, żmudnych, uciążliwych ćwiczeń. Słuchać też nauczyli się z konieczności. Wszystko, co osiągnęli, jest wynikiem ich ciężkiej, wytrwałej, konsekwentnej pracy, a nie szczególnych uzdolnień. Jeżeli mówi się o tym nowo ociemniałemu, odpowiada: "No tak, ale ja w to nie wierzę, a i szczególnych zdolności nie mam. Dlatego muszę pogodzić się z losem, bo i tak nic z tego nie będzie".

Niezmiernie ważny jest realizm – prawidłowa ocena ograniczeń i możliwości, własnych albo bliskich czy rehabilitowanych osób. Wszelkie stereotypy, mity, poglądy i wyobrażenia, niezależnie od tego czy przeceniają, czy nie doceniają możliwości osób z uszkodzonym wzrokiem, są szkodliwe i utrudniają proces rehabilitacji. Są więc wielką przeszkodzą na drodze do usamodzielnienia.


Nadwrażliwość - Popularna encyklopedia tyflologiczna

Nadwrażliwość

Patrz: Przewrażliwienie s. 519.


Nadzieja na odzyskanie wzroku - Popularna encyklopedia tyflologiczna

Nadzieja na odzyskanie wzroku

Jest bardzo poważnym czynnikiem ograniczającym możliwości rehabilitacji osób z uszkodzonym wzrokiem. Dotyczy to dzieci, młodzieży oraz osób dorosłych. Zawsze można mówić o nadziei rodziców dzieci niewidomych oraz często dorosłych ociemniałych i niewidomych. Rodziny i ociemniali wierzą w szybkie odzyskanie wzroku. Oczywiście, jeżeli jest podstawa do takiej nadziei, pomaga ona walczyć z bieżącymi trudnościami. Jeżeli jednak w czasie dającym się przewidzieć nie można oczekiwać osiągnięć medycyny, które przywrócą wzrok, nadzieja skutecznie hamuje wszelkie próby rehabilitacji. "Po co się trudzić, skoro za pół roku, za rok, może za dwa lata będę widział". Lekarze niekiedy podsycają tę nadzieję: "Obecnie nic zrobić nie można, ale przecież postęp medycyny jest tak wielki...". A prawda jest taka, że wiara w skuteczność leczenia i nadzieja na odzyskanie wzroku skutecznie hamują dążenia do usamodzielnienia się, do podejmowania rehabilitacyjnych wysiłków.

Tak więc największym albo jednym z największych wrogów rehabilitacji niewidomych dzieci oraz nowo ociemniałych, jest nadzieja rodziców, rodzin i osób, które wzrok utraciły na jego odzyskanie. Dziecko nie decyduje o sobie. Decydują jego rodzice i to ich nadzieja utrudnia podjęcie procesu rehabilitacji dziecka. W przypadku dorosłych osób nowo ociemniałych, one same żywią nadzieję na szybkie odzyskanie wzroku i nadzieją żyją ich rodziny. Jak wiadomo, nadzieja umiera ostatnia. Rodzice dziecka i dorosłe osoby nowo ociemniałe oraz ich rodziny pielęgnują nadzieję i nie dają jej umrzeć. Nie byłoby w tym nic złego, gdyby przedmiotem nadziei były możliwości rehabilitacji niewidomych, a nie możliwości okulistów.

Czasami nadzieja jest tak silna, że nawet wówczas, gdy lekarze okuliści nie dają do niej podstaw, żyje i ma się dobrze. Jeżeli przestaje się wierzyć w medycynę, są jeszcze znachorzy, uzdrowiciele, cudotwórcy. Z nadzieją żyje się lepiej, łatwiej, przyjemniej. Jest źle, ale będzie dobrze. Warto żyć.

Są to jednak pozory, a prawda jest taka, że znaczna część osób, które wierzą w odzyskanie wzroku, nie podejmuje wysiłku, którego celem jest usamodzielnienie, nauczenie się życia bez wzroku, nauczenie się wykonywania różnych czynności metodami bezwzrokowymi. W ten sposób możliwości życiowe są ograniczane do minimum albo do mniej niż minimum.


Oczekiwanie na sukcesy okulistyki - Popularna encyklopedia tyflologiczna

Oczekiwanie na sukcesy okulistyki

Utrata wzroku jest wielkim doświadczeniem, tragedią, która spotyka ociemniałego i jego rodzinę. Na szczęście postęp okulistyki jest już na tyle duży, że w większości przypadków potrafi nie dopuścić do najgorszego. Na skutek wypadków, zatruć, chorób i dziedziczenia następuje częściowa utrata wzroku. Dzięki lekarzom okulistom, najczęściej pacjent zachowuje liczące się możliwości widzenia.

Zauważyć należy, że każde możliwości widzenia, nawet niewielkie, mają praktyczne zastosowanie i znaczenie psychologiczne.

Jeżeli jednak następuje całkowita utrata wzroku, staje poważne zadanie przed specjalistami rehabilitacji. Mamy tu zderzenie realiów z nadzieją, potrzeb z wyobrażeniami, wiedzy z nieprawidłowymi poglądami, konieczności działania z wyczekiwaniem, niezbędnego wysiłku z nadmierną miłością najbliższych, która przed nim chroni.

Jeżeli nowo ociemniały wierzy w skuteczną pomoc okulistów, oczekuje na tę pomoc, nie chce podejmować wysiłku, którego celem jest usamodzielnienie, nauczenie się życia bez wzroku, opanowanie umiejętności wykonywania różnych czynności metodami bezwzrokowymi. Samodzielne chodzenie bez kontroli wzrokowej nie jest łatwe, przeciwnie – jest bardzo trudne i niebezpieczne. Należy więc unikać zbędnego wysiłku i niebezpieczeństw. Lepiej poczekać na odzyskanie wzroku.

Według potocznego mniemania pismo brajla jest bardzo skomplikowane, punkty trudno wyczuwalne, mało przydatne, chyba że tylko do korespondencji z niewidomymi. Każdy, kto oczekuje na odzyskanie wzroku, nie szuka kontaktów z niewidomymi i nie podejmuje tak dużego i zbędnego wysiłku.

Czynności z zakresu gospodarstwa domowego też nie są łatwe. Można się przy tym pobrudzić, skaleczyć, oparzyć, coś stłuc, zniszczyć. Przy takiej ocenie ociemniały nie chce uczyć się wykonywania prac domowych. Uważa, że lepiej i szybciej wykonają je widzący domownicy i oni też tak uważają. Po co się tak trudzić, za jakiś czas nastąpi poprawa wzroku i metody, którymi posługują się niewidomi staną się zbędne.

Posługiwanie się komputerem mogłoby wiele ułatwić, ale to przerasta wyobraźnię osób nowo ociemniałych. Ponad sto klawiszy – jak się w tym orientować bez patrzenia. Poza tym nie można posługiwać się myszką. A zresztą i tak będę widział. Lepiej poczekać na skuteczną metodę leczenia.

I tak niekiedy jest ze wszystkim i to przez bardzo długi czas, przez lata, a nawet do końca życia. W ten sposób oczekiwanie na odzyskanie wzroku okazuje się większą przeszkodą w życiu ociemniałego niż jego utrata. Podobnie jest z dziećmi, które rodzą się niewidome. Miłość ich rodziców, oczekiwanie na cud medycyny opóźnia, a niekiedy uniemożliwia rozpoczęcie procesu rehabilitacji i jego prawidłowy przebieg.


Orientacja w środowisku społecznym - Popularna encyklopedia tyflologiczna

Orientacja w środowisku społecznym

Człowiek jest istotą społeczną. Nie może żyć bez udziału w życiu grupy społecznej, najczęściej kilku grup. Zauważyć trzeba, że kontakty międzyludzkie są delikatną i bardzo złożoną materią. Łatwo tu o pomyłki, nieporozumienia, wzajemne urazy i pretensje. Dobra orientacja w środowisku społecznym jest warunkiem funkcjonowania w nim. Orientacja ta jest szczególnie trudna dla osób z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidomych.

Bardzo często ludzie porozumiewają się bez słów, przy pomocy gestów, wzroku, uśmiechu. Niewidomi nie mogą brać udziału w tego rodzaju porozumiewaniu. Dlatego bywa, że nie orientują się, co dzieje się w ich otoczeniu. Mogą wówczas czuć się wykluczeni, pomijani, niezauważani, pokrzywdzeni.

Niektórzy niewidomi są bardzo wrażliwi, niekiedy przewrażliwieni, a nawet podejrzliwi. Wówczas wszystkie niezrozumiałe sytuacje odnoszą do siebie. Mogą uważać, że śmiech z czegoś, o czym oni nie wiedzą, ich dotyczy.

Niekiedy faktycznie osoby widzące porozumiewają się w obecności niewidomego na jego temat w sposób dla niego niedostępny. Czasem pokiwanie głową wystarcza za negatywny komentarz. Dobrze byłoby, żeby osoby widzące w obecności niewidomych porozumiewały się wyłącznie przy pomocy mowy. Nie jest to jednak możliwe, gdyż niełatwo zmieniać nawyki, mechanizmy społecznego bytowania, utrwalone w ciągu dziesiątek lat życia człowieka i w toku wielu tysięcy lat rozwoju sposobów porozumiewania się ludzi.

Dlatego niewidomi, którzy usiłują egzekwować "swoje prawa" w tym zakresie, skazani są na niepowodzenie i na pogorszenie kontaktów z ludźmi, zamiast ich poprawy. Powinni o tym wiedzieć i godzić się z tym, co nieuniknione. Osoby widzące natomiast, w obecności niewidomych, powinny starać się unikać gestów odnoszących się do niewidomych, których oni nie mogą odbierać.

I jeszcze jeden problem. Ludzie bywają w ośrodkach wypoczynkowych, na spotkaniach towarzyskich, naukowych, zjazdach koleżeńskich. Osoba widząca, kiedy wejdzie do sali recepcyjnej czy do jadalni i spojrzy, od razu wie, czy jest ktoś ze znajomych, do kogo należy podejść i przywitać się. Bez trudu spotka znajomych w kawiarni, na plaży, na molo czy promenadzie. Łatwo też oceni, czy wśród zgromadzonych osób znajduje się taka, z którą chciałaby nawiązać znajomość. Wszystko to nie jest dostępne dla niewidomych. Jeżeli nawet w takiej sytuacji znajdzie się z przewodnikiem, który nie zna jego znajomych, niewiele może mu pomóc. Jeszcze gorzej sprawa wygląda, gdy w jakimś ośrodku przebywa dwoje przyjaciół, którzy nie wiedzą o sobie i spotkają się dopiero pod koniec turnusu.


Pesymizm w rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pesymizm w rehabilitacji osób z uszkodzonym wzrokiem

Pesymizm jest przeciwieństwem optymizmu. Optymizm ułatwia życie i ułatwia rehabilitację osób z uszkodzonym wzrokiem, a pesymizm wszystko utrudnia. Pesymista nie wierzy w swoje siły, przewiduje niepowodzenia, oczekuje na nie. Dlatego pesymiście trudniej jest podejmować wysiłki, których celem jest samodzielność w życiu codziennym oraz samodzielność ekonomiczna.

Patrz: Optymizm w rehabilitacji osób z uszkodzonym wzrokiem s. 498.


Poczucie niższości - Popularna encyklopedia tyflologiczna

Poczucie niższości

Jest to tendencja do obniżania własnej wartości na skutek niepowodzeń i ograniczeń na przykład z powodu niepełnosprawności.

Poczucie to powstaje i rozwija się u osób z uszkodzonym wzrokiem na skutek doświadczeń w kontaktach społecznych i przy wykonywaniu różnych czynności, które sprawiają im trudność. Porównywanie własnych ograniczeń z ludźmi, którzy ich nie mają, może prowadzić do niskiej samooceny i poczucia niższości. Jest to duży problem rehabilitacyjny. Sukcesy na drodze usamodzielnienia wymagają często podwyższenia samooceny, przywrócenia poczucia własnej wartości i wzbudzenia wiary we własne możliwości.

Patrz: Poczucie wyższości s. 514.


Poczucie wyższości - Popularna encyklopedia tyflologiczna

Poczucie wyższości

Jest to tendencja do zawyżania samooceny, nadmiernej wiary we własną wartość i ważność. U osób niepełnosprawnych, w tym u niewidomych i słabowidzących, poczucie wyższości może powstać z przekształcenia poczucia niższości. Jest to racjonalizacja polegająca na wyszukiwaniu takich cech, które mogą niewidomego wyróżniać korzystnie na tle innych ludzi. Często jest to przypisywanie sobie cech, których się nie posiada, np. absolutnego słuchu muzycznego, zdolności skupiania się na realizowanych zadaniach, doskonałego czucia w palcach. Może to prowadzić do twierdzenia, że niewidomy jest lepszym pracownikiem niż osoba widząca. Często są to oceny natury moralnej. Niewidomi są lepszymi ludźmi od osób widzących, a nawet cierpią za ich grzechy. Oczywiście, takie mechanizmy obronne nie sprawiają, że niewidomi stają się lepsi pod jakimkolwiek względem, z moralnym włącznie. Jest to samooszukiwanie się, które na dłuższą metę staje się przeszkodą w osiąganiu celów rehabilitacyjnych.

Patrz: Poczucie niższości s. 514, Mechanizmy obronne s. 484.


Postawy roszczeniowe - Popularna encyklopedia tyflologiczna

Postawy roszczeniowe

Postawy roszczeniowe, podobnie jak wszystkie postawy, składają się z części poznawczych, emocjonalnych i działania lub gotowości do działania.

Wydaje się jednak, że zasługują one na wyróżnienie, gdyż są wyjątkowo szkodliwe w życiu społecznym.

Są niewidomi i słabowidzący, których cechują postawy roszczeniowe. Nie jest ich bardzo dużo, ale są doskonale widoczni i zapamiętywani. Osoby, które spotykają niewidomych lub słabowidzących roszczeniowców, uogólniają jednostkowe spostrzeżenia i postawy takie przypisują wszystkim osobom z uszkodzonym wzrokiem.

Postawy roszczeniowe niektórych osób z uszkodzonym wzrokiem przejawiają się przekonaniem, że im wszystko się należy. Władze państwowe, niezależnie od sytuacji ekonomicznej kraju, powinny przyznawać im ciągle nowe przywileje. Pracę powinni mieć łatwą i dobrze płatną, czas pracy skrócony i urlop wydłużony. Należy się zniżka w opłatach czynszu, za prąd, gaz i wiele innych. Stowarzyszenie, do którego należą, zawsze i we wszystkim musi im pomagać. Rodzina nie powinna wymagać od nich pracy, oni nie mają żadnych obowiązków, natomiast pozostali członkowie rodziny mają być zawsze na ich usługi. Przecież są "tacy nieszczęśliwi". Znajomi też mają liczyć się z ich potrzebami. Oni zaś nie muszą liczyć się z nikim i z niczym. Poważnie utrudnia to kontakty społeczne.

Ponieważ nie wszyscy chcą zaspokajać rzeczywiste i urojone potrzeby osób z uszkodzonym wzrokiem, jest mnóstwo powodów do niezadowolenia, zmartwień, skarg, zatruwania życia sobie i innym. Ciągły żal, pretensje, roszczenia uniemożliwiają korzystanie z życia w dostępnym zakresie. Niektórzy słabowidzący nie chcą uznać, że całkowicie niewidomi potrzebują więcej pomocy niż oni. Godzą się bardzo łatwo, że im należą się pomoce optyczne, których nie potrzebują całkowicie niewidomi, ale żeby im się coś miało nie należeć... Niektórzy niewidomi zazdroszczą inwalidom wojennym czy niewidomym cywilnym ofiarom wojny przysługujących uprawnień, których niewidomi nie mają. Warto zaznaczyć, że chodzi tu o wygórowane żądania, a nie o uzasadnioną, konieczną pomoc.

Postawy roszczeniowe mają wyjątkowo antyrehabilitacyjny charakter. Są one uciążliwe dla otoczenia i dla roszczeniowca.

Patrz: Postawy niewidomych i słabowidzących s. 490.


Przecenianie możliwości ludzi widzących - Popularna encyklopedia tyflologiczna

Przecenianie możliwości ludzi widzących

Zdarza się, że niewidomi i ociemniali przeceniają możliwości, jakimi dysponują ludzie widzący, komfort i bogactwo ich życia, przyjemności, z jakich korzystają w każdej godzinie. Porównują to ze swoimi ograniczeniami i dochodzą do wniosku, że ich życie nie jest nic warte, bardzo ubogie, trudne.

Są niewidomi, którzy usiłują każdą sytuację porównywać ze swoimi doświadczeniami. Dochodzą przy tym do wniosku, że wszyscy widzący są niezmiernie szczęśliwi, a niewidomi nieszczęśliwi. Wywołuje to żal, a nawet pretensje do ludzi widzących, że ich życie jest tak bogate i wspaniałe. Uważają, że widzący powinni starać się "ulżyć ich ciężkiej doli" i pomagać w każdej sytuacji.

Niektórzy niewidomi, zwłaszcza samotni, głośno mówią o swojej krzywdzie, zarzucają niewidomym, którzy założyli rodziny, że nic nie rozumieją, bo mają zawsze na swoje usługi widzącego współmałżonka. Wyobrażają sobie przy tym, że każde święto, imieniny, urodziny i wszystko inne jest doskonałą okazją do spotkań rodzinnych, do zabawy, do wspaniałych przeżyć. W ten sposób pretensje mają już nie tylko w stosunku do ludzi widzących, ale również do niewidomych, którym nie wiadomo dlaczego powodzi się lepiej niż im.

Takie osoby nie kryją się ze swoimi ocenami, pretensjami i żalem, ze swoim tyflocentryzmem. Mówią o tym, kiedy tylko mają słuchacza. Zazwyczaj ludzie nie lubią słuchać o czyichś "cierpieniach", bólu, nieszczęściu. Unikają więc niewidomych, którzy często się żalą na swój los. Ci z kolei czują się samotni, nierozumiani, niedoceniani i przeżywają coraz większy żal do ludzi i coraz większe własne nieszczęście.

Są też niewidomi, którzy nie wykazują się konsekwencją w dążeniu do celu, wytrwałością, pracowitością, zaradnością, odwagą i rozwagą. Nie mają więc w życiu liczących się sukcesów. Przeciwnie, popełniają życiowe błędy, które komplikują im i tak trudne życie. Oczywiście, za wszystkie ich niepowodzenia i brak osiągnięć odpowiedzialna jest przeklęta ślepota. Gdybym widział...

Niewidomy po pijanemu spadł ze schodów i złamał nogę. Noga nie chciała się zrosnąć i powstał staw rzekomy. Niewidomy ten stał się osobą o złożonej niepełnosprawności. Winą za ten stan rzeczy obarczył swoją ślepotę, a nie wódkę, która spowodowała jego nieszczęście.

Niewidomy masażysta został zwolniony z pracy za bumelki, spóźnianie się i picie alkoholu w przychodni. Spotkała go wielka krzywda ze strony osób widzących, które nie rozumieją niewidomych. Nie rozumieją, że on musi zapijać swoje nieszczęście. Dorabia teorię do swojej słabości, tak jakby nie było widzących alkoholików.

Ociemniały inżynier górnik zatrudniony w spółdzielni niewidomych na stanowisku kierowniczym twierdził, że przez wypadek i utratę wzroku jego życie zostało zmarnowane, nie może prowadzić samochodu, żona go opuściła i spotykają go same niepowodzenia. Na uwagę, że jest wielu niewidomych, którzy wprawdzie samochodu prowadzić nie mogą, ale mają rodziny, żony ich nie opuszczają i żyją jak większość ludzi, odpowiedział w sposób zaskakujący. Oświadczył, że tak jest tylko wówczas, kiedy niewidomy jest dobrze sytuowany, bo kobietom zależy na jego pieniądzach. Nie powiedział natomiast, że jest despotyczny, wymagający od innych i lubi dużo i często popić. Nie zauważył nawet takiego drobiazgu, że miał wysoką, górniczą rentę i dobrze zarabiał na kierowniczym stanowisku. Był więc dobrze sytuowany.

W wielu przypadkach ślepota jest doskonałym wytłumaczeniem i usprawiedliwieniem gnuśności, lenistwa, braku inicjatywy i odpowiedzialności. Łatwo jest wytłumaczyć sobie i innym, że to brak wzroku uniemożliwia normalne życie i łatwo w to uwierzyć.

Ważne jest zatem zrozumienie, że to nie ślepota jest za wszystko odpowiedzialna. Niełatwo osiągnąć takie zrozumienie, a każdy kto chciałby w tym pomóc, może spotkać się z bardzo negatywną oceną, zarzutami, że jest bezduszny i niczego nie rozumie. Dopóki jednak niewidomy będzie przekonany, że za wszystkie jego niepowodzenia odpowiedzialna jest niepełnosprawność, nie będzie możliwa rehabilitacja psychiczna.


Przecenianie znaczenia sprzętu rehabilitacyjnego - Popularna encyklopedia tyflologiczna

Przecenianie znaczenia sprzętu rehabilitacyjnego

Częstym zjawiskiem jest przecenianie możliwości, jakie stwarza niewidomym sprzęt rehabilitacyjny, nowoczesna technika, technologia i informatyka. Jest to, zaraz po braku wiary w jakiekolwiek możliwości niewidomych i przecenianiu osiągnięć medycyny, największa przeszkoda, która hamuje podjęcie procesu rehabilitacji.

Bez wątpienia w ostatnich dziesiątkach lat powstały niebywałe możliwości zastosowania w rehabilitacji niewidomych różnorodnych urządzeń. Trudno obecnie wyobrazić sobie młodego niewidomego, który nie posługuje się komputerem z mową syntetyczną. Nawigatory, GPS w telefonach komórkowych i inne urządzenia ułatwiają orientację przestrzenną oraz samodzielne chodzenie i podróżowanie.

Nie oznacza to jednak, że wszystkie problemy rozwiązuje technika. Bez własnego wysiłku, bez woli walki z przeciwnościami, bez ćwiczeń i gromadzenia doświadczeń, niewidomy nie może osiągnąć optymalnego stopnia samodzielności. Wiara w postęp techniczny, niekiedy rozbudzana przez środki przekazu, często wspierana przez własne wygodnictwo i miłość najbliższych, są przyczynami gnuśności i niepodejmowania starań o poprawę swojego życia.

Niestety, żadne narzędzie, nawet najbardziej wyrafinowane urządzenie, myśleć za nikogo nie będzie, za niewidomego również nie. Może wydatnie pomóc w wykonywaniu wielu czynności. Są też i takie czynności, których bez zastosowania odpowiedniego sprzętu niewidomy wykonywać nie może. Nie można jednak przeceniać znaczenia sprzętu rehabilitacyjnego i wierzyć, że przy jego pomocy da się rozwiązywać wszystkie problemy. Mało tego, często posługiwanie się nowoczesnym sprzętem, w pierwszym okresie, wymaga wielkiego wysiłku. Komputer ułatwia wykonywanie różnych czynności, niektóre wręcz umożliwia, ale dopiero wówczas, gdy niewidomy opanuje sprawne posługiwanie się nim. A to nie jest takie proste.

Znaczenia sprzętu w rehabilitacji nie należy więc przeceniać. Trzeba wiedzieć, że niektórzy niewidomi osiągali wielkie sukcesy w czasach, w których nie było dla nich żadnego sprzętu. I trzeba też wiedzieć, że wielu nie osiąga żadnych sukcesów, chociaż mogą korzystać z bardzo dobrego sprzętu. Wszystko zależy od człowieka, od niewidomego, a nie od sprzętu i nawet nie od specjalistów rehabilitacji. Wszystko to może pomóc, ale tylko wówczas, gdy niewidomy czy ociemniały sam sobie pomoże, tj. zechce skorzystać z pomocy instruktorów i zechce nauczyć się posługiwać dostępnym sprzętem.

← Przecenianie możliwości ludzi widzących | Spis treści | ↑ Czynniki utrudniające rehabilitację psyc | Przekonanie niewidomych, że z racji niep →


Przekonanie niewidomych, że z racji niepełnosprawności wszystko wiedzą na swój temat - Popularna encyklopedia tyflologiczna

Przekonanie niewidomych, że z racji niepełnosprawności wszystko wiedzą na swój temat

Niektórzy niewidomi uważają, że wszystko o sobie wiedzą, że z racji swojej niepełnosprawności są specjalistami rehabilitacji i tyflologii. Są przekonani, że dosłownie wszystko wiedzą o funkcjonowaniu osób niewidomych i twierdzą, że tylko niewidomy może zrozumieć niewidomych. Stanowczo twierdzą, że osoba widząca nie jest do tego zdolna. Jak zawsze, tak i w tym przypadku, nie dotyczy to wszystkich niewidomych, lecz wielu.

Jest w tym sporo prawdy. Ludziom widzącym wzrok utrudnia zrozumienie, jak można żyć bez posługiwania się nim. Dotyczy to jednak ludzi, którzy nie znają niewidomych oraz tych, którym się zdaje, że znają, a w rzeczywistości patrzą na niewidomych przez pryzmat stereotypów, mitów, uprzedzeń i wszelkich wypaczonych poglądów na ich temat. Nie dotyczy to jednak osób, które są zdolne do samodzielnego myślenia i znają dobrze niewidomych. Niektórzy członkowie rodzin osób niewidomych, wielu fachowców zajmujących się rehabilitacją, część pracowników stowarzyszeń i instytucji działających na rzecz osób z uszkodzonym wzrokiem potrafi przezwyciężyć stereotypy i wczuć się w sytuację niewidomych. Są nawet osoby widzące, które więcej wiedzą o niewidomych, niż większość niewidomych wie o sobie.

Wielu niewidomych, którzy uważają, że wszystko wiedzą o naturze swojej niepełnosprawności, nigdy niczego nie przeczytało na ten temat, nawet środowiskowa prasa ich nie interesuje. Uważają, że sam fakt życia bez wzroku czyni z nich fachowców–tyflologów. Sprowadzając myśl do absurdu, można powiedzieć, że tylko osoby z upośledzeniem umysłowym mogą zrozumieć problematykę osób z taką niepełnosprawnością.

Fakt, że są niewidomi, którzy nie pogłębiają wiedzy tyflologicznej, a jednocześnie są przekonani, że tylko oni są znawcami problematyki niewidomych, utrudnia im i wielu innym kontakty z ludźmi widzącymi. Jest to jedna z przyczyn izolacji społecznej, złego samopoczucia, braku możliwości osiągania dostępnych celów rehabilitacyjnych i życiowych.


Przewrażliwienie - Popularna encyklopedia tyflologiczna

Przewrażliwienie

Termin oznacza reakcję nieproporcjonalnie silną do przykrych bodźców. Ludzie często uważają, że niewidomi są przewrażliwieni i należy z nimi postępować szczególnie delikatnie. Tak nie jest, jeżeli określenie to ma dotyczyć wszystkich albo tylko bardzo wielu niewidomych.

Jeżeli dotyczy konkretnej osoby, to może okazać się prawdziwe. Wśród niewidomych, podobnie jak wśród pozostałych ludzi, zdarzają się osoby przewrażliwione. Jeżeli osoba niewidoma faktycznie jest przewrażliwiona, negatywnie wpływa to na jej psychikę i na stosunki z ludźmi. Jeżeli natomiast nie jest przewrażliwiona, a cechę tę otoczenie jej przypisuje, bo jest taki stereotyp niewidomego, jest to dla niej bardzo przykre.

Niewidomi niekiedy spotykają się z niezdrowym zainteresowaniem, z niedelikatnymi pytaniami, uwagami na temat ich "nieszczęścia", czasami nieuzasadnionym podziwem i innymi zachowaniami, które mogą denerwować.

Jeżeli w podobnych sytuacjach niewidomy traci cierpliwość, denerwuje się, staje się opryskliwy – otoczenie dochodzi do wniosku, że jest on przewrażliwiony. Jeżeli jeden niewidomy jest przewrażliwiony, a – co nie daj Boże – i drugi, wniosek oczywisty – wszyscy są przewrażliwieni. I nie każdy chce wniknąć w przyczyny takich zachowań. Nie każdy potrafi uświadomić sobie, że i on straciłby cierpliwość w podobnych okolicznościach.

← Przekonanie niewidomych, że z racji niep | Spis treści | ↑ Czynniki utrudniające rehabilitację psyc | Przypisywanie ludziom widzącym negatywny →


Przypisywanie ludziom widzącym negatywnych cech - Popularna encyklopedia tyflologiczna

Przypisywanie ludziom widzącym negatywnych cech

Ludzie widzący są nieuczciwi, oszukują słabszych, a niewidomi są tymi słabszymi. Ludzie widzący naśmiewają się z niewidomych, są wścibscy, niedelikatni, przyglądają się ich nieporadności. Zamiast pomagać, bawią się ich kosztem.

Ludzie widzący porozumiewają się bez słów przeciw niewidomym. Ludzie widzący są draniami i to wszyscy bez wyjątku.

Rzeczywiście, zdarza się, że złodziej okradnie niewidomego, że ktoś nieuczciwy go oszuka, że nie pomoże, że będzie obserwował, wypowiadał swoje "mądrości" i zadawał niedelikatne pytania w rodzaju:

– Co się stało, że pani, pan nie widzi?

– A czy niewidomy może mieć dzieci?

– Dlaczego ożeniłeś się z niewidomą? Czy już nie było cię stać na lepszą?

– Dlaczego pani wyszła za niewidomego?

– Nie dosyć, że jesteś taki nieszczęśliwy, to jeszcze zachciało ci się dzieci na świat sprowadzić.

– Ja to bym wolał ręki czy nogi nie mieć, byle widzieć.

– Tylko złego człowieka mogło spotkać coś podobnego.

Pamiętajmy, że to się zdarza, ale nie jest regułą. Ludzie zazwyczaj życzliwie traktują niewidomych. Jeżeli nawet zadają niedelikatne pytania i robią grubiańskie uwagi, wynika to raczej z niskiego poziomu kultury i prostactwa, a nie ze złośliwości. Niewidomi powinni o tym wiedzieć, bo bez tego będą mieli wiele powodów do smutnych przeżyć i niesprawiedliwego oceniania ludzi widzących.


Rozpoznawanie ludzi po głosie - Popularna encyklopedia tyflologiczna

Rozpoznawanie ludzi po głosie

Niektórzy doskonale rozpoznają ludzi po głosie. Dotyczy to ludzi widzących i niewidomych. Niewidomi nie mają lepszego słuchu od osób widzących, a często ich słuch jest gorszy.

Niektórzy niewidomi mają poważne trudności w rozpoznawaniu ludzi po głosie. Prawie dla wszystkich jest to bardzo trudne w kontaktach z osobami niedawno poznanymi lub rzadko spotykanymi. Wówczas łatwo o pomyłkę i skierowanie słów do osoby, dla której nie były przeznaczone. Można pomylić też płeć rozmówcy i jego wiek.

Są to sytuacje deprymujące i nie ułatwiają swobodnych rozmów. Zdarza się, że dla uniknięcia czy ograniczenia tych trudności, niewidomy nie włącza się w rozmowę. Woli milczeć, żeby nie narażać się na pomyłki, a to ogranicza jego kontakty z ludźmi.

← Przypisywanie ludziom widzącym negatywny | Spis treści | ↑ Czynniki utrudniające rehabilitację psyc | Skrępowanie z powodu niepełnosprawności →


Skrępowanie z powodu niepełnosprawności - Popularna encyklopedia tyflologiczna

Skrępowanie z powodu niepełnosprawności

Patrz: Wstyd z powodu niepełnosprawności s. 532.


Slang niewidomych - Popularna encyklopedia tyflologiczna

Slang niewidomych

Patrz: Żargon niewidomych s. 536.

← Skrępowanie z powodu niepełnosprawności | Spis treści | ↑ Czynniki utrudniające rehabilitację psyc | Słowne porozumiewanie się niewidomych z →


Słowne porozumiewanie się niewidomych z ludźmi widzącymi - Popularna encyklopedia tyflologiczna

Słowne porozumiewanie się niewidomych z ludźmi widzącymi

Wydawałoby się, że z tym nie ma żadnych problemów, a jednak...

Niewidomi, czyli osoby, które urodziły się jako niewidome lub wzrok utraciły do piątego roku życia, nie posiadają dokładnych wyobrażeń otaczającego ich świata. Ich wyobrażenia wynikają z doświadczeń dotykowych, słuchowych, bólowych, zapachowych, smakowych, termicznych – słowem zdobytych wszystkimi zmysłami, oprócz wzroku. A więc cechy otoczenia, które mogą być postrzegane wyłącznie wzrokiem są dla niewidomych nieuchwytne, nie istnieją. Wiedzą oni, że są kolory, ich odcienie, jakaś perspektywa, że przedmioty dalekie widać jako małe, ale co to oznacza? Czym jest kolor? Czym jest gra światła i cieni? Czym perspektywa? Wreszcie czym widzenie? Takich wyobrażeń niewidomi nie posiadają. Tak więc część słów wypowiadanych przez osoby widzące, a także przez niewidome, to puste dźwięki, które nie zawierają zmysłowej treści. Rozumowo są one jakoś opanowane, ale to czysta teoria.

Tak samo dużym utrudnieniem są słowa: tu, tam, obok, na itp. Słowom tym zwykle towarzyszą gesty, wskazanie ręką, głową, wzrokiem, a tego właśnie niewidomi nie postrzegają.

Mogą natomiast w pełni korzystać z informacji zawartych w głosie osoby mówiącej. Po głosie łatwo rozpoznać płeć osoby mówiącej, chociaż czasami można się pomylić. Można poznać czy mówi dziecko, czy osoba dorosła, czy w podeszłym wieku, chociaż i to może być mylące. Można ocenić emocjonalne zabarwienie wypowiedzi – wypowiedź z czułością, ze złością, z uśmiechem, czy mówca jest zdenerwowany, czy pochyla głowę itp. Nie jest to pewne źródło informacji, ale niewidomi zwykle opanowują umiejętność korzystania z nich i dobrze one im służą.

Dodać należy, że i mówienie niektórym osobom niewidomym sprawia trudność, o czym nawet nie wiedzą. Zdarza się, że niewidomy mówi do kogoś i nie zwraca się do tej osoby, nie "patrzy" na nią. Zdarza się też, że niewidomy nie orientuje się, gdzie jest osoba, do której mówi. Używa wówczas tzw. głosu radiowego, wypełniającego cały pokój. Nie jest to miłe dla słuchacza, ale czasami trudno tego uniknąć.

Jak widzimy, nawet słowne porozumiewanie się niewidomych z ludźmi widzącymi ma pewne ograniczenia. Nie są one jednak tak wielkie, jak te pozasłowne.

Patrz: Głos radiowy s. 583.


Słowne porozumiewanie się słabowidzących z ludźmi - Popularna encyklopedia tyflologiczna

Słowne porozumiewanie się słabowidzących z ludźmi

Osoby słabowidzące w kontaktach z ludźmi wykorzystują pozostałe możliwości widzenia i korzystają z pozasłownych informacji odbieranych wzrokiem. Zakres korzystania jest tym większy, im wzrok jest mniej uszkodzony, im lepsza jest jego ostrość i szersze pole widzenia.

Jeżeli słabowzroczność nie jest wielka, porozumiewanie się pozasłowne nie jest zbytnio utrudnione, a jeżeli znaczna – ograniczenia są również znaczne. Nie ma natomiast problemów porozumiewania się słownego osób słabowidzących z ludźmi widzącymi.


Sposób poruszania się - Popularna encyklopedia tyflologiczna

Sposób poruszania się

Mówi sporo o człowieku. Jest rodzajem mowy ciała. Sposób chodzenia: energiczny, sprężysty, ruchy elastyczne, powłóczenie nogami, ruchy zwinne albo niemrawe – wszystko to zawiera bogate treści.

Niewidomi jednak informacje te mogą odbierać tylko częściowo przy pomocy słuchu. Ich sposób poruszania się natomiast różni się nieco od tego ogólnie zrozumiałego. Dlatego ludzie widzący najczęściej nie potrafią oceniać cech osobowościowych niewidomych na podstawie sposobu ich poruszania się i chodzenia.


Strach jako bariera w rehabilitacji - Popularna encyklopedia tyflologiczna

Strach jako bariera w rehabilitacji

Nie należy go mylić z lękiem. Strach ma obiektywne podstawy, a lęk podstawy nerwicowe.

Niewidomy zawsze narażony jest na jakieś drobne, a nawet poważne wypadki. Może boleśnie uderzyć się o coś twardego, wpaść do dołu, skręcić nogę na jakichś nierównościach, zderzyć się z rowerem, z samochodem, wejść w kałużę, ubrudzić się, uszkodzić obuwie czy ubranie. Jest i inny rodzaj zagrożeń. Niewidomy niekiedy spotyka się z grubiaństwem przygodnie spotykanych ludzi, ich wścibstwem, niedelikatnymi pytaniami, a czasami, chociaż rzadko, narażony jest na okradzenie czy pobicie. Są to realne zagrożenia i niewidomy, jeżeli chce być w miarę samodzielny, musi pokonać strach przed takimi zagrożeniami.

Patrz: Lęk s. 508.


Stres - Popularna encyklopedia tyflologiczna

Stres

Jest to reakcja organizmu na niekorzystne bodźce, jeden z mechanizmów obronnych.

Wszyscy ludzie przeżywają stres, jedni częściej, inni rzadziej, jedni mocniej, inni słabiej, ale nikt nie jest wolny od stresu.

Stres, jeżeli występuje przez krótki czas, taki który wystarczy na przezwyciężenie stresora, czyli niekorzystnej sytuacji, jest potrzebny. Mobilizuje do działania, pobudza siły, sprzyja wyjściu z trudności, kłopotów, przykrych sytuacji.

Kolejka do lekarza, korki na drodze, kłopoty w pracy czy w rodzinie, niepowodzenia towarzyskie – wszystko to i wiele innych sytuacji może być przyczyną stresu.

Niewidomi również mają takie same powody do stresu, jak pozostali ludzie, ale mają i dodatkowe, które nie występują w życiu osób widzących, albo występują znacznie rzadziej.

Do tych dodatkowych sytuacji stresowych należą, m.in.: większe zagrożenie wypadkiem na ulicy, obawa zderzenia z przeszkodą, bolesne uderzenia, narażenie na potrącenie, rozlanie, ubrudzenie, stłuczenie, trudności z rozpoznawaniem ludzi, zwłaszcza mniej znanych, większe zagrożenie bezrobociem, niewłaściwe reakcje otoczenia na ich niepełnosprawność, trudności wynikające z braku wzroku w realizacji celów życiowych. U osób słabowidzących występuje też strach przed utratą wzroku, co jest bardzo stresujące. Jeżeli dodatkowe przyczyny nałożą się na te powszechne, sytuacja psychiczna staje się bardzo trudna. Nie jest to stres krótkotrwały, który ułatwia przezwyciężenie trudności. Braku wzroku nie można przezwyciężyć, a jeżeli nawet, to mogą pomóc lekarze okuliści, a nie własny wysiłek.

Mimo to niewidomi w procesie zorganizowanej rehabilitacji i samorehabilitacji uczą się żyć z niepełnosprawnością i pokonywać stres. Nie jest to walka beznadziejna. Długotrwały stres można rozczłonkować na wiele drobniejszych, występujących czasowo czy w określonych sytuacjach i kolejno pokonywać w okresach, w których się pojawiają.


Taryfa ulgowa - Popularna encyklopedia tyflologiczna

Taryfa ulgowa

Jest to obniżony poziom wymagań w odniesieniu do osoby niepełnosprawnej, do niewidomej lub słabowidzącej, a także osoby niepełnosprawnej wobec siebie.

Niewidome i słabowidzące dzieci od niemowlęctwa, niewidoma i słabowidząca młodzież, dorosłe osoby niewidome i słabowidzące, ociemniałe i nowo ociemniałe, często traktowane są inaczej niż pozostałe dzieci, młodzież i ludzie dorośli. Są wobec nich obniżone oczekiwania, mniej się od nich wymaga, łagodniej ocenia niewłaściwe zachowania.

Nawet w więzieniu niewidomy może być inaczej traktowany. Do więzienia w Strzelcach Opolskich trafił niewidomy. Dziennikarze od razu zainteresowali się sprawą i usiłowali dowiedzieć się, jak jest tam traktowany, jak wygląda jego pobyt w więzieniu, czy jest zwolniony z jakichś obowiązków. Dowiedzieli się, że niewidomy osadzony ma te same prawa, co każdy inny. Inaczej jest z obowiązkami. Dowiedzieli się, że zanim się osadzi skazanego, odpowiednio dobiera się pozostałych więźniów. Tak postępuje się z prozaicznego powodu. Chodzi o takie zwyczajne sprawy, jak choćby sprzątanie celi. Osoba niewidoma jest z tego zwolniona. Tym samym pozostali więźniowie muszą to robić za nią.

Jeżeli niewidomy nawet w więzieniu korzysta z taryfy ulgowej, to często nie jest inaczej w rodzinie, w szkole, w pracy, w życiu społecznym. Jeżeli ktoś jest w ten sposób traktowany przez wiele lat, czasami kilkadziesiąt, nie może to być obojętne dla jego psychiki.

Taryfa ulgowa sprzyja rozwojowi postaw egocentrycznych i egoistycznych, sprzyja postawom roszczeniowym, powstaniu i utrwaleniu nieprawidłowej samooceny, nadmiernych wymagań w stosunku do ludzi i zaniżonego poziomu wymagań w stosunku do siebie. Taryfa ulgowa niszczy ambicję i co najważniejsze, uniemożliwia kształtowanie właściwych stosunków z ludźmi. Taryfa ulgowa w zamierzeniu wielu rodziców, nauczycieli, szefów, znajomych, ma ułatwiać życie niewidomego i pozornie je ułatwia. Powoduje jednak tak wielkie szkody, że często ich wyeliminowanie jest bardzo trudne, a czasami zupełnie niemożliwe.

Osoby stosujące wobec niewidomych taryfę ulgową czynią tak z przekonania, że brak wzroku jest najgorszym kalectwem, wielkim nieszczęściem, które przerasta siły człowieka i możliwości zrozumienia. Taryfa ulgowa ma więc łagodzić to nieszczęście.

Tymczasem więcej ograniczeń niż brak wzroku powodują: brak wiary we własne siły, brak woli walki z przeciwnościami, godzenie się na inne traktowanie, zmniejszone wymagania, na taryfę ulgową, niski poziom rehabilitacji podstawowej, psychicznej i społecznej oraz postawy roszczeniowe.

Przeciwieństwem taryfy ulgowej są nadmierne wymagania wobec osób z uszkodzonym wzrokiem. Występują one jednak znacznie rzadziej. Zdarza się, że niewidomi od siebie wymagają bardzo dużo, więcej, niż jest to dla nich korzystne. Stawianie przed sobą ambitnych celów i wymaganie od siebie wysiłku, samodyscypliny, wytrwałości, zaradności, samodzielności jest korzystne ze względów rehabilitacyjnych i życiowych. Jednak nie można postępować przesadnie. Nic nie należy robić jedynie dla zasady. Doskonałym przykładem są poglądy i postępowanie niewidomych z Amerykańskiej Federacji Niewidomych. Jak się wydaje, oni chcą być samodzielni ponad możliwości i potrzebę. Wielu uważa, że właściwe jest, żeby niewidomy wchodził pod stół i między nogami krzeseł, stołu i ludzi szukał łyżeczki, która mu upadła i obrażał się, jeżeli ktoś chce wyręczyć go w tej czynności.

Wydaje się jednak, że lepiej mieć nadmierne wymagania w stosunku do siebie, niż do innych, gdyż stosowanie taryfy ulgowej jest zatruwaniem psychiki osób niewidomych i kształtowaniem negatywnych cech ich osobowości.


Trudności niewidomych przy powitaniach - Popularna encyklopedia tyflologiczna

Trudności niewidomych przy powitaniach

Przypadkowe spotkania, wymiana uśmiechów, ukłonów stanowią normę w kontaktach międzyludzkich. Tymczasem te proste formy zachowania sprawiają trudności niewidomym. Dopiero po nawiązaniu słownego kontaktu, niewidomy może właściwie reagować, chociaż i wówczas występują ograniczenia. Zwykłe podanie ręki może być stresujące. Niewidomy nie widzi, czy osoba, którą spotkał, podaje mu rękę na przywitanie. Może nie podjąć wyciągniętej ręki lub wyciągnąć swoją do osoby, która na niego nie patrzy.

Jeżeli niewidomy jest zwolennikiem tradycyjnej grzeczności i elegancji, przy powitaniu może mężczyznę w rękę pocałować. Pomyłka taka zdarza się niekiedy z powodu nieprawidłowego rozpoznania płci po głosie lub w sytuacji, w której wita się kilka osób. Wówczas może przypuszczać, że podana ręka należy do kobiety, gdy tymczasem może to być dziecko lub mężczyzna.

Na ulicach, w parkach, na alejkach osiedlowych, na korytarzach, w biurach i w podobnych miejscach spotykają się ludzie i witają się krótkim dzień dobry. To krótkie powitanie bardzo często stanowi problem. Niewidomy nie wie, do kogo słowa te są skierowane. Nie odpowiedzieć, jeżeli ktoś go wita – niedobrze. Odpowiedzieć, jeżeli powitanie skierowane jest do innej osoby – również źle. Mało tego, w każdej sytuacji niewidomy może nie być pewny, czy zareagował prawidłowo.

Istnieje wiele sytuacji, w których niewidomy nie orientuje się albo nie jest pewny, czy odbiera sygnały do niego kierowane i czy prawidłowo je ocenia. Może nie wiedzieć, do kogo zwraca się współpasażer w przedziale kolejowym z jakąś uwagą. Często nie wie, czy może włączyć się do rozmowy lub zadać pytanie. Czasami niewidomy nie wie, czy jest sam w jakimś pomieszczeniu, czy ktoś na niego patrzy.


Tyflocentryzm - Popularna encyklopedia tyflologiczna

Tyflocentryzm

Określenie składa się z dwóch słów – greckiego typhlos – niewidomy i łac. centrum – środek. W podobny sposób tworzonych jest wiele terminów, których treści odnoszą się do centrum, środka. I tak mamy: egocentryzm – ego łac., ja jestem w środku, jestem najważniejszy, wokół mnie świat się obraca. Jest to naturalna postawa dziecka w wieku przedszkolnym i z czasem zanika. Jeżeli występuje w życiu człowieka dorosłego, jest objawem niedojrzałości, niedostosowania do życia w społeczeństwie. Egocentryk nie jest zdolny do akceptowania innych poglądów i postaw niż własne. Tylko jego zdanie się liczy, jego poglądy są prawdziwe, tylko jego potrzeby są ważne.

Polonocentryzm – Polska, Polacy, polskość są najważniejsze. Świat powinien to doceniać, szanować, wyróżniać. Tymczasem świat krzywdzi Polskę, jest wobec niej niesprawiedliwy, wrogi, perfidny.

Podobnie tworzone są: heliocentryzm, geocentryzm, teocentryzm i inne centryzmy.

Tyflocentryzm jest to traktowanie siebie, przede wszystkim jako osoby niewidomej, znajdującej się w centrum świata. Uniemożliwia to akceptowanie poglądów, postaw i potrzeb innych ludzi.

Tyflocentryk postrzega i ocenia otoczenie wyłącznie z własnego punktu widzenia. Wyolbrzymia przy tym znaczenie własnych doświadczeń, obserwacji, przemyśleń i przeżyć, przy równoczesnym negowaniu poglądów, opinii i potrzeb innych osób. Tyflocentryk jest przekonany, że on i jego potrzeby są najważniejsze. Według tyflocentryka, liczne osoby widzące źle traktują niewidomych, a tylko niektóre są dla nich życzliwe, chcą im pomagać, przyjaźnić się z nimi, utrzymywać kontakty towarzyskie.

Świat kręci się wokół niewidomych, niewidomi są w centrum świata, są zawsze bez zarzutu, a inni nie. Ludzie widzący po to żyją i po to widzą, żeby usługiwać niewidomym, a że niewielu jest takich, którzy chcą i potrafią sprostać ich oczekiwaniom, tyflocentrycy są pełni żalu, rozgoryczenia, pretensji. Odstrasza to od nich ludzi, co z kolei wzmacnia ich gorycz.

Może jest to przerysowany obraz niewidomych tyflocentryków, ale przecież wśród niewidomych są i takie osoby.

Niewidoma przyszła do biura PZN z wielkimi pretensjami, że dźwiękowa sygnalizacja na pobliskim skrzyżowaniu jest znowu popsuta. Pracownica PZN–u powiedziała, że zna ten problem, że ciągle są interwencje w tej sprawie we właściwym urzędzie. Ludzie jednak celowo psują tę sygnalizację, bo jest głośna i im przeszkadza. Dodała, że trzeba ich zrozumieć, bo mieszkanie w pobliżu takiej sygnalizacji jest uciążliwe. Na co oburzona niewidoma wykrzyknęła: "A co mnie ludzie obchodzą? Ja chcę mieć bezpieczne przejście i tylko to mnie interesuje, a nie ludzie! Mnie się to należy! Bezpieczeństwo jest najważniejsze!".

Oczywiście, że bezpieczeństwo jest najważniejsze, ale i warunki życia ludzi widzących są ważne. Trudno w lecie otworzyć okno i bez końca słuchać głośnych sygnałów ze skrzyżowania. Trzeba szukać jakiegoś kompromisu, a nie twierdzić, że mnie ludzie nic nie obchodzą.

Wszyscy członkowie rodziny muszą postępować tak, żeby było to korzystne dla niewidomego – nie przesuwać, nie przestawiać, nie zmieniać, nie pozostawiać uchylonych drzwi, mówić, że się coś stawia, coś zabiera itd. Oczywiście, że jest to potrzebne, bo ułatwia życie niewidomemu i chroni go przed bolesnymi uderzeniami, a także przed trudnym poszukiwaniem potrzebnych mu przedmiotów, które zostały położone na innym miejscu. Jeżeli jednak osoba niewidoma bezwzględnie wymaga przestrzegania tych słusznych zasad, staje się bardzo uciążliwym współmieszkańcem, zwłaszcza dla osób o bałaganiarskim usposobieniu. Tu też konieczny jest jakiś kompromis, czasami zrezygnowanie ze "swoich praw" i uznania upodobań współmieszkańców. Nie ma innych możliwości współżycia w jednym mieszkaniu.

W urzędzie, w lokalu stowarzyszenia, w sklepie tyflocentryk zachowuje się arogancko, nie prosi, lecz żąda. Twierdzi przy tym: "Wy tu po to jesteście, mnie się należy i basta".

Wrażenie po takim zachowaniu jest zawsze negatywne. Urzędnicy, podobnie jak inni ludzie, zapamiętują przede wszystkim zachowania krańcowe – bardzo sympatyczne i chamskie. W tym ostatnim przypadku, znowu podobnie jak większość ludzi, uogólniają i uważają, że tak postępują niewidomi. Czasami nawet osoby widzące, które pracują przez wiele lat z niewidomymi, które powinny dobrze znać niewidomych i wiedzieć, że nie są oni jednakowi, również uogólniają i przypisują wszystkim cechy negatywne.

Tyflocentryzm, postawy roszczeniowe i nachalność w domaganiu się zaspokojenia swoich prawdziwych lub urojonych potrzeb, skutecznie psuje stosunki międzyludzkie oraz uniemożliwia niewidomym rehabilitację psychiczną i społeczną.

Tyflocentryzm komplikuje stosunki z ludźmi widzącymi, ogranicza możliwości życiowe niewidomych, wykorzystanie ich potencjału psychicznego i fizycznego.

Według tyflocentryków ludzie widzący uważają, że niewidomy nie może być w pełni człowiekiem, jest upośledzony pod każdym względem, chociaż ma niezwykłe zdolności. Tymczasem to niewidomi są lepszymi ludźmi, wszystko głębiej przeżywają, są wrażliwi, są lepszymi pracownikami, są wyjątkowo uzdolnieni, mają doskonały słuch muzyczny, doskonały dotyk i szósty zmysł. Niewidomi widzą duszą albo sercem, są szlachetni i cierpią za grzechy osób widzących.

Tyflocentrycy, podobnie jak egocentrycy, wszystko rozpatrują pod kątem własnego "ja". Ludzie widzący powinni mnie podziwiać i pomagać zawsze i wszędzie. Taka jest ich rola.

Postawy tyflocentryczne przejawiają czasami osoby, które sobie tego nie uświadamiają. Są głęboko przekonane, że niepełnosprawność wyróżnia ich pozytywnie spośród innych ludzi, niekiedy negatywnie, ale zawsze inaczej niż pozostałych.

Z postawami tyflocentrycznymi nie kłóci się, np. skrócony czas pracy, wydłużone urlopy, zmniejszone wymagania wobec nich i podobne odmienne traktowanie. Postawy te przejawiają się również w ambiwalentnych ocenach swojej niepełnosprawności i możliwości. Jak jest to potrzebne do uzasadnienia uzyskania jakiejś pomocy – są niezaradni, nie mogą, nie potrafią, bo nie widzą. Odwrotnie, jeżeli chcą otrzymać np. pracę – wszystko mogą, wszystko potrafią, a niepełnosprawność ułatwia im nawet koncentrację na wykonywanych czynnościach zawodowych i pozwala być lepszym pracownikiem od pracowników widzących.

Warto też zastanowić się nad tym, co nie jest tyflocentryzmem.

Jeżeli niewidomy pracuje zawodowo lub społecznie w środowisku niewidomych i na co dzień zajmuje się tą problematyką, jeżeli często zastanawia się, jak niewidomym pomóc, jak rozwiązać jakiś tyflologiczny problem, osoba taka nie jest tyflocentrykiem.


Udawanie widzących - Popularna encyklopedia tyflologiczna

Udawanie widzących

Należy zaznaczyć, że nie jest to możliwe w przypadku osób niewidomych. Osoby słabowidzące, zwłaszcza dysponujące ostrością wzroku, np. 10 proc. normalnej ostrości, w wielu sytuacjach mogą skutecznie udawać, że ich wzrok jest normalny. Osoby całkowicie niewidome, jeżeli usiłują udawać, narażają się na nieporozumienia, nieprzyjemne wpadki, na niemiłe sytuacje, a i tak niepełnosprawności nie mogą ukryć.

Jeżeli ktoś wstydzi się tego, że jest niewidomy lub słabowidzący, próbuje to ukryć. Można próbować ukrywać taki defekt, np. nie opuszczając własnego mieszkania. Można zawsze chodzić z przewodnikiem i białej laski nie brać do ręki. Takie postępowanie jest możliwe, chociaż wysoce niekorzystne. Dodatkowo ogranicza i tak już ograniczone możliwości życiowe przez niepełnosprawność, a i tak braku wzroku ukryć się nie da.

Jeżeli jednak ktoś uważa, zwłaszcza osoba całkowicie niewidoma, że może ukryć niepełnosprawność i udawać człowieka widzącego, jest to ze wszech miar niekorzystne.

Po pierwsze nie ma możliwości skutecznego udawania. Po drugie świadczy o błędnej ocenie swoich możliwości i spostrzegawczości ludzi widzących. Takie oderwanie się od realiów życia znacznie ogranicza możliwości rehabilitacji, zwłaszcza psychicznej i społecznej oraz możliwości niemal we wszystkich dziedzinach życia. Po trzecie naraża się na różne niepowodzenia i na przykre sytuacje.

Z tych względów udawanie jest wrogiem rehabilitacji i osób niewidomych. Nie powinno być stosowane w żadnych warunkach.


Uśmiech jako forma przekazywania informacji - Popularna encyklopedia tyflologiczna

Uśmiech jako forma przekazywania informacji

Niby sprawa prosta. Ludzie uśmiechają się w różnych sytuacjach, do innych ludzi i do siebie. Uśmiech jest ważnym czynnikiem porozumiewania się pozasłownego.

Nie zawsze uśmiech jest jednakowy i nie zawsze znaczy to samo. Jest wiele rodzajów uśmiechu, a każdy z nich zawiera informacje, które nie docierają do osób niewidomych. Ludzie widzący natomiast korzystają z nich bez ograniczeń.

Pomyślmy tylko, ile rodzajów uśmiechu znalazło swoje miejsce w naszym języku.

Uśmiech uroczy, zagadkowy, skąpy, półuśmieszek, uśmiech radosny, szeroki, piękny, wesoły, smutny, życzliwy, złośliwy, szyderczy, głupawy, markotny, zgryźliwy, kpiący, krzywy, figlarny, drwiący, aprobujący, wstydliwy, miły, odrażający, nijaki, uczciwy, pogodny. Uśmiechać się można z politowaniem, ze współczuciem, ze zrozumieniem, wyrozumiale, pobłażliwie, półgębkiem i chyba jeszcze znalazłby się jakiś uśmiech.

Każdy z wymienionych rodzajów uśmiechu, każdy sposób uśmiechania się zawiera określone treści. Ludzie widzący, kiedy spojrzą na twarz jakiegoś człowieka, kiedy zobaczą jego uśmiech, wiedzą czy można z nim nawiązać kontakt, czy lepiej omijać z daleka. Jeżeli człowiek widzący przebywa z osobą znajomą, od razu wie, jak ta osoba reaguje na różne sytuacje, zanim swoje odczucia ubierze w słowa. Często jednak nie ma takiej potrzeby, bo i bez tego od razu wiadomo, co o danym zdarzeniu myśli.

Wszystko to nie jest dostępne niewidomym. Mogą oni starać się wyrównywać te braki przy pomocy innych zmysłów na przykład słuchu. Jeżeli niewidomy przebywa wśród osób widzących, które zauważyły jakieś zdarzenie, ale nie skomentowały go słownie, a tylko bez słów ustaliły, co o tym myślą, niewidomy niczego nie zauważy.

Trudno temu zaradzić. Trzeba tylko o tym wiedzieć i starać się pozyskiwać informacje innymi sposobami, z kontekstu rozmów, z brzmienia głosów, dźwięków z otoczenia. Nie będą to dokładne informacje i często można się pomylić. Ważne, żeby wiedzieć, że właśnie można błędnie ocenić jakąś sytuację, reakcję osób widzących, ich wzajemne relacje i stosunek do niewidomego. Najważniejsze jest jednak, żeby niewidomy wiedział, że bezsłowne porozumiewanie się nie jest skierowane przeciwko niemu. Jest to normalne zachowanie osób posługujących się wzrokiem. Oczywiście, może być i tak, że wymiana uśmiechów będzie sposobem oceny zachowania czy wypowiedzi osoby niewidomej. Trzeba jednak ciągle pamiętać, że tak się może zdarzyć, ale zachowanie takie nie jest regułą. Jeżeli niewidomy będzie podejrzliwy i wszystko, czego nie zrozumie, nie stwierdzi przy pomocy innych zmysłów, będzie uważał, że jest skierowane przeciwko niemu, będzie psuł stosunki z otoczeniem i czuł się bardzo źle, będzie miał pretensje do ludzi i będzie siebie oceniał negatywnie. Niezbędna mu będzie pomoc psychologiczna.


Utrata umiejętności - Popularna encyklopedia tyflologiczna

Utrata umiejętności

Każda nabyta umiejętność, jeżeli nie jest stosowana, zanika albo tylko jej stosowanie staje się trudniejsze, nie tak sprawne. Podobnie jest z wyuczonymi umiejętnościami, które są niezbędne w życiu osób z uszkodzonym wzrokiem.

Chęć unikania wysiłku, wykonywania trudniejszych czynności, lenistwo, nadmierne korzystanie z pomocy osób widzących – wszystko to prowadzi do zaniku wyuczonych umiejętności.

Tak samo niektóre postawy osób widzących stanowią zagrożenie dla samodzielności niewidomych. Wynikają one z ich życzliwości, z miłości, z chęci pomocy, chęci ułatwiania tak trudnego życia. Chociaż u podstaw tego zagrożenia leżą bardzo pozytywne przesłanki, skutki mogą być i w wielu przypadkach są negatywne. Dotyczy to niewidomych dzieci, dorosłych osób niewidomych oraz osób ociemniałych, czyli wszystkich osób z uszkodzonym wzrokiem. Postawy nadmiernej życzliwości i chęci pomocy sprzyjają bowiem unikaniu przez niektórych niewidomych wykonywania trudniejszych czynności i utracie wyuczonych umiejętności.

← Uśmiech jako forma przekazywania informa | Spis treści | ↑ Czynniki utrudniające rehabilitację psyc | Uznawanie ślepoty za najgorsze nieszczęś →


Uznawanie ślepoty za najgorsze nieszczęście - Popularna encyklopedia tyflologiczna

Uznawanie ślepoty za najgorsze nieszczęście

Pogląd, że ślepota jest najgorszym nieszczęściem i stereotypy niewidomego funkcjonujące w rodzinach osób z uszkodzonym wzrokiem, w ich otoczeniu oraz w świadomości samych ociemniałych poważnie utrudniają podjęcie decyzji o rozpoczęciu rehabilitacji. Można spotkać się z wypowiedziami: "I tak nic to nie da. Co bym nie robił, zawsze będę niewidomym, ślepym, ciemnym, kaleką, ułomnym, niepełnosprawnym. Zawsze będę nieszczęśliwy, niezależnie od tego, co bym robił albo nie robił. Po co więc się wysilać?" Użycie wymienionych określeń zależy od poziomu kulturowego środowiska. Poglądy takie często wzmacniają najbliżsi swoim brakiem wiary w rehabilitację osób z uszkodzonym wzrokiem.


Werbalizm u niewidomych - Popularna encyklopedia tyflologiczna

Werbalizm u niewidomych

Termin oznacza wypowiadanie przez niektóre niewidome osoby słów, którym nie odpowiadają dokładne wyobrażenia.

Często niewidomi operują słowami odnoszącymi się na przykład do kolorów, perspektywy, gry cieni, budowli, zwierząt, roślin i wielu innych, nie mając prawidłowych ich wyobrażeń. Zdarza się, że niewidomy nauczy się tak posługiwać tymi pojęciami, że sprawia wrażenie, iż używa ich świadomie. Niektórzy teoretycznie potrafią nawet dobierać kolory zgodnie z aktualną modą.

Na tym polega werbalizm. Niewidomy może mówić o wszystkim łącznie z kolorami, rozgwieżdżonym niebem i innymi obiektami. Jednak wypowiadanym słowom, pojęciom nie odpowiadają dokładne, prawidłowe wyobrażenia.

Werbalizm występuje w znacznie mniejszym stopniu u osób słabowidzących. Im wzrok jest lepszy, mniej uszkodzony, tym dokładniejsze wyobrażenia nazywanych przedmiotów i zjawisk.

Patrz: Werbalizm u niewidomych dzieci s. 254.


Wstyd z powodu niepełnosprawności - Popularna encyklopedia tyflologiczna

Wstyd z powodu niepełnosprawności

Wielką przeszkodą na drodze do samodzielności niewidomych jest wstyd z powodu niepełnosprawności. Niewidomi czasami spotykają się z niewłaściwymi reakcjami ludzi widzących na ich niepełnosprawność. Wielu niewidomych, podobnie zresztą jak wiele osób widzących, nie lubi wyróżniać się negatywnie. Według ich oceny, takim negatywnym wyróżnikiem jest niepełnosprawność. Pogląd ten wzmacniają uogólnione i wyolbrzymione doświadczenia z ludźmi widzącymi. Ponieważ raz, drugi i trzeci spotkali się z niedelikatnością, a nawet z chamstwem, wolą unikać ludzi. Na niewidomego wszyscy patrzą, dlatego nie warto wychodzić na ulicę. W towarzystwie niewidomy nie czuje się dobrze, a może nawet uważa, że go nie chcą, postanawia pozostawać w domu.

I nie jest ważne, że nie ma czego się wstydzić. Wstyd jest odczuciem, a nie kwestią rozumienia. Nie da się go łatwo wyeliminować, a dopóki tego się nie osiągnie, sporo możliwości pozostanie niewykorzystanych. A pozbyć się wstydu z powodu niepełnosprawności można chyba tylko w jeden sposób – wstydzić się i chodzić z laską po ulicach, wstydzić się i nie unikać ludzi. Z czasem wstyd zaniknie.


Wyraz oczu jako sposób przekazywania informacji - Popularna encyklopedia tyflologiczna

Wyraz oczu jako sposób przekazywania informacji

Jest ważnym czynnikiem kontaktów międzyludzkich, ważnym czynnikiem porozumiewania się pozasłownego.

Oczy – ileż w nich można wyczytać. Wyraz oczu i wzrokowy przekaz może zawierać różne treści, mieć różne odcienie i znaczenia. Wzrokiem można się porozumiewać, potwierdzić i zaprzeczyć, można przekazać zachętę, zaproszenie, można odpychać, wyrazić zgodę i odmówić, coś wskazać, ostrzec. Wyraz oczu może być smutny, radosny, szczery, otwarty, zimny, płomienny, ponury, twardy, łagodny, przyjazny, zdziwiony, nienawistny, zabójczy, bolesny, ekscytujący, triumfujący, przenikliwy, miłosny, figlarny, roztargniony, zamyślony, nieprzytomny. Oczy mogą być maślane, lśniące, zamglone, szeroko otwarte, nieobecne, okrągłe ze zdziwienia, pełne bólu, harde, uległe, pełne wyrazu, inteligentne, tępe, i jakie jeszcze? Z oczu można wyczytać zrozumienie, pogardę, wyrzut, oskarżenie, życzliwość, zdumienie, serdeczność, niepewność, ugodowość, bojaźliwość, zapalczywość, łagodność, intrygę. Patrzeć można krzywo, bykiem, wilkiem, spode łba, spod oka, obleśnie, z wdzięcznością, z nadzieją, łakomie, zawistnie, wzrokiem można rozbierać. Oczy mogą ciskać błyskawice i pioruny. Mówi się: "żeby wzrok mógł zabijać...".

Właśnie, patrzenie w oczy jest wyrazem szczerości. Przeciwnie, uciekanie oczu w bok, spuszczanie oczu może świadczyć o wstydzie, o kłamstwie, o braku szczerości.

Mamy bogactwo treści przekazywanych bez słów, jednak niewidomi z takiego przekazu korzystać nie mogą. W towarzystwie, na zebraniu organizacyjnym, politycznym czy naukowym, niewidomemu umyka mnóstwo ważnych informacji. Czasami może się zdarzyć, że te informacje mają być dla niego niedostępne, skierowane przeciwko niemu, jego dotyczyć, ale to tylko czasami. Najczęściej ludzie zachowują się naturalnie i nic nie knują przeciwko obecnemu wśród nich niewidomemu.

Są to prawdy obiektywne, ale nie zawsze są tak odbierane. Czasami niewidomy ma tendencję do podejrzliwości. Wówczas wszystko, czego z braku pozasłownych informacji nie może w pełni zrozumieć, będzie tłumaczył sobie w sposób dla siebie niekorzystny. Jeżeli na te naturalne trudności nałoży się nieufność do ludzi, jeżeli niewidomy będzie tyflocentrykiem i nie potrafi poruszać się w gąszczu informacji, z których tylko część jest dla niego dostępna, będzie miał potężne trudności w kontaktach z ludźmi.

Trudności te pogłębia fakt, że oczy osoby niewidomej nic nie mówią, nic nie przekazują, nic z nich wyczytać się nie da. I nic na to poradzić nie można. Trzeba tylko znać te ograniczenia i uczyć się radzić sobie z podobnymi trudnościami.


Wyraz twarzy jako źródło informacji - Popularna encyklopedia tyflologiczna

Wyraz twarzy jako źródło informacji

Z twarzy radość promieniuje, ma twarz pokerzysty, twarz zacięta, zła, twarz szczera, anielska, niewinna, inteligentna, mądra, pogodna, wyraz tępy, twarz szlachetna, za sam wygląd 5 lat. Z twarzy można wyczytać napięcie i ulgę, nerwowość i spokój, wewnętrzny stan ducha. Nie potrafi nic ukryć, czytam z twarzy jak w otwartej książce. Ile jeszcze takich określeń używamy na co dzień, ile treści one zawierają?

Pewnie, że niejednokrotnie można się pomylić. Zdarza się, że ktoś o szczerym obliczu okazuje się oszustem, albo że sadysta ma bardzo łagodny wyraz twarzy. Nie zmienia to faktu, że wygląd i wyraz twarzy odgrywa wielką rolę w kontaktach międzyludzkich. Tymczasem niewidomi nie postrzegają wyrazu twarzy rozmówcy czy osób znajdujących się w pobliżu. Mało tego, niewidomi, tj. osoby, które urodziły się bez możliwości widzenia, albo utraciły wzrok we wczesnym dzieciństwie, najczęściej nie opanowały mimiki twarzy, a nawet zdarza się, że nieświadomie demonstrują jakieś grymasy, które nie odzwierciedlają ich uczuć i nic nie mają wspólnego z sytuacją, w jakiej występują. Nie mogą więc być środkiem przekazu skierowanym przez niewidomych do ludzi widzących.

Dlatego mimika, wyraz twarzy i jej wygląd nie stanowią podstawy komunikowania się niewidomych z widzącymi. W rezultacie wzajemne kontakty stają się uboższe, mniej pełne i czasami nie odpowiadają wzajemnym intencjom. W tym miejscu wypada podkreślić, że więcej tu zależy od niewidomych niż od osób widzących. Niewidomi powinni wiedzieć, jak ważny jest wyraz ich twarzy i starać się nauczyć panowania nad swoją mimiką. W przypadku niewidomych od urodzenia, potrzebna jest pomoc najbliższych, wychowawców i nauczycieli, którzy powinni zwracać uwagę na wygląd niewidomych, w tym na ich mimikę.


Zgorzknienie - Popularna encyklopedia tyflologiczna

Zgorzknienie

Jest stanem psychicznym, który powstaje na skutek długotrwałych niepowodzeń, kłopotów i trosk, z którymi człowiek nie umie sobie radzić. Nie jest to stan, który można przypisać tylko niewidomym czy osobom z innymi rodzajami niepełnosprawności. Zgorzkniali są również ludzie widzący. Niewidomi natomiast, nie zawsze potrafią właściwie ocenić przyczyny niepowodzeń, trosk i kłopotów. Niekiedy są skłonni za swoje niepowodzenia obciążać odpowiedzialnością "przeklętą ślepotę". Gdyby nie byli niewidomymi, wszystko w ich życiu byłoby bogatsze, lepsze, przyjemniejsze, żyliby bez trosk jak w raju. Nie zauważają, że ludzie widzący nie żyją w raju i muszą borykać się z trudnościami życia codziennego.

Niektórzy niewidomi, zwłaszcza samotni, ciągle porównują swoją sytuację z życiem ludzi widzących oraz tych niewidomych, którzy mają rodziny i żyją podobnie jak pozostali ludzie. Niewidomi ci są przekonani, że ludzie widzący są bez porównania szczęśliwsi od nich, żyją bez trosk, a treścią ich życia są spotkania rodzinne i towarzyskie, przyjęcia, podróże po świecie i inne przyjemności. Podobnie żyją niewidomi, którzy mają rodziny, widzących współmałżonków i widzące dzieci. Mogą oni bez ograniczeń korzystać z pomocy widzących członków rodziny i nie rozumieją trudności tych, którzy rodzin takich nie mają.

Tacy niewidomi mają ciągłe pretensje do znajomych, krewnych i wszystkich, że nie chcą im pomagać, że nie wyjeżdżają z nimi na turnusy i wycieczki, że nie chodzą z nimi na spacery, że za wszystko muszą płacić i jeszcze nie mogą znaleźć chętnych do pomocy.

Takie rozgoryczenie zatruwa życie niewidomym i odstrasza od nich ludzi widzących. Nikt nie lubi ciągle słuchać narzekania, użalania się i pretensji do wszystkich o wszystko. Zgorzknienie jest więc wrogiem rehabilitacji psychicznej i społecznej.


Żal z powodu życia bez wzroku - Popularna encyklopedia tyflologiczna

Żal z powodu życia bez wzroku

Żal nie jest uczuciem swoistym dla niewidomych. Odczuwają go chyba wszyscy ludzie, jedni częściej, drudzy rzadziej. Różne są też przyczyny żalu. Niewidomi niekiedy odczuwają żal z powodu utraty "raju" ludzi widzących. Niektórym niewidomym wydaje się, że tylko oni mają trudności, a ludzie widzący żyją jak w raju, bez trosk, bez kłopotów, łatwo i przyjemnie. Wyolbrzymiają oni swoje trudności i nie dostrzegają nieszczęść innych ludzi. Nie chcą wiedzieć, że samobójstwa popełniają przeważnie ludzie widzący i chyba nie czynią tego z nadmiaru rozkoszy.

Żal jest uczuciem, a więc nie czymś obiektywnym, lecz subiektywnym. Można mieć wszystko, co do szczęścia potrzebne i nie być szczęśliwym. Można też umieć cieszyć się z każdego drobiazgu. W pierwszym przypadku człowiek będzie miał mnóstwo powodów do żalu, do smutku, do poczucia krzywdy. W drugim zaś, będzie zwracał uwagę na dobro w swoim otoczeniu i cieszył się z każdego przejawu życzliwości.

Niewidomi, którzy zaakceptowali niepełnosprawność, nie odczuwają ciągle żalu za niedostępnym rajem ludzi widzących. Ci zaś, którzy nie pogodzili się ze swoją niepełnosprawnością, przeżywają bardzo mocno wszelkie niepowodzenia, kłopoty oraz przykrości i odczuwają żal, zazdrość, a nawet zawiść w stosunku do ludzi widzących.


Żargon niewidomych - Popularna encyklopedia tyflologiczna

Żargon niewidomych

Termin "żargon" oznacza odmianę języka narodowego, którym posługują się niektóre grupy społeczne. Określenie to ma zabarwienie ujemne, pogardliwe, pejoratywne. Mamy żargon złodziejski, urzędniczy, więzienny, gwary zawodowe itd. Ze względu na pejoratywne zabarwienie, obecnie w nauce używa się terminu slang. W języku potocznym natomiast nadal funkcjonuje termin żargon.

Środowisko niewidomych, jak każde częściowo zamknięte, wytwarza własny żargon, którym się posługują jego członkowie. Wynika to z uwarunkowań społecznych, z częstego przebywania w grupie społecznej o podobnych trudnościach.

Niewidomi z konieczności muszą używać określeń, których nie używają inni ludzie. Nikt nie mówi na przykład "ludzie widzący". Mówi się po prostu "ludzie" i wszystko jest zrozumiałe. W środowisku niewidomych nie jest to jednak tak jednoznaczne. Rozmówcy chcą wiedzieć – mówią o niewidomych czy o widzących.

Bliższego określenia wymagają też niektóre nazwy: zegarek – brajlowski, mówiący czy po prostu zegarek, książka, jaka książka – zwykła, brajlowska czy mówiona.

Ludzie widzący nie potrzebują takich dodatkowych określeń. Dla nich: książka czy zegarek w samej nazwie zawiera niezbędne informacje. Niewidomym jednak one nie wystarczają.

Nie jest niczym niewłaściwym używanie takich rozróżnień. Mimo to powodują one, że język niewidomych staje się nieco inny od powszechnie używanego.

Gorzej jest, jeżeli niewidomi używają określeń właściwych tylko dla nich. Ludzie widzący, jeżeli nie mają stałych kontaktów z niewidomymi, nie używają określeń: brajlak, brajlaczyna, brajlować, ślepuszek, słabowidz. Bywa tak, że niewidomi używają określeń powszechnie stosowanych, ale w innym znaczeniu. Dla ludzi widzących przewodnik – to osoba oprowadzająca wycieczki po zabytkowych obiektach, prowadząca wycieczki w górach albo przewodnik duchowy. Dla niewidomych przewodnik, to osoba, która ułatwia im poruszanie się po drogach i budynkach. Czasami używają też określenia półprzewodnik, tranzystor. Określenia takie dotyczą osób słabowidzących, które pełnią dla niewidomych funkcję przewodnika. Takie określenia również nie są niczym złym, ale bez potrzeby powodują, że język niewidomych różni się od używanego przez pozostałych ludzi.

Źle jest, jeżeli niewidomi używają określeń, które w jakiś sposób są mało przyjemne dla ludzi widzących. Jeżeli niewidomy mówi, że lektor czy przewodnik jest dla niego jak proteza, albo że jego oko poszło do miasta i on potrzebuje jakiejś drobnej pomocy, może to być odbierane jako przejaw lekceważenia. No i oczywiście, pogłębia różnicę między językiem używanym przez niewidomych i językiem potocznym.

Czasami dla zachowania logiki języka wprowadza się określenia logiczne, ale takie, których nie używają ludzie widzący. Niektórzy niewidomi mówią: słucham książki, słucham filmu – logicznie rzecz ujmując, mają rację, ale ludzie widzący czytają książki i oglądają filmy. Niewidomi również powinni mówić, że czytają i oglądają.

Jeżeli tylko można, niewidomi powinni używać takich słów, jakich używa ich otoczenie i nadawać im taki zakres znaczeniowy, jaki jest ogólnie przyjęty. Powinni unikać, jeżeli jest to tylko możliwe słów, którymi nie posługują się inni ludzie i nie nadawać znaczenia słowom, którego one nie mają.

Język służy do porozumiewania się ludzi. Powinien być jasny, zrozumiały, a nie wprowadzać w błąd. Niestety, nie zawsze tak jest w życiu społecznym i nie zawsze tak jest w odniesieniu do osób z uszkodzonym wzrokiem.

Pierwszym takim określeniem, które jest niemal urzędowo przyjęte w organizacjach pozarządowych działających w tym środowisku, które wprowadza w błąd i utrudnia życie, jest określenie "niewidomy". Oczywiście termin "niewidomy" jest jak najbardziej prawidłowy i z pewnością nie należy do żargonu. Jest on też powszechnie doskonale rozumiany. Niewidomy w języku potocznym oznacza człowieka, który nie widzi. Inaczej termin ten jest rozumiany w środowisku osób niewidomych i słabowidzących.

Zakres znaczeniowy terminu "niewidomy" został niezmiernie rozszerzony i obejmuje osoby rzeczywiście niewidome oraz wielkie rzesze osób słabowidzących. Używa się przy tym różnych dodatkowych określeń, które niewiele wyjaśniają, wprowadzają natomiast zamęt pojęciowy. Mamy więc "praktycznie niewidomych", "szczątkowo niewidomych", "prawnie niewidomych" "niewidomych z resztkami wzroku".

Tymczasem nie są to niewidomi, którzy trochę widzą, niewidomi z resztkami wzroku, ale osoby widzące, które gorzej widzą, niekiedy bardzo słabo. Osoby te przecież posługują się wzrokiem przy wykonywaniu wielu czynności życiowych i zawodowych. Najczęściej same nie uważają się za niewidomych, czują i myślą jak ludzie widzący. Z drugiej strony przyjmują nazwę "niewidomi", gdyż ułatwia to, ich zdaniem, korzystanie z uprawnień oraz różnych form pomocy. I rzeczywiście tak jest – korzystają oni z uprawnień i pomocy przewidzianych dla niewidomych. Z tych powodów niektórzy zaczynają się utożsamiać z niewidomymi. Niewidomymi jednak nie są, wzrokiem posługują się w codziennym życiu, dochodzą do wniosku, że życie niewidomych podobne jest do ich życia, a więc nie jest aż tak trudne.

Dalszym krokiem jest przekonanie, że im jest jeszcze trudniej, niż całkowicie niewidomym, bo muszą wydawać pieniądze na leki podtrzymujące osłabiony wzrok i pomoce optyczne. Ich zdaniem są więc w gorszej sytuacji od osób rzeczywiście niewidomych.

Jeżeli ktoś jest niewidomy, oznacza to, że stan jego wzroku jest na tyle zły, że nie ma praktycznego znaczenia. W przeciwnym razie mamy osoby słabowidzące, a więc widzące, chociaż słabo, a nie niewidome. Nazywanie słabowidzących niewidomymi możemy więc uznać za określenie żargonowe.

Na tej samej zasadzie, jako określenie żargonowe, można uznać nazwę Polski Związek Niewidomych, gdyż nie jest to związek niewidomych, a raczej związek słabowidzących.

Niektórzy tyflopedagodzy, instruktorzy rehabilitacji, działacze społeczni i niektóre osoby z uszkodzonym wzrokiem uważają, że należy zachować pełną logiczność języka, którym posługują się niewidomi.

Język, którym się posługujemy, nie zawsze jest logiczny i nie zawsze musi być logiczny. Musi natomiast być zrozumiały. Z pewnością logiczne nie są określenia: "wieczne pióro", "kolorowa bielizna", "tu jest pies pogrzebany", "mam na głowie całą firmę", "wykonać telefon", "rzucić okiem" i wiele podobnych. Określenia te jednak są przyjęte, zrozumiałe i używane. Nie ma powodu, w imię logiki, dokonywać zmian. Zresztą nie ma takich możliwości. Język żyje swoim życiem, słowa zmieniają swój zakres znaczeniowy i na to nie ma rady. Takie są prawa języka i takie pozostaną.

Tymczasem niektórzy tyflopedagodzy i inni specjaliści, w imię logiki języka, wprowadzają określenia logiczne, ale brzmiące dziwacznie, np. dalsza i bliższa część kartki. Takim językiem trudno porozumiewać się z ludźmi widzącymi. Dla nich bowiem jest górna i dolna część kartki.

Bywa, że twórcy prawa wprowadzają określenia niekorzystne dla niewidomych. Wprowadzenie do ustawy o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych określenia "opiekun", które niemal wyparło określenie "przewodnik", chociaż to drugie pozostało w ustawie, jest przykładem zapewne nieświadomego, ale niefortunnego określenia. Na tej podstawie przyjęło się, że osoby niepełnosprawne, w tym niewidome, wyjeżdżają na turnusy z opiekunami. Podobnie w innych sytuacjach używane jest określenie "opiekun" zamiast "przewodnik". Przewodnikiem może być pies i trzynastoletnie dziecko. Tak stanowi prawo, ale praktycznie przewodnikiem może być dziecko znacznie młodsze. Czy jednak dziecko może być opiekunem osoby dorosłej? Naturalnie, że nie. Jeżeli niewidomy musi udać się gdzieś z opiekunem, czuje się jakby był ubezwłasnowolniony.

Najgorsi są jednak "dobrodzieje", którzy chcą pomniejszać skutki niepełnosprawności przez wprowadzanie dziwacznych określeń. W negatywnym sensie, furorę zrobiło określenie "sprawni inaczej". Określenie osoba niepełnosprawna dobrze oddaje istotę rzeczy. Wiadomo, że osoba ta ma jakieś dodatkowe trudności i ograniczenia. Gdyby ich nie miała, nie byłaby osobą niepełnosprawną. Mimo że określenie "sprawni inaczej" zostało dokumentnie wyśmiane przez satyryków i jego parodie weszły do języka potocznego, niektórzy nadal go używają. Uważają bowiem, że jest delikatniejsze, milsze dla ucha osób niepełnosprawnych, lepiej oddające istotę niepełnosprawności. Cóż, przynajmniej dzięki tej twórczości nasz język wzbogacił się o określenia: "mądry inaczej", "uczciwy inaczej", "ładna inaczej" i podobne.

Niektórzy lansują określenie "osoba z niepełnosprawnością". Określenie to ma kłaść nacisk na słowo osoba, a nie na niepełnosprawność. Może to i słuszne, jednak nie w każdym przypadku da się zastosować. Trudno byłoby chyba używać określeń: "osoba z niewidomością", "osoba ze ślepotą", "osoba ze słabowidzeniem".

Ciągle pojawiają się nazwy konkursów, wydawnictw itp. w rodzaju: "widzący duszą", "sprawni niepełnosprawni", "Światłownia", "Głosy z ciemności", "Pochodnia", "Światełko", "Promyczek", "Gwiazda zaranna". Takie określenia nic nie wnoszą, oprócz zamieszania terminologicznego.

Od dawna już wiadomo, że nazwy instytucji opiekuńczych dla osób w podeszłym wieku nie powinny nawiązywać do przemijania, do końca czegoś w rodzaju "Dom zachodzącego słońca", "Słoneczne popołudnie", "Ostatni etap". Instytucje te nie powinny znajdować się również w pobliżu cmentarzy, bo to powoduje zwracanie uwagi pensjonariuszy na ich starość, stan zdrowia, czekającą śmierć.

Tak samo nazwy instytucji, wydawnictw, zespołów nie powinny nawiązywać do światła i ciemności. Czas już pożegnać dziewiętnastowieczne teorie rehabilitacji niewidomych i dziewiętnastowieczne metody upoglądowiania problematyki osób niewidomych.


Żebractwo - Popularna encyklopedia tyflologiczna

Żebractwo

Jest rodzajem postawy, a raczej trzecim członem postawy, czyli działaniem, którego ze względów rehabilitacyjnych nie można zaakceptować.

Patrz: Postawy niewidomych i słabowidzących s. 490.

Niewidomi od prawieków zajmowali się żebraniem. Obecnie nie jest to ich głównym zajęciem, ale ciągle można spotkać niewidomego żebraka.

Niektórzy "poznali" swoją niepełnosprawność i ocenili, że może ona przynosić korzyści materialne. Ich stosunek emocjonalny do niepełnosprawności stopniowo zmieniał się z negatywnego na pozytywny. Ślepota wywołuje litość. Normalnie niewidomi nie lubią, kiedy stają się przedmiotem litości. Inaczej jest u niewidomych żebraków. Ich emocje uległy zmianie i litość stała się dla nich źródłem dochodów, a więc czymś pozytywnym. Z tego poznania i z tych emocji zrodziło się działanie, czyli żebranie w miejscach publicznych, w których przebywa dużo ludzi. Im więcej litości wzbudzają, tym datki sypią się częściej i są one bardziej szczodre, a przecież o to chodzi.

Niektórzy udoskonalili swoje upodobania do żebractwa i nie żebrzą pod kościołami, lecz w instytucjach opieki społecznej, stowarzyszeniach, w fundacjach i wszędzie tam, gdzie można coś zyskać bez wystawiania czapki do przechodniów.

Istnieje również żebractwo zinstytucjonalizowane. Na rzecz niewidomych i słabowidzących żebrzą organizacje pozarządowe, stowarzyszenia i fundacje. Niestety, bez takiego żebractwa organizacje te nie mogłyby działać na rzecz osób z uszkodzonym wzrokiem. Państwo ani samorządy nie prowadzą takiej rehabilitacji, jaka jest potrzebna tym osobom, nie finansują również działalności rehabilitacyjnej prowadzonej przez organizacje pozarządowe, a tylko dofinansowują tę działalność. Zawsze potrzebny jest wkład własny, którego organizacje nie mają. Dlatego muszą szukać sponsorów, muszą żebrać, żeby móc pomagać osobom niepełnosprawnym, w tym niewidomym i słabowidzącym.

Żebractwo, niezależnie od jego formy, jest żebractwem i szkodzi niewidomym. Utrwala bowiem stereotypy niewidomych, które następnie wywierają negatywny wpływ na ich życie.


Rehabilitacja społeczna - Popularna encyklopedia tyflologiczna

Rehabilitacja społeczna

Podrozdziały:

  • Pojęcia ogólne w rehabilitacji społecznej
  • Czynniki ułatwiające rehabilitację społeczną
  • Czynniki utrudniające rehabilitację społeczną
  • Stereotypy, błędne poglądy i oceny dotyczące niewidomych oraz ich źródła
  • Życie rodzinne osób z uszkodzonym wzrokiem w wymiarze społecznym i osobistym


Pojęcia ogólne w rehabilitacji społecznej - Popularna encyklopedia tyflologiczna

Pojęcia ogólne w rehabilitacji społecznej

Hasła:

  • Adaptacja społeczna
  • Integracja
  • Organizacja środowiska osób z uszkodzonym wzrokiem
  • Osoby z uszkodzonym wzrokiem jako grupa społeczna
  • Osoby z uszkodzonym wzrokiem jako mniejszościowa grupa społeczna
  • Pomoc rehabilitacyjna
  • Przystosowanie społeczne osób niewidomych i słabowidzących
  • Rehabilitacja społeczna osób z uszkodzonym wzrokiem
  • Środowisko niewidomych i słabowidzących
  • Świat niewidomych
  • Wpływ uszkodzonego wzroku na uspołecznienie


Adaptacja społeczna - Popularna encyklopedia tyflologiczna

Adaptacja społeczna

Termin oznacza przystosowanie osoby niepełnosprawnej do życia w społeczeństwie.

Patrz: Rehabilitacja społeczna osób z uszkodzonym wzrokiem s. 547.


Integracja - Popularna encyklopedia tyflologiczna

Integracja

Jest to włączenie osób niepełnosprawnych w nurt życia społecznego. Nie da się tego osiągnąć bez przygotowania osób niepełnosprawnych do życia społecznego i społeczności do współżycia z osobami niepełnosprawnymi, przy czym proces integracji przebiega równocześnie w różnych dziedzinach.

Według Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych Art. 7. ust. 1. Rehabilitacja osób niepełnosprawnych oznacza zespół działań, w szczególności organizacyjnych, leczniczych, psychologicznych, technicznych, szkoleniowych, edukacyjnych i społecznych, zmierzających do osiągnięcia, przy aktywnym uczestnictwie tych osób, możliwie najwyższego poziomu ich funkcjonowania, jakości życia i integracji społecznej.

Integracja jest więc jednym z trzech fundamentalnych celów rehabilitacji. Dla osiągnięcia tego celu ustawodawca przewidział rozbudowane działania.

Integracja niewidomych i słabowidzących ze społeczeństwem powinna być jednym z głównych celów organizacji pozarządowych działających w środowisku osób niewidomych i słabowidzących. Niestety, jest to raczej cel teoretyczny, który nie zawsze znajduje zastosowanie w praktyce.

W programach turnusów rehabilitacyjnych zakłada się, obok innych celów, np. poprawę stanu zdrowia, integrację społeczną. Mają jej służyć różne zajęcia, głównie świetlicowe, rozrywkowe i turystyczne.

Stowarzyszenia, zwłaszcza małe, ogniwa podstawowe wielkich stowarzyszeń oraz niektóre fundacje organizują wiele imprez tzw. integracyjnych. Są to wycieczki, rajdy, spotkania okolicznościowe, udział w zbiorowych wyjściach do teatru. I rzeczywiście, imprezy te mogłyby służyć integracji społecznej, gdyby były przygotowaniem do udziału w podobnych imprezach organizowanych dla osób, które nie są niepełnosprawne. Byłyby integracyjne, gdyby nie odbywały się wyłącznie we własnym gronie, z udziałem niewidomych i słabowidzących, ewentualnie przewodników i innych osób towarzyszących. Służą więc raczej integracji środowiskowej, a nie integracji ze społecznościami, w których żyją osoby z uszkodzonym wzrokiem. Ich celem jest integracja, a służą izolacji.

Oczywiście, inaczej ma się sprawa z osobami słabowidzącymi. Często dobrze funkcjonują one w społecznościach, w których żyją, a udział w imprezach integracyjnych organizowanych przez stowarzyszenia jest dla nich jedynie poszerzeniem możliwości interesującego spędzania czasu wolnego.

Najgorsze jest jednak to, że całkowicie niewidomi często nie czują się dobrze na wycieczkach, rajdach, na imprezach integracyjnych. Organizatorzy tych imprez niejednokrotnie poświęcają im zbyt mało uwagi, często nie zapewniają pomocy, co zniechęca ich do udziału. Należy więc stwierdzić, że cele rehabilitacji niewidomych, a zwłaszcza integracja ze społeczeństwem, wymagają ponownego przemyślenia, oceny i wypracowania bardziej skutecznych metod działania.


Organizacja środowiska osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Organizacja środowiska osób z uszkodzonym wzrokiem

Każde środowisko społeczne coś łączy, każde jakoś się organizuje, żeby mogło lepiej zaspokajać swoje potrzeby, każde ma określone cele.

Środowisko osób z uszkodzonym wzrokiem, jak można przeczytać pod hasłem Środowisko niewidomych i słabowidzących s. 549, nie wytwarza silnych więzi, gdyż nie ma wspólnych czynników łączących poza uszkodzonym wzrokiem. Ale i pod tym względem środowisko to jest zróżnicowane.

Jeżeli nie ma silnych więzi społecznych, trudno mówić, że istnieje środowisko osób z uszkodzonym wzrokiem. Niezależnie od tego środowisko to jest w jakiś sposób zorganizowane.

Istnieją stowarzyszenia, które zrzeszają osoby z uszkodzonym wzrokiem oraz fundacje i instytucje działające na ich rzecz. Niewidomi i słabowidzący jednak bardzo słabo i coraz słabiej identyfikują się z tymi stowarzyszeniami, fundacjami i instytucjami.

Istnieje jednak potrzeba organizowania omawianego środowiska, ponieważ są potrzeby, które bardzo trudno zaspokajać bez wyspecjalizowanej organizacji. W przeszłości podejmowano starania zmierzające do powołania własnej silnej organizacji i zrzeszania się w niej. Powstał Polski Związek Niewidomych, który był stowarzyszeniem samopomocowym, ale również jakby urzędem państwowym do spraw osób niewidomych. Obecnie PZN nie pełni już funkcji "urzędu" i ma znacznie mniejsze możliwości działania. Powstało wiele stowarzyszeń i fundacji działających w tym środowisku. Ich działalność jednak nie jest koordynowana ani nawet nie ma przepływu informacji między nimi. Stąd organizacje te powielają jedne działania i pomijają inne. Przy takim rozproszeniu nie ma możliwości efektywnej pracy, zwłaszcza na rzecz najbardziej potrzebujących pomocy. Większość stowarzyszeń i fundacji działa na rzecz osób bardziej aktywnych, usiłuje zaspokajać ich wyższe potrzeby, a podstawowe potrzeby osób niezaradnych są pomijane.

Dlatego nie są one zainteresowane przynależnością do tych stowarzyszeń tak, jak to było w przeszłości. Z tych przyczyn największe stowarzyszenie, czyli PZN traci członków, przede wszystkim całkowicie niewidomych i przeżywa głęboki kryzys.

Istnieją też instytucje działające na rzecz osób niewidomych i słabowidzących – ośrodki szkolno–wychowawcze, domy pomocy społecznej, zakłady pracy chronionej, warsztaty terapii zajęciowej i inne, ale najczęściej niewidomi nie mają wpływu na ich działalność.

Reasumując, można przyjąć, że organizacja środowiska niewidomych i słabowidzących jest tak słaba, jak to środowisko.


Osoby z uszkodzonym wzrokiem jako grupa społeczna - Popularna encyklopedia tyflologiczna

Osoby z uszkodzonym wzrokiem jako grupa społeczna

Według socjologii, począwszy od trzech osób można już mówić o grupie społecznej. Jest to minimum, a maksimum – nie ma górnej granicy. Grupą społeczną jest np. naród, co w przypadku Chińczyków czy Hindusów jest to ponad miliard osób. Grupami są też wielkie religie, np. katolicyzm czy buddyzm.

Można więc mówić o małych i wielkich grupach społecznych – małe to takie, w których wszyscy członkowie znają się osobiście. W dużych grupach nie ma takiej możliwości.

Mówimy też o grupach formalnych i nieformalnych. Często małe grupy, np. towarzyskie, turystyczne, brydżowe są grupami nieformalnymi, a duże formalnymi. Członkiem nieformalnej grupy jest ktoś, kogo inni członkowie akceptują, i to wystarcza. Grupa taka nie ma statutu ani formalnego przywódcy.

Duże grupy – są to formalne grupy. Mają jakąś organizację, prawo, władze, które nimi rządzą. Grupami takimi są, oprócz już wymienionych – związki zawodowe, duże stowarzyszenia np. PZN, partie polityczne i podobne.

Przywództwo w grupie może być również formalne i nieformalne. Na przykład w grupach towarzyskich nie ma wyborów, ktoś podsuwa pomysły, z kimś się wszyscy bardziej liczą, niż z innymi członkami, ale nie jest to szef, prezes, dyrektor ani inny kierownik wybrany w drodze jawnych czy tajnych wyborów. W dużych grupach – w PZN–nie czy w partiach politycznych, ich kierownictwa są wybierane, w mniej lub w bardziej demokratyczny sposób.

Grupę społeczną zawsze musi coś łączyć, musi być coś wspólnego, ważnego dla większości tej grupy. Naród łączy historia, kultura, obyczaje, najczęściej język, teren, na którym żyje. Grupę religijną łączy wiara w Boga lub bogów, wspólne obrządki religijne, tradycja. Partię polityczną łączy idea, poglądy i program działania, wspólne cele.

Po tym ogólnym wstępie można się zastanowić, czy niewidomi i słabowidzący stanowią grupę społeczną i co ich łączy?

Sam fakt rozróżniania niewidomych i słabowidzących świadczy o tym, że niepełnosprawność nie jest klarownym czynnikiem łączącym. Osoby z uszkodzonym wzrokiem różnią się między sobą pod wszystkimi możliwymi względami. Chyba nie ma nic, co mogłoby być spoiwem, poza uszkodzonym wzrokiem, trudnościami z tego wynikającymi i odmiennymi technikami wykonywania różnych czynności. Ale przecież i pod względem uszkodzenia wzroku niewidomi i słabowidzący różnią się zasadniczo.

Osoby słabowidzące funkcjonują w sposób zbliżony do funkcjonowania ludzi widzących i w odmienny od całkowicie niewidomych. Można przyjąć, że uszkodzenie wzroku raczej dzieli członków tej grupy, niż ich łączy.

Czynnikiem łączącym jest prawo, które traktuje niemal jednakowo osoby słabowidzące i niewidome. Osoby te często, chociaż nie zawsze, należą do tych samych stowarzyszeń. To mogłoby również ich łączyć, ale w praktyce raczej dzieli.

Każdy człowiek należy do wielu różnych grup – do rodziny, narodu, grona towarzyskiego, jakiegoś stowarzyszenia, czasami do partii politycznej, kółka zainteresowań. Niewidomi i słabowidzący należą również do różnych grup. Źle jest, jeżeli należą tylko do niewielu grup. W takim przypadku człowiek jest samotny i nie czuje się z tym dobrze.

Część niewidomych i słabowidzących należy do jakiegoś stowarzyszenia osób z uszkodzonym wzrokiem. Niestety, coraz więcej osób, przede wszystkim całkowicie niewidomych, nie chce należeć do największego stowarzyszenia, tj. do PZN–u. Coraz mniej jest powodów, które skłaniają ich do przynależności, coraz mniej PZN im oferuje i w trudniejszych sytuacjach życiowych nie mogą liczyć na jego pomoc.

Nie ma też innego stowarzyszenia, które lepiej, w szerokim zakresie zaspokajałoby potrzeby niewidomych. Zabrakło więc spoiwa tej grupy.

Zauważyć należy, że nikt, albo prawie nikt, nie chce być niewidomym ani słabowidzącym. Niemal każdy, gdyby tylko mógł, zrzekłby się członkostwa w grupie osób niepełnosprawnych. Niestety, najczęściej nie jest to możliwe, a przynajmniej nie zależy od osób niewidomych ani od słabowidzących. Jeżeli ktoś tylko chce, z większymi lub mniejszymi trudnościami, może zrzec się obywatelstwa swego kraju i przyjąć inne, może wystąpić ze wspólnoty religijnej i wstąpić do innej albo pozostać poza takimi wspólnotami. Każdy, kto chce może wystąpić ze stowarzyszenia, do którego należy, z partii politycznej, a nawet ze wspólnoty rodzinnej. Niewidomi jednak nie mogą przestać być niewidomymi, a jeżeli nawet im się to uda, będzie to dzięki staraniom lekarzy okulistów, a nie ich decyzji. Przynależność osób z uszkodzonym wzrokiem do odrębnej grupy społecznej jest koniecznością, a nie wyborem.

Obserwujemy dwie wielkie tendencje występujące wśród osób z uszkodzonym wzrokiem:

a) odcinania się od wszystkiego, co ma związek z tą niepełnosprawnością,

b) izolowania się od reszty społeczeństwa i dążenie do życia wśród innych osób z podobną niepełnosprawnością.

Każda z tych tendencji powoduje różne postawy, zachowania i ma różne konsekwencje.

Niektóre osoby odcinają się jak mogą od niewidomych i słabowidzących i nie życzą sobie, żeby ich utożsamiano z niewidomymi. Odrzucają one wszystko, co mogłoby ich łączyć z tą specyficzną grupą społeczną.

Inne osoby z kolei potrafią funkcjonować tylko w specjalnych warunkach. W tym przypadku instytucje dla niewidomych są silnym spoiwem.

Ze względu na charakter niepełnosprawności, osoby z uszkodzonym wzrokiem są postrzegane przez otoczenie jako odrębna grupa. To jednak raczej nie jest czynnikiem korzystnym ani spajającym.

Przy dokładniejszym zastanowieniu się nad tą grupą społeczną, o niewidomych można mówić jako o grupie mniejszościowej, gdyż występują tu znaczne podobieństwa. Dotyczą one głównie całkowicie niewidomych, ponieważ osoby słabowidzące mniej wyróżniają się, są mniej zauważalne, są postrzegane jako osoby widzące.

Patrz: Osoby z uszkodzonym wzrokiem jako mniejszościowa grupa społeczna s. 546.

← Organizacja środowiska osób z uszkodzony | Spis treści | ↑ Pojęcia ogólne w rehabilitacji społeczne | Osoby z uszkodzonym wzrokiem jako mniejs →


Osoby z uszkodzonym wzrokiem jako mniejszościowa grupa społeczna - Popularna encyklopedia tyflologiczna

Osoby z uszkodzonym wzrokiem jako mniejszościowa grupa społeczna

Rozpatrując społeczne funkcjonowanie osób z uszkodzonym wzrokiem jako grupy mniejszościowej, znaleźć można wiele podobieństw. Dotyczą one głównie całkowicie niewidomych. Osoby słabowidzące mniej wyróżniają się, są mniej zauważalne. Łatwiej jest im wtopić się w tło społeczne i identyfikować się z ludźmi widzącymi.

Sytuacja osób słabowidzących podobna jest do imigrantów z sąsiedniego kraju, w którym żyją ludzie o podobnych cechach fizycznych. Imigrant taki nie jest zauważany na ulicy. Zdradza go tylko sposób mówienia, akcent i inne drobiazgi.

Całkowicie niewidomy natomiast podobny jest do imigranta odmiennej rasy. Jest on doskonale widoczny. Nie może zmienić swoich cech fizycznych, koloru skóry i nie może udawać tubylca.

Ludzie często postrzegają mniejszości etniczne i rasowe jako grupy odrębne, charakteryzujące się odmiennymi cechami. W zależności od nastawienia, skłonni są przypisywać im cechy pozytywne lub negatywne, częściej te drugie. Zauważają niewłaściwe zachowania u niektórych przedstawicieli danej grupy mniejszościowej i przypisują je całej grupie.

Grupy mniejszościowe z kolei mają tendencję do izolowania się, kultywowania swojej tradycji, zawierania małżeństw w obrębie grupy. Utrudnia to ich integrację ze społeczeństwem, w którym żyją. Podobne cechy i tendencje zauważyć można u niewidomych. Posiadają oni własne przedszkola, szkoły, zakłady pracy, duszpasterstwo, stowarzyszenia, organizacje sportowe, instytucje kultury, wydawnictwa, prasę. Wymienione czynniki utrudniają integrację, chociaż również ją ułatwiają. Zależy to od tego, jak poszczególne osoby potrafią wykorzystywać tę specjalną infrastrukturę.

Tak więc niewątpliwie są tu istotne podobieństwa, ale są też różnice. Niewidomi, a zwłaszcza ociemniali, w przeciwieństwie do etnicznych czy rasowych grup mniejszościowych, nie odczuwają tak silnej więzi wewnątrzgrupowej. Mimo to są oni jak imigranci w pierwszym pokoleniu. Ociemniali żyją sprawami "starego kraju", czyli ludzi widzących, którymi już nie są. Ich rodzice, rodzeństwo, członkowie dalszej rodziny i znajomi są osobami widzącymi. Zwykle nie mają "przodków", z dokonań których mogliby być dumni. Najczęściej nie znają wybitnych niewidomych, nic albo niewiele o nich wiedzą i nie chcą wiedzieć. Nie są oni im bliscy kulturowo, rasowo, etnicznie. Nie chlubią się więc nimi i przez to nie podnoszą poczucia własnej wartości. Nie ma tu czegoś takiego, jak wielka duma Polaków ze św. Jana Pawła II czy mieszkańców Wisły z Adama Małysza albo mieszkańców Zęba z Kamila Stocha i kibiców piłki nożnej z Roberta Lewandowskiego.

Oczywiście, od każdej zasady są jakieś wyjątki, każde uogólnienie pozostawia margines, który nie mieści się w jego ramach. Tak jest i w tym przypadku. Trafiają się niewidomi, którzy potrafią się integrować, a jednocześnie odczuwać dumę z osiągnięć chociażby Stanisława Bukowieckiego czy sukcesów sportowców z uszkodzonym wzrokiem na paraolimpiadach. Jednak stanowią oni mniejszość. Większość nic nie wie ani o tym ociemniałym polityku, ani o rekordach niewidomych sportowców.

Podobieństwo niewidomych do grup mniejszościowych, ich tendencje do izolacji społecznej, tworzenie mikrokultury należy uwzględniać w programach i metodach rehabilitacji. Jest to wielkie zadanie dla teoretyków i praktyków rehabilitacji niewidomych. Wszyscy natomiast powinni wiedzieć, że są takie problemy, i że mogą one rzutować na zachowanie niewidomych i słabowidzących.


Pomoc rehabilitacyjna - Popularna encyklopedia tyflologiczna

Pomoc rehabilitacyjna

Jej celem jest usamodzielnienie osób z uszkodzonym wzrokiem albo przynajmniej złagodzenie skutków braku lub osłabienia wzroku. Polega ona, m.in. na:

– szkoleniu rehabilitacyjnym,

– wyposażeniu w sprzęt rehabilitacyjny, a osób słabowidzących również w pomoce optyczne,

– poradnictwie rehabilitacyjnym, w tym dla członków rodzin osób z uszkodzonym wzrokiem,

– dostosowaniu infrastruktury do potrzeb osób niewidomych i słabowidzących – udźwiękowione przejścia na skrzyżowaniach, głosowe komunikaty w środkach komunikacji miejskiej, stron internetowych itp.,

– dostarczaniu literatury i prasy w wersjach dostępnych dla osób z uszkodzonym wzrokiem.

← Osoby z uszkodzonym wzrokiem jako mniejs | Spis treści | ↑ Pojęcia ogólne w rehabilitacji społeczne | Przystosowanie społeczne osób niewidomyc →


Przystosowanie społeczne osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Przystosowanie społeczne osób niewidomych i słabowidzących

Patrz: Rehabilitacja społeczna osób z uszkodzonym wzrokiem s. 547.


Rehabilitacja społeczna osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Rehabilitacja społeczna osób z uszkodzonym wzrokiem

Najkrócej można powiedzieć, że rehabilitacja społeczna jest to włączenie osoby z uszkodzonym wzrokiem w nurt życia społecznego przez jej usprawnienie, usamodzielnienie, jeżeli możliwe i potrzebne również zatrudnienie oraz pomoc w akceptacji niepełnosprawności. Ważne jest także przygotowanie środowiska społecznego do współżycia z osobą niepełnosprawną.

Na rehabilitację społeczną położył duży nacisk ustawodawca w ustawie o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

W artykule 9. czytamy:

"1. Rehabilitacja społeczna ma na celu umożliwianie osobom niepełnosprawnym uczestnictwa w życiu społecznym.

2. Rehabilitacja społeczna realizowana jest przede wszystkim przez:

1) wyrabianie zaradności osobistej i pobudzanie aktywności społecznej osoby niepełnosprawnej

2) wyrabianie umiejętności samodzielnego wypełniania ról społecznych

3) likwidację barier, w szczególności architektonicznych, urbanistycznych, transportowych, technicznych, w komunikowaniu się i dostępie do informacji

4) kształtowanie w społeczeństwie właściwych postaw i zachowań sprzyjających integracji z osobami niepełnosprawnymi".

Są to ważne cele. Do ich realizacji jednak przewidziano bardzo skromne środki.

W artykule 10. czytamy: "Do podstawowych form aktywności wspomagającej proces rehabilitacji zawodowej i społecznej osób niepełnosprawnych zalicza się uczestnictwo tych osób w:

1) warsztatach terapii zajęciowej, zwanych dalej "warsztatami"

2) turnusach rehabilitacyjnych, zwanych dalej "turnusami".

Potrzeby z zakresu rehabilitacji społecznej są bardzo duże, gdyż obejmują działania również z zakresu rehabilitacji podstawowej, zawodowej i psychicznej. Potrzeby te w znacznej mierze zaspokajają organizacje pozarządowe. Nie jest to wystarczająca działalność, ale poważnie wykracza poza formy przewidziane ustawą, tj. warsztaty terapii zajęciowej i turnusy rehabilitacyjne.

Z pewnością działalność ta byłaby bogatsza, gdyby były lepsze możliwości jej finansowania. Organizacje pozarządowe zmuszone są do ciągłych starań o pieniądze, do uczestniczenia w konkursach i wypełniania bardzo skomplikowanych wniosków. Muszą przy tym dopasowywać swoją działalność do takich form, które są akurat preferowane. Raz są to działania nowatorskie, innym razem kontynuowanie zadań już rozpoczętych. Nigdy przy tym nie można przewidzieć, czy pieniądze zostaną przyznane, na co zostaną przyznane, ile ich będzie i kiedy będą.

← Przystosowanie społeczne osób niewidomyc | Spis treści | ↑ Pojęcia ogólne w rehabilitacji społeczne | Środowisko niewidomych i słabowidzących →


Środowisko niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Środowisko niewidomych i słabowidzących

Często używane są określenia: "nasze środowisko", "środowisko niewidomych", "środowisko niewidomych i słabowidzących", "środowisko osób z uszkodzonym wzrokiem". Warto się zastanowić, czym jest to środowisko. Oczywiście, istnieją różne środowiska, np. środowisko przyrodnicze, środowisko zasadowe (chemia), środowiska zawodowe. Nas interesuje środowisko społeczne, ponieważ określenie to dotyczy ludzi.

Środowisko społeczne socjologowie definiują jako względnie trwałe więzi łączące ludzi, grupy społeczne i inne zbiorowości, które oddziałują na ich rozwój, zachowanie się i aktywność.

Szczególne znaczenie dla funkcjonowania człowieka mają:

– gęstość rozmieszczenia danej zbiorowości, która decyduje o częstotliwości i różnorodności kontaktów międzyludzkich,

– wykształcenie innych osób i grup społecznych, powiązanych z daną osobą,

– pozycja społeczna osób i grup społecznych, które mają wpływ na materialny i kulturalny poziom życia każdej osoby.

Z pewnością takie zdefiniowanie środowiska społecznego odnosi się w całości również do niewidomych i słabowidzących. Jednak to, co określamy jako "środowisko osób z uszkodzonym wzrokiem" nie spaja trwale tych osób, gdyż nie spełnia wyżej wymienionych warunków.

1) Gęstość rozmieszczenia zbiorowości, które decyduje o intensywności i różnorodności kontaktów międzyludzkich

Omawiane środowisko, ogólnie rzecz ujmując, jest rozproszone. Niewidomi i słabowidzący wtopieni są w społeczność ludzi widzących, żyją wśród nich i z nimi kontaktują się najczęściej. Intensywność kontaktów osób z uszkodzonym wzrokiem z osobami widzącymi jest bez porównania większa niż kontaktów między sobą. Jeżeli niewidomi mieszkają na wsiach lub w małych miasteczkach, ich kontakty z innymi niewidomymi czy słabowidzącymi są raczej sporadyczne, albo nie istnieją zupełnie. Oczywiście, w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących, w zakładach pracy chronionej i podobnych instytucjach kontakty te wyglądają inaczej, ale dotyczą tylko niewielkiej części osób z uszkodzonym wzrokiem.

Jeżeli kontakty niewidomych i słabowidzących między sobą nie są tak intensywne, jak z osobami widzącymi i jak osób widzących między sobą, nie mogą powstawać między nimi równie silne więzi społeczne. Środowisko to więc nie może być silnie zintegrowane.

2) Wykształcenie innych osób i grup społecznych, powiązanych z daną osobą

Dotyczy to głównie grup zawodowych – nauczycieli, prawników, lekarzy, rolników itp. Wśród niewidomych i słabowidzących czynnik wykształcenia nie pełni podobnej roli, gdyż nie wiąże się z pracą zawodową. Jeżeli nawet mogłyby powstać jakieś grupy, np. niewidomych prawników czy masażystów, ich rozproszenie i ograniczone kontakty nie pozwalają na powstawanie silnych więzi społecznych. Wykształcenie nie jest więc czynnikiem integrującym.

3) Pozycja społeczna osób i grup społecznych, które mają wpływ na materialny i kulturalny poziom życia każdej osoby

Można przyjąć, że w otoczeniu niewidomego najczęściej nie ma innych osób z uszkodzonym wzrokiem, które wpływałyby na jego materialny i kulturalny poziom życia. Są natomiast osoby widzące, które wywierają taki wpływ. Pozycja ta więc również nie integruje tego środowiska.

Czynnikiem integrującym jest chyba tylko sama niepełnosprawność. Ze względu na rozproszenie osób z uszkodzonym wzrokiem, a także ich zróżnicowanie pod względem niepełnosprawności, czynnik ten działa w bardzo ograniczonym zakresie.

Osoby słabowidzące utożsamiają się raczej z osobami widzącymi, a nie niewidomymi. Ich techniki społecznego bytowania są prawie identyczne z tymi, które stosują osoby widzące, gdyż głównym zmysłem, którym się posługują jest wzrok.

Osoby niewidome natomiast stosują odmienne techniki społecznego bytowania – ich dominującymi zmysłami są dotyk i słuch. Mógłby to być silny czynnik integrujący, ale osób tych jest niewiele, czyli ich rozproszenie jest bardzo duże. Brak wzroku, mimo że potencjalnie powinien integrować, ze względu na brak intensywnych kontaktów słabo pełni rolę integracyjną. Dodać należy, że sam brak wzroku nie jest wystarczający do wzajemnych kontaktów. Jest to tylko jeden z wielu czynników, które ludzi łączą lub dzielą. Czynnikami takimi są: poziom kulturalny, wykształcenie, status społeczny, poziom zamożności, zainteresowania, preferencje polityczne i ideowe, możliwości fizyczne. Trudno sobie wyobrazić, aby człowiek kulturalny, subtelny, porządny przyjaźnił się z gburem, osobą o usposobieniu awanturniczym, o wątpliwych walorach moralnych. A niewidomi, podobnie jak pozostali ludzie, różnią się między sobą pod każdym względem, pod wymienionymi również.

W tej sytuacji trudno mówić o środowisku osób z uszkodzonym wzrokiem. Są to grupy bardzo słabo zintegrowane, które tworzą się na skutek pewnych uwarunkowań prawnych, socjalnych lub pomocowych. Nie są to zwarte środowiska, które łączy wykonywany zawód, codzienne kontakty, wspólne interesy, zainteresowania itp. W zasadzie nie ma środowiska osób z uszkodzonym wzrokiem. Tezę taką można przyjąć, mimo że tu i ówdzie są zwarte grupy osób, które łączą silne więzi.


Świat niewidomych - Popularna encyklopedia tyflologiczna

Świat niewidomych

Określenie to można uznać za żargonowe, gdyż nie istnieje nic takiego, jak świat niewidomych. Niewidomi żyją na tym samym świecie, na którym żyją pozostali ludzie.

Przyjęło się wyróżniać niektóre dziedziny kultury określeniem "świat". Mamy "świat książki", "świat filmu", "świat sztuki", może też być "świat polityki", "świat sportu" i jeszcze inne "światy". W tych przypadkach, najczęściej jednak, określenie to jest pozytywnym wyróżnieniem. Natomiast w odniesieniu do niewidomych, określenie to oznacza coś niezrozumiałego, mrocznego, ciemnego, złego, nieszczęśliwego. Dlatego lepiej określenia tego nie używać w odniesieniu do osób z uszkodzonym wzrokiem.

← Środowisko niewidomych i słabowidzących | Spis treści | ↑ Pojęcia ogólne w rehabilitacji społeczne | Wpływ uszkodzonego wzroku na uspołecznie →


Wpływ uszkodzonego wzroku na uspołecznienie - Popularna encyklopedia tyflologiczna

Wpływ uszkodzonego wzroku na uspołecznienie

Na wstępie należy podkreślić, że niewidomi i słabowidzący pod żadnym względem, poza uszkodzonym wzrokiem, nie różnią się od pozostałych osób. Jedni są otwarci, weseli, usposobieni życzliwie do otoczenia i odbierają ludzi jako życzliwych, przyjaznych, porządnych. Są i takie osoby z uszkodzonym wzrokiem, w tym całkowicie niewidome, które potrafią być duszą każdego towarzystwa. Ale są również niewidomi i słabowidzący, którym kontakty społeczne sprawiają trudności. Są zamknięci, nieufni, niekiedy podejrzliwi, nie mają najlepszego zdania o ludziach i uważają, że wszyscy są nastawieni do nich nieprzychylnie, że są gotowi ich wykorzystać, a w najlepszym przypadku są obojętni. Uwagi te nie dotyczą tylko niewidomych czy osób niepełnosprawnych. Ludzie widzący też są różni, otwarci i zamknięci, ufni i nieufni. Nie każda osoba widząca lubi towarzystwo.

Niepełnosprawność powoduje trudności w kontaktach międzyludzkich. Nie może czuć się dobrze wśród ludzi osoba, którą boli ząb albo chora. Jej cierpienie i złe samopoczucie potrafi popsuć nastrój każdego towarzystwa. Osoby z podobnymi dolegliwościami wiedzą o tym i unikają kontaktów z ludźmi. Ich otoczenie również wie o tym i rozumie, że jest to stan przejściowy. Są jednak osoby ciągle niezadowolone z życia, ze wszystkiego co je otacza, ze swych dokonań, z przeszłości i teraźniejszości, a także w przyszłości nie widzą dla siebie nic dobrego. Ich stan psychiczny, usposobienie i nastrój mają trwały charakter. Osoby takie nie mogą liczyć na powodzenie w kontaktach międzyludzkich. Nikt nie lubi skrajnych pesymistów i każdy ich unika. I to jest normalne.

Tymczasem osoba niewidoma lub słabowidząca o podobnym usposobieniu skłonna jest wszystkie niepowodzenia przypisywać niepełnosprawności. Uważa, że gdyby miała dobry wzrok, życie towarzyskie i wszelkie kontakty społeczne stałyby dla niej otworem.

Niewidomi i słabowidzący mają różnorodne trudności w kontaktach z ludźmi, a osoby widzące, które spotykają też nie zawsze wiedzą, jak zachowywać się w ich obecności.

Zdarza się, że trudności te są przyczyną unikania ludzi. Niestety, nie rozwiązuje to problemów natury psychicznej. Im mniej ma ktoś kontaktów społecznych, tym ostrzej występują problemy. Podejmowane próby pokonywania trudności najczęściej kończą się niepowodzeniem. Kontakty społeczne zanikają niemal zupełnie, ograniczają się do absolutnej konieczności. Narasta wówczas żal, potęgują się pretensje do ludzi, że nie chcą utrzymywać kontaktów z niewidomym, że są egoistyczni. W ten sposób ostatecznie niweczone są wszelkie możliwości, jakie istniały. Jest to samonakręcająca się spirala. Żal i pretensje zrażają otoczenie, które rzeczywiście zaczyna unikać niewidomego, a to z kolei potęguje poczucie osamotnienia i coraz większe pretensje.

Zdarza się, że osoba niewidoma lub słabowidząca potrafi mówić wyłącznie o swoich faktycznych i urojonych krzywdach. Kładzie w ten sposób tamę na drodze do uspołecznienia. Blokuje też wszelkie optymistyczne myśli i ostatecznie ugruntowuje pogląd, że na osoby widzące liczyć nie można. W konsekwencji następuje kres kontaktów społecznych, samotność i poczucie beznadziejności.

Warto zastanowić się nad tym mechanizmem i starać się przeciwdziałać jego powstawaniu. Wymaga to przede wszystkim, żeby:

a) nie usprawiedliwiać wszystkich trudności brakiem lub osłabieniem wzroku,

b) unikać negatywnych ocen postaw ludzi widzących i nie przenosić negatywnych doświadczeń z niektórymi ludźmi na wszystkich ludzi widzących,

c) unikać uogólnień negatywnych doświadczeń z osobami z uszkodzonym wzrokiem na wszystkich niewidomych i słabowidzących i nie tłumaczyć wszystkich ich złych zachowań brakiem wzroku,

d) mieć bardziej krytyczny stosunek do własnych postaw i zachowań,

e) eliminować własne, niewłaściwe zachowania, a nie oczekiwać tego od innych.

Powyższe uwagi odnoszą się do wszystkich ludzi, do sprawnych, mniej sprawnych oraz niepełnosprawnych, w tym niewidomych i słabowidzących. To jednak może okazać się niewystarczające. Życie społeczne, jak wiadomo, zależy od wszystkich osób w nim uczestniczących. Osoby z uszkodzonym wzrokiem są drobną cząstką społeczności, do której należą. Od nich wiele zależy, ale nie zawsze ich postawy są decydujące o wzajemnych stosunkach.

Utrata wzroku uważana jest niemal powszechnie za najcięższe upośledzenie, największe nieszczęście, dopust boży, tragedię. Ludzie boją się utraty wzroku. Może wpływać to na ich stosunek do niewidomych i na psychikę osób z uszkodzonym wzrokiem, a w konsekwencji na ich słabe uspołecznienie.


Czynniki ułatwiające rehabilitację społeczną - Popularna encyklopedia tyflologiczna

Czynniki ułatwiające rehabilitację społeczną

Hasła:

  • Pomoc socjalna, jej znaczenie dla niewidomych i słabowidzących
  • Prawo dotyczące niewidomych i słabowidzących
  • Przywileje niewidomych i słabowidzących
  • Traktat z Marrakeszu o ułatwieniu dostępu do opublikowanych utworów osobom niewidomym, słabowidzącym i osobom z niepełnosprawnościami uniemożliwiającymi zapoznawanie się z drukiem
  • Uprawnienia niewidomych i słabowidzących
  • Ustawa o prawie autorskim i prawach pokrewnych z dnia 4 lutego 1994 r.
  • Warunki rehabilitacji społecznej osób z uszkodzonym wzrokiem
  • Wyrównywanie szans osób niewidomych i słabowidzących


Pomoc socjalna, jej znaczenie dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Pomoc socjalna, jej znaczenie dla niewidomych i słabowidzących

Celem pomocy socjalnej jest łagodzenie skutków ubóstwa, biedy, a nawet nędzy. Jest to również forma wyrównywania szans życiowych osób niepełnosprawnych, w tym niewidomych i słabowidzących. Cywilizowane społeczeństwa starają się dopomagać osobom, które popadły w biedę na skutek wydarzeń losowych, a nawet z własnej winy. Osoby niepełnosprawne, w tym z uszkodzonym wzrokiem, częściej niż inni znajdują się w trudnej sytuacji materialnej.

W tym miejscu należy zaznaczyć, że z dwóch osób o jednakowych dochodach, z których jedna jest osobą widzącą, a druga niewidomą, ta druga będzie w gorszej sytuacji. Wynika to stąd, że jej trudniej jest poszukiwać tańszych towarów, robić zakupy na bazarach czy w sklepach samoobsługowych, musi korzystać ze sklepów z obsługą klientów. W takich sklepach jest łatwiej, bo wystarczy powiedzieć, co się chce kupić, a sprzedawca poda do ręki, jednak sklepy te są droższe od wielkopowierzchniowych, nie mówiąc już o bazarach.

Niewidomy też częściej zbrudzi odzież, uszkodzi buty o krawężnik itp., a czyszczenie odzieży i naprawa butów kosztuje.

Z tych i podobnych przyczyn, niewidomym potrzebna jest pomoc socjalna, zwłaszcza tym, którzy nie mogą pracować. Dlatego osoby z uszkodzonym wzrokiem oraz z innymi niepełnosprawnościami częściej muszą korzystać z pomocy socjalnej.

W Polsce pomocy takiej udzielają powiatowe centra pomocy rodzinie. Niepełnosprawni korzystają z pomocy tych centrów na takich samych zasadach, jak pozostałe osoby znajdujące się w trudnej sytuacji materialnej.

Są też formy pomocy, z których korzystają głównie osoby niepełnosprawne. Najważniejszą formą takiej pomocy są renty socjalne. Przysługują one osobom niepełnosprawnym, u których niepełnosprawność wystąpiła w dzieciństwie lub w młodości, w okresie pobierania nauki, począwszy od szkół podstawowych do wyższych włącznie.

Renty socjalne nie są zbyt wysokie, ale stanowią liczącą się pomoc dla wielu osób niepełnosprawnych, w tym niewidomych i słabowidzących.

Są również inne formy pomocy socjalnej, czasami ich charakter jest częściowo socjalny, częściowo rehabilitacyjny albo zdrowotny. Taki charakter mają turnusy rehabilitacyjne, odpisy od podatków na cele rehabilitacyjne, dodatki pielęgnacyjne do rent i emerytur, zasiłki pielęgnacyjne, ulgi komunikacyjne itp.

Wysokość i zakres pomocy socjalnej zależy od wielu czynników, a przede wszystkim od poziomu zamożności danego społeczeństwa i od stopnia zrozumienia potrzeb osób niepełnosprawnych. Poza tym władze każdego państwa muszą starać się tak rozwiązywać problemy ubóstwa, żeby pomoc nie stała się czynnikiem demobilizującym, żeby niektórym osobom nie opłaciło się żyć na koszt społeczeństwa, zamiast pracować, żeby pomoc socjalna nie oduczała odpowiedzialności za własne życie i życie najbliższych.

W Polsce pomoc socjalna nie jest wystarczająca, ale i tak jest znacznie lepsza, niż była w przeszłości. Można też zakładać, że jej zakres będzie się zwiększać w miarę wzrostu PKB, wzrostu zamożności społeczeństwa.

Jak można przeczytać pod hasłem: Historia pomocy socjalnej i zabezpieczenia emerytalnego s. 107, pomoc ta, jeżeli nie liczyć bardzo nieśmiałych jej przejawów w starożytności, nie sięga zbyt daleko w przeszłość. Mimo stosunkowo krótkiej historii, społeczeństwa dopracowały się sporo interesujących rozwiązań i zdążyły popełnić sporo błędów w tym zakresie. W niektórych krajach pomoc socjalna tak wybujała, że zaczęła przerastać możliwości nawet najbogatszych państw. Dlatego tu i ówdzie podjęto starania o jej ograniczenie, zracjonalizowanie, lepsze adresowanie. Niezależnie od tych błędów, obecnie idea pomocy socjalnej została niemal powszechnie przyjęta i władze państwowe oraz samorządowe uznają za swój obowiązek udzielanie pomocy osobom znajdującym się w trudnej sytuacji materialnej.

← Czynniki ułatwiające rehabilitację społe | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Prawo dotyczące niewidomych i słabowidzą →


Prawo dotyczące niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Prawo dotyczące niewidomych i słabowidzących

Regulacje prawne mają duże znaczenie dla osób niepełnosprawnych. Mogą sprzyjać ich usamodzielnieniu i mogą hamować dążenie do samodzielności. Celem regulacji prawnych nie jest jednak ograniczanie jakichkolwiek możliwości osób niepełnosprawnych, lecz wyrównywanie ich szans w różnych dziedzinach życia. Dotyczy to wszystkich osób niepełnosprawnych, w tym niewidomych i słabowidzących.

Jednak tylko mała część uregulowań prawnych odnosi się do osób z uszkodzonym wzrokiem. Do tych wyjątków zaliczyć można:

– obowiązek noszenia białej laski w czasie poruszania się po drogach publicznych,

– prawo wchodzenia z psami przewodnikami do lokali użyteczności publicznej – prawo to jednak nie dotyczy wyłącznie psów przewodników, ale również psów asystujących, z pomocy których korzystają osoby z innymi niepełnosprawnościami, (od 2015 r. określenie "pies przewodnik" częściowo zostało zastąpione określeniem "pies asystujący"),

– zwolnienia z obowiązku opłacania abonamentu radiowego i telewizyjnego – ze zwolnienia takiego korzystają również osoby, które ukończyły 75 lat,

– wysokie ulgi na przejazdy środkami komunikacji kolejowej i autobusami w komunikacji międzymiastowej – inne osoby niepełnosprawne korzystają również z ulg, ale nie tak wysokich,

– prawo podróżowania z przewodnikiem lub psem przewodnikiem po zakupieniu biletu dla przewodnika lub psa przewodnika z 95 procentową ulgą środkami komunikacji kolejowej i autobusowej w komunikacji międzymiastowej.

Nie są to wszystkie przepisy i nie są one omówione szczegółowo, gdyż przepisom prawnym poświęcone są działy: 2.2 Akty prawne dotyczące osób niepełnosprawnych s. 78 oraz 2.3. Uprawnienia osób niepełnosprawnych i ich opiekunów s. 106. Dlatego w tym miejscu uwzględnione są tylko przykłady przepisów, które mają znaczenie dla osób niewidomych i w nieco mniejszym stopniu dla słabowidzących.

Jak już wspomniano – regulacje prawne mogą mieć również niekorzystny wpływ na rehabilitację osób niepełnosprawnych, w tym z uszkodzonym wzrokiem. Wymienić tu można skrócony czas pracy niepełnosprawnych pracowników, dodatkowe urlopy i inne uprawnienia w zatrudnieniu, z których pozostali pracownicy nie korzystają. Uprawnienia takie utrudniają znalezienie pracy i utrzymanie się w zatrudnieniu, zwłaszcza osobom całkowicie niewidomym.

Podobnie niekorzystny wpływ na rehabilitację zawodową i kariery zawodowe osób niepełnosprawnych ma zasada całkowitego lub częściowego zawieszania rent przy przekroczeniu ustalonych kwot zarobków.

← Pomoc socjalna, jej znaczenie dla niewid | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Przywileje niewidomych i słabowidzących →


Przywileje niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Przywileje niewidomych i słabowidzących

Lepiej jest używać określenia "uprawnienia", a nie przywileje. Termin przywileje kojarzy się raczej z czymś przyznawanym niekoniecznie sprawiedliwie, niekoniecznie osobom, które powinny być uprzywilejowane pod jakimś względem.

Patrz: Uprawnienia niewidomych i słabowidzących s. 557.

← Prawo dotyczące niewidomych i słabowidzą | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Traktat z Marrakeszu o ułatwieniu dostęp →


Traktat z Marrakeszu o ułatwieniu dostępu do opublikowanych utworów osobom niewidomym, słabowidzącym i osobom z niepełnosprawnościami uniemożliwiającymi zapoznawanie się z drukiem - Popularna encyklopedia tyflologiczna

Traktat z Marrakeszu o ułatwieniu dostępu do opublikowanych utworów osobom niewidomym, słabowidzącym i osobom z niepełnosprawnościami uniemożliwiającymi zapoznawanie się z drukiem

Celem traktatu jest stworzenie międzynarodowego standardu udostępniania osobom niepełnosprawnym, które ze względu na rodzaj niepełnosprawności nie mogą czytać utworów wydawanych w postaci drukowanej i nadal pozostających pod ochroną przepisów prawa autorskiego.

Traktat jest wielkim osiągnięciem niewidomych w wielu krajach, w tym w Polsce. Ułatwia korzystanie ze słowa pisanego, dostęp do literatury pięknej, popularno–naukowej i naukowej. W artykule 3 znajduje się wyszczególnienie uprawnionych do korzystania z dobrodziejstwa Traktatu.

"Artykuł 3 – Beneficjenci

Beneficjent to osoba, która:

a) jest niewidoma

b) posiada niepełnosprawność wzroku lub ma ograniczoną zdolność postrzegania lub czytania niepoddającą się korekcji w takim stopniu, aby funkcja wzroku tej osoby stała się zasadniczo równoważna z funkcją wzroku osoby nieposiadającej takiego ograniczenia lub takiej niepełnosprawności, i w związku z tym nie jest w stanie czytać utworów drukowanych w zasadniczo takim samym stopniu, co osoby nieposiadające takiego upośledzenia lub takiej niepełnosprawności lub

c) ze względu na inną niepełnosprawność fizyczną nie jest w stanie trzymać książki bądź posługiwać się nią lub też skupić wzroku bądź poruszać oczami w stopniu umożliwiającym czytanie w normalnych okolicznościach, niezależnie od jakichkolwiek innych niepełnosprawności".

Traktat zawiera wiele szczegółowych regulacji, których omawianie przekracza ramy niniejszej encyklopedii. Ważne jest, że ułatwi wzbogacenie zasobów literatury w formatach dostępnych dla niewidomych i słabowidzących oraz dla osób, które z innych powodów nie mogą korzystać z książek drukowanych. Ważne jest również, że na podstawie postanowień Traktatu ułatwiona będzie wymiana międzynarodowa literatury w formatach dostępnych dla osób wymienionych w artykule 3 Traktatu.

← Przywileje niewidomych i słabowidzących | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Uprawnienia niewidomych i słabowidzących →


Uprawnienia niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Uprawnienia niewidomych i słabowidzących

Uprawnienia, ulgi i przywileje są formą wyróżnienia niektórych osób przez przyznanie im dóbr moralnych lub materialnych, które nie przysługują innym osobom.

Uprawnienia mogą być formą uhonorowania kombatantów czy innych osób zasłużonych dla społeczeństwa. Może to być przyznawanie im honorowych miejsc w czasie uroczystości, odznaczeń, dodatków do rent i emerytur, obdarzanie ich szacunkiem.

Uprawnienia mogą mieć również na celu łagodzenie jakichś strat, np. zwolnienia powodzian z podatków, przyznanie rent inwalidzkich osobom, które utraciły zdolność do pracy czy różnego rodzaju ulg osobom niepełnosprawnym. W tym ostatnim przypadku mają one łagodzić skutki niepełnosprawności – częściową lub całkowitą utratę zdolności do zaspokajania potrzeb materialnych i innych we własnym zakresie, przynajmniej częściowo wyrównywać ich szanse życiowe.

Niewidomi i słabowidzący korzystają z takiej formy pomocy. Poniżej najważniejsze uprawnienia bez szczegółowych omówień, dokładnych specyfikacji uprawnień oraz bez podawania podstaw prawnych.

Nadmienić należy, że większość uprawnień dotyczy wszystkich osób niepełnosprawnych i może zależeć od ich stopnia niepełnosprawności, a niekoniecznie od jej rodzaju.

Ważną grupę uprawnień stanowią ulgi w komunikacji kolejowej, autobusowej międzymiastowej oraz w komunikacji miejskiej. Z niektórych ulg korzystają nie tylko osoby niepełnosprawne, ale również ich opiekunowie. Niewidomi i słabowidzący natomiast korzystają, w niektórych przypadkach, z większych uprawnień niż inne osoby niepełnosprawne. Korzystają również ich przewodnicy.

Ulgi te mają wymiar finansowy i praktyczny.

Wymiar finansowy polega na tym, że osoby uprawnione płacą mniej za przejazdy. Wymiar praktyczny natomiast polega na tym, że niewidomy, jeżeli korzysta z bezpłatnych przejazdów środkami lokomocji miejskiej, nie musi szukać kasownika. Dodać należy, że w komunikacji miejskiej obowiązują uchwały rad miast, a nie prawo ogólnopaństwowe. W różnych miastach mogą więc występować odmienne regulacje.

Praktyczne i finansowe znaczenie ma również zwolnienie osób z uszkodzonym wzrokiem oraz niektórych innych, np. które ukończyły 75. rok życia od obowiązku opłacania abonamentu radiowo–telewizyjnego. Jest to oszczędność finansowa i praktyczne ułatwienie. Dla osoby niewidomej trudne jest wypełnianie odpowiednich formularzy pocztowych i wpłacanie pieniędzy. Zwolnienie od tego obowiązku problem rozwiązuje.

Pewne znaczenie mają ulgi pocztowe, tj.:

– prawo do bezpłatnych przesyłek w druku wypukłym (w brajlu), a w przypadku innych nośników dostępnych dla niewidomych – bezpłatnych przesyłek tylko pomiędzy niewidomymi a bibliotekami, organizacjami osób niewidomych lub organizacjami działającymi na rzecz niewidomych,

– prawo otrzymywania przesyłek listowych, przesyłek rejestrowanych, w tym z deklarowaną wartością oraz przekazów pieniężnych, z pominięciem oddawczej skrzynki pocztowej oraz bez konieczności odbierania przesyłki w placówce pocztowej – bez dodatkowych opłat, na wniosek zainteresowanych,

– prawo przekazywania listonoszowi w miejscu zamieszkania prawidłowo opłaconej przesyłki niebędącej przesyłką rejestrowaną.

Osoby z uszkodzonym wzrokiem korzystają z ulg telekomunikacyjnych, jednak nie na podstawie przepisów państwowych, lecz na podstawie uchwał zarządów poszczególnych operatorów telefonii stacjonarnej i komórkowej.

Telefonia Polska SA jako przedsiębiorca wyznaczony, ma obowiązek świadczenia udogodnień dla osób niepełnosprawnych, m.in. sporządzania na żądanie osób niewidomych faktur, regulaminów, wykazów i cenników usług w brajlu lub w innej formie uwzględniającej ten rodzaj niepełnosprawności.

Wymiar finansowy mają ulgi podatkowe, np.:

– odpisy od przychodu na wydatki związane z celami rehabilitacyjnymi,

– zwolnienie od podatku od niektórych czynności cywilnoprawnych – przysługuje niewidomym ze znacznym lub umiarkowanym stopniem niepełnosprawności,

– niewidomi ze znacznym lub umiarkowanym stopniem niepełnosprawności oraz ich przewodnicy korzystają ze zwolnienia z obowiązku wnoszenia opłaty miejscowej lub uzdrowiskowej,

– niewidomi ze znacznym stopniem niepełnosprawności oraz niepełnosprawni, którzy posiadają psy asystujące zwolnieni są z podatku od posiadania psa.

Niewidomi korzystają jeszcze z kilku drobniejszych zwolnień i ulg oraz, podobnie jak pozostałe osoby niepełnosprawne, z programów realizowanych przez Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych.

Żeby z ulg i innych uprawnień korzystać, zgodnie z obowiązującym prawem, zawsze konieczne jest upewnienie się, jakie uprawnienia przysługują i na jakich podstawach.

Warto zwrócić uwagę na uprawnienia, które są przyznawane przez odpowiednie władze i w odczuciu społecznym nie stoją w sprzeczności z interesami innych osób. Wynika to głównie ze słabego rozumienia związku wydatków państwa z obciążeniami podatkowymi. W rzeczywistości każde uprawnienie jest finansowane z tego, co wypracują obywatele i wniosą do budżetu państwa w postaci podatków bezpośrednich i pośrednich.

To słabe rozumienie przez wielu tego związku jest korzystne dla osób niepełnosprawnych, otoczenie bowiem nie ocenia negatywnie ich uprawnień.

Jest jednak inny rodzaj uprawnień, który staje w bezpośredniej kolizji z interesami innych ludzi. Przykładem takich uprawnień było prawo osób niepełnosprawnych do zakupów poza kolejnością. W sklepach brakowało towarów, w tym produktów spożywczych. Każdy zakup poza kolejnością powodował, że towarów ubywało i mogło zabraknąć dla osób, które stały pod sklepem od wczesnych godzin porannych, a niekiedy w tzw. kolejkach społecznych przez całą noc. W takiej sytuacji prawo do zakupów poza kolejnością wywoływało niechęć, a nierzadko również wrogość do osób niepełnosprawnych czy kobiet w ciąży.

Obecnie towarów nie brakuje i problem zniknął. Istnieje jednak w dalszym ciągu w placówkach służby zdrowia. Tam nadal występują kolejki i są grupy uprawnionych do korzystania ze świadczeń placówek medycznych poza kolejnością. Każdy, kto chce skorzystać z tego uprawnienia jest "wrogiem" wszystkich, którzy czekają już po parę godzin.

Innym uprawnieniem, które może wywoływać i niekiedy wywołuje niechęć jest prawo do skróconego wymiaru czasu pracy niepełnosprawnych pracowników. Problem pojawia się wówczas, kiedy niepełnosprawny pracownik kończy pracę o godzinę wcześniej, a inny pracownik ma z tego powodu jakieś dodatkowe obowiązki.

Uprawnienia powinny być tak pomyślane, żeby ułatwiać życie osobom niepełnosprawnym, a nie narażać na nieprzychylność otoczenia.

← Traktat z Marrakeszu o ułatwieniu dostęp | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Ustawa o prawie autorskim i prawach pokr →


Ustawa o prawie autorskim i prawach pokrewnych z dnia 4 lutego 1994 r. - Popularna encyklopedia tyflologiczna

Ustawa o prawie autorskim i prawach pokrewnych z dnia 4 lutego 1994 r.

Ma duże znaczenie dla osób niepełnosprawnych, przede wszystkim dla niewidomych i słabowidzących, gdyż umożliwia udostępnianie im literatury pięknej, popularnonaukowej, naukowej i innych utworów bez ponoszenia opłat przewidzianych prawem autorskim. Czytamy:

"Art. 331 Wolno korzystać z już rozpowszechnionych utworów dla dobra osób niepełnosprawnych, jeżeli to korzystanie odnosi się bezpośrednio do ich upośledzenia, nie ma zarobkowego charakteru i jest podejmowane w rozmiarze wynikającym z natury upośledzenia".

Na tej podstawie można wydawać książki w brajlu, w standardzie DAISY i w innym zapisie dostosowanym do możliwości percepcyjnych osób niepełnosprawnych.

Należy jednak podać imię i nazwisko twórcy oraz źródła, w którym utwór był opublikowany.

Art. 35. stanowi: "Dozwolony użytek nie może naruszać normalnego korzystania z utworu lub godzić w słuszne interesy twórcy".

Niestety, ustawa obowiązuje na terenie Polski, a w innych krajach są bardziej restrykcyjne regulacje tego zagadnienia. W związku z tym zgodnie z wykładnią Departamentu Własności Intelektualnej i Mediów Ministerstwa Kultury i Dziedzictwa Narodowego istniejący obecnie stan prawny nie zezwala na wysyłanie książek za granicę. Jest to niekorzystne dla niewidomych i słabowidzących Polaków zamieszkujących poza granicami kraju, gdyż nie mogą otrzymywać książek w języku ojczystym.

Być może trudności te zostaną przezwyciężone po wdrożeniu Traktatu z Marrakeszu.

Patrz: Traktat z Marrakeszu o ułatwieniu dostępu do opublikowanych utworów osobom niewidomym, słabowidzącym i osobom z niepełnosprawnościami uniemożliwiającymi zapoznawanie się z drukiem s. 556.

← Uprawnienia niewidomych i słabowidzących | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Warunki rehabilitacji społecznej osób z →


Warunki rehabilitacji społecznej osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Warunki rehabilitacji społecznej osób z uszkodzonym wzrokiem

Rehabilitacja społeczna jest ukoronowaniem procesu rehabilitacji. Jest wynikiem wielu różnorodnych oddziaływań rehabilitacyjnych z zakresu rehabilitacji: leczniczej, podstawowej, zawodowej i psychicznej, a także samorehabilitacji.

Współżycie społeczne albo funkcjonowanie społeczne w grupie społecznej na możliwie równych zasadach wymaga spełnienia wielu warunków.

Osoba niewidoma lub słabowidząca musi być w miarę samodzielna, dobrze do życia przygotowana, umieć poruszać się bez przewodnika po miejscowości, w której mieszka, wykonywać czynności samoobsługowe i ewentualnie z zakresu prowadzenia gospodarstwa domowego. Musi umieć porozumiewać się z ludźmi przy pomocy pisma, korzystać z literatury i prasy, mieć jakieś zainteresowania itp. Oczywiście, jeżeli którejś umiejętności nie będzie posiadała, nie oznacza to, że zostanie wykluczona ze społeczności. Jednak bez podobnych umiejętności osoba niewidoma będzie całkowicie zależna od innych osób, a więc jej kontakty z ludźmi nie będą układały się na zasadach równości. Normalnie człowiek nie chce być przedmiotem opieki, wyłącznie brać od innych, a im nic z siebie nie dawać. Nie może z tym czuć się dobrze, mieć zdrowej psychiki i utrzymywać właściwych stosunków z ludźmi.

Drugim niezmiernie ważnym warunkiem jest samodzielność finansowa. Niewidomy musi mieć stałe dochody, które wystarczą na utrzymanie własne oraz rodziny. Musi zatem wykonywać pracę zawodową, prowadzić własną firmę, zajmować się pracą twórczą lub artystyczną albo mieć wystarczająco wysoką rentę czy emeryturę. Człowiek zależny finansowo od innych ludzi, jeżeli nie jest dzieckiem, na ogół, nie jest traktowany podobnie jak inni ludzie. Sam też nie czuje się z tym dobrze, a to negatywnie wpływa na jego psychikę i funkcjonowanie społeczne.

Kolejnym warunkiem, być może najważniejszym, jest wysoki poziom rehabilitacji psychicznej. Osoby zakompleksione, niezrównoważone psychicznie, nieufne, podejrzliwe, nieumiejące współżyć z innymi ludźmi nie są przez nich akceptowane, nie mogą brać w pełni udziału w życiu społecznym, nie są społecznie zrehabilitowane.

Warto zauważyć, że psychika człowieka jest bardzo skomplikowana i delikatna. Jeżeli człowiek znajduje się w sytuacjach trudnych, których nie może pokonać, jego psychika wytwarza mechanizmy obronne, które łagodzą napięcia psychiczne. Niestety, ich działanie nie jest jednoznacznie pozytywne, a często jest bardzo szkodliwe.

Patrz: Mechanizmy obronne s. 484.

W tym miejscu, dla ilustracji, warto zapoznać się chociażby tylko z jednym przykładem szkodliwego działania mechanizmu obronnego. Niewidomy spotkał się raz i drugi z niewłaściwymi zachowaniami wobec siebie albo mu się wydawało, że te zachowania są niewłaściwe. Dlatego zaczyna unikać ludzi. Żeby czuć się z tym możliwie dobrze twierdzi, że nie lubi towarzystwa, że woli samotność. Z czasem uwierzy, że tak jest, że nie lubi przebywać wśród ludzi. Unika więc wszelkich z nimi kontaktów. Człowiek jednak jest istotą społeczną. Potrzeba kontaktów społecznych nie zanikła, została tylko stłumiona. W końcu trafia się sytuacja, która wymaga udziału w towarzystwie lub sam dochodzi do wniosku, że warto spotkać się z ludźmi od czasu do czasu. Ponieważ jednak dłuższy czas unikał ludzi, odzwyczaił się od nich i w towarzystwie poczuł się jeszcze gorzej, niż wcześniej bywało. Utwierdza go to w przekonaniu, że najlepiej czuje się w samotności, a ludzie go męczą, nudzą i denerwują. Unika więc kontaktów z nimi jeszcze bardziej zdecydowanie.

W ten sposób mechanizm obronny uniemożliwia uczestnictwo w życiu społecznym, a jednocześnie powoduje nowe trudności w rodzaju poczucia osamotnienia, pretensji do ludzi, że go unikają, że nie rozumieją itd. Spirala się nakręca, koło zamyka i trudności stają się coraz większe, bardziej uciążliwe.

Ważnym zagadnieniem jest przygotowanie środowiska społecznego do przyjęcia i akceptacji osoby niepełnosprawnej. Nie jest to łatwe zadanie i nie zależy jedynie od szkolenia osób z otoczenia niewidomego lub słabowidzącego, przekazywania informacji i przekonywania. Bardzo dużo zależy od poziomu kulturalnego środowiska, w którym żyje osoba niewidoma, od wyznawanych poglądów przez to środowisko, od jego poziomu moralnego, postaw w stosunku do osób niepełnosprawnych itp.

Jeżeli otoczenie żywi przekonania, że utrata wzroku jest karą za grzechy, z pewnością nie będzie dobrze traktowało osoby niewidomej. Jeżeli zdrowie i sprawność jest wartością nadrzędną w jakimś środowisku, osoby niepełnosprawne nie będą dobrze traktowane i nie będą dobrze w nim się czuły.

Niewidomy prezes spółdzielni opowiedział, jak został potraktowany na weselu swojej siostry. Kiedy już towarzystwo nieźle popiło, kuzyn powiedział do niego: "Widać, że Ci się dobrze powodzi, jesteś porządnie ubrany, ale Ty i tak jesteś dziadem, bo jesteś ślepy".

Wielkie utrudnienie w rehabilitacji społecznej stanowią mity na temat niewidomych, niewłaściwe poglądy, przypisywanie im cech, których nie posiadają i niedocenianie ich możliwości. Schematyczne myślenie, stereotypy niewidomych utrudniają ich zrozumienie, ponieważ na wszystko jest gotowe wytłumaczenie, a że nieprawdziwe, to już nie ma znaczenia.

Obecnie wśród ludzi dorosłych, raczej sporadycznie niewidomi spotykają się z drwinami, niechęcią, wyśmiewaniem czy ogólnie – z dokuczaniem. Częściej natomiast można spotkać wścibstwo, niedelikatne pytania i litość.

Inaczej jest z dziećmi. One często znęcają się nad słabszymi, a dziecko niewidome jest bez wątpienia słabsze. Jeżeli nawet jest tolerowane w grupie, rzadko włączane jest do wspólnych zabaw – w wielu nawet nie może uczestniczyć, gdyż wymagają one posługiwania się wzrokiem. Podobnie dzieci słabowidzące często narażone są na przezwiska, głupie dowcipy, pomijanie w zabawach itp.

Czynnikiem rehabilitacji społecznej jest np. prasa środowiskowa, wymiana doświadczeń i poglądów, zapoznawanie się z różnymi formami działalności, sprzętem rehabilitacyjnym itp. Niestety, wydawanie czasopism jest pracą ciągłą, a jej finansowanie nie zawsze jest ciągłe.

Znaczącą formą rehabilitacji społecznej jest działalność na rzecz innych. Działalność ta była zawsze doceniana w środowisku. Można wymieniać setki wspaniałych działaczy. Niestety i pod tym względem następuje pogorszenie. Dawniej przyczyną obniżania znaczenia pracy społecznej było przyznawanie lektoratów, a obecnie zatrudnianie części działaczy na etatach. Niemniej ciągle istnieją prawdziwi działacze, których bezinteresowna praca służy wielu niewidomym i słabowidzącym. Jej niejako ubocznym produktem są korzyści natury psychicznej i społecznej odnoszone przez działaczy. Osoby bezinteresownie pracujące na rzecz innych zyskują uznanie ludzi, w tym własnych rodzin, czują się potrzebne, ważniejsze, lepsze. Jest to ważne dla ich psychiki i uspołecznienia.

Tak więc rehabilitacja społeczna jest procesem bardzo złożonym, uwarunkowanym wieloma czynnikami, który przebiega nie zawsze świadomie, a często dobre rezultaty są osiągane przy okazji realizacji innych celów – w pracy zawodowej, w życiu rodzinnym, działalności społecznej, w twórczości i odtwórczości artystycznej i wielu innych zajęciach.

Rehabilitacja społeczna jest długotrwałym procesem, który wymaga rehabilitacji podstawowej, bardzo często zawodowej, zawsze psychicznej i życzliwego środowiska. Jest ukoronowaniem procesu rehabilitacji.

Warunki, w jakich przebiega ten proces obejmują:

– rodzinę i środowisko społeczne osoby z uszkodzonym wzrokiem,

– leczenie wad i schorzeń oczu,

– usprawnienie widzenia osób słabowidzących,

– wyposażenie w pomoce optyczne,

– szkolenie rehabilitacyjne,

– wyposażenie w sprzęt i pomoce rehabilitacyjne oraz nauczenie posługiwania się nimi,

– organizację imprez integracyjnych,

– organizację turnusów rehabilitacyjnych,

– działalność specjalnych przedszkoli, ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących, poradni psychologiczno–pedagogicznych, bibliotek dla niewidomych i słabowidzących,

– działalność warsztatów terapii zajęciowej, zakładów aktywności zawodowej, zakładów pracy chronionej, domów pomocy społecznej i innych instytucji działających na rzecz osób z uszkodzonym wzrokiem,

– prowadzenie poradnictwa rehabilitacyjnego,

– pomoc osobom zatrudnionym na otwartym rynku pracy,

– działalność Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych, Pełnomocnika Rządu ds. Osób Niepełnosprawnych, powiatowych centrów pomocy społecznej,

– działalność stowarzyszeń pracujących na rzecz osób z uszkodzonym wzrokiem, np. Polskiego Związku Niewidomych, Stowarzyszenia Kultury Fizycznej, Sportu i Turystyki Osób Niewidomych i Słabowidzących "Cross", Towarzystwa Pomocy Głuchoniewidomym, Towarzystwa Opieki nad Ociemniałymi, Mazowieckiego Stowarzyszenia Pracy dla Niepełnosprawnych "De Facto", stowarzyszeń rodziców dzieci niewidomych i słabowidzących oraz fundacji,

– organizowanie życia kulturalnego niewidomych i słabowidzących, sportu i turystyki, wypoczynku i rozrywki,

– regulacje prawne dotyczące różnych form pomocy osobom niepełnosprawnym.

Infrastruktura służąca rehabilitacji społecznej jest bardzo bogata, a im jest bogatsza, tym lepiej zaspokaja potrzeby rehabilitacji społecznej niewidomych i słabowidzących, a także osób z innymi niepełnosprawnościami.

Elementy tej infrastruktury zostały opisane we wszystkich rozdziałach pod wieloma hasłami. W niniejszym rozdziale, dla ilustracji problemu, zamieszczone zostały tylko te, które służą wyłącznie, albo prawie wyłącznie, rehabilitacji społecznej niewidomych i słabowidzących.

← Ustawa o prawie autorskim i prawach pokr | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Wyrównywanie szans osób niewidomych i sł →


Wyrównywanie szans osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Wyrównywanie szans osób niewidomych i słabowidzących

Brak wzroku lub jego uszkodzenie powoduje różnorodne ograniczenia w życiu osób poszkodowanych, przez co ich szanse życiowe są gorsze niż osób widzących o podobnych walorach fizycznych i psychicznych, podobnym wykształceniu i kwalifikacjach zawodowych oraz cechach osobowości. Żeby osoby te mogły funkcjonować i zaspokajać swoje potrzeby, niezbędna jest pomoc, która przynajmniej częściowo wyrównuje te szanse.

Definicja wyrównywania szans osób niepełnosprawnych według Programu działania na rzecz osób niepełnosprawnych ONZ z 1993 r.

"Wyrównywanie szans – proces udostępniania osobom niepełnosprawnym wszystkich ogólnych systemów występujących w społeczeństwie, takich jak: fizyczne i kulturalne środowisko, mieszkania i środki transportu, świadczenia społeczne i lecznicze, placówki oświatowe i zakłady pracy, życie kulturalne i społeczne włączając w to sport i rekreację".

Definicja obejmuje zatem wszystkie dziedziny życia. Dlatego działania, których celem jest wyrównywanie szans życiowych, powinny być różnorodne, szeroko rozumiane i zmieniające się wraz ze zmianami zachodzącymi w społeczeństwie, którego członkami są osoby niewidome i słabowidzące.

Warto dokładniej zapoznać się z przyczynami zmniejszonych dochodów i zwiększonych wydatków osób z uszkodzonym wzrokiem oraz wynikającą stąd potrzebą wyrównywania szans życiowych.

Osoby te mają ograniczone możliwości znalezienia pracy i utrzymania się w zatrudnieniu. W ostatnich kilkunastu latach liczba zatrudnionych osób z uszkodzonym wzrokiem uległa zmniejszeniu. Poza tym niewidomi i słabowidzący, którzy pracują zawodowo, osiągają zarobki, na ogół, niższe od przeciętnych, a często minimalne. Głównym źródłem utrzymania większości tych osób w naszym kraju są renty: socjalne, rodzinne, renty z tytułu niezdolności do pracy oraz emerytury. Świadczenia te nie należą do wysokich. Dochody osób z uszkodzonym wzrokiem są zatem niższe niż przeciętne w kraju, a koszty utrzymania wyższe.

Uświadomienie sobie kilku przyczyn zwiększających koszty utrzymania osób z uszkodzonym wzrokiem, ułatwi lepsze rozumienie powyższych stwierdzeń. Fakty są tu niby oczywiste, lecz nie zawsze uświadamiane i nie zawsze wyciągane są z nich właściwe wnioski.

Niewidomi w wielu przypadkach, z powodu niepełnosprawności, nie są zdolni do załatwiania spraw życiowych bez pomocy innych osób, ponieważ mają ograniczone możliwości samodzielnego poruszania się i nie mogą posługiwać się zwykłym pismem. Oczywiście, są sposoby przezwyciężania tych trudności, chociażby korzystanie z techniki komputerowej, która umożliwia posługiwanie się zwykłym pismem, ale sprzęt ten jest kosztowny. Niewidomi zmuszeni są płacić za pomoc niezbędną im w różnych sytuacjach życiowych. Nie zawsze mają dostateczne dochody, żeby opłacać usługi przewodnika czy lektora. Wyjście do urzędu, do lekarza, wyjazdy w celu załatwienia różnych życiowych spraw, w wielu przypadkach wymaga korzystania z pomocy innych ludzi. Często pomoc ta świadczona jest bezinteresownie, ale często też istnieje konieczność jakiegoś zrewanżowania się – zaproszenia na lody, do teatru, wręczenia kwiatów, w czasie podróży zaproszenia na obiad itp.

Ważną przyczyną wzrostu kosztów utrzymania osób z uszkodzonym wzrokiem są zwiększone wydatki związane z ograniczonymi możliwościami samodzielnego prowadzenia gospodarstwa domowego i dokonywania drobnych napraw używanego sprzętu. Są niewidomi, którzy dobrze radzą sobie z prowadzeniem domu, ale są też tacy, którzy potrzebują przy tym pomocy. Za pomoc taką często trzeba płacić.

Niewidomi szybciej zużywają odzież i obuwie. Niewidomy częściej niż inni ludzie uderzy noskiem buta w krawężnik lub kamień i but przestaje być elegancki. Częściej też zabrudzi ubranie, zabłoci buty, spowoduje rozdarcia i splamienia. Naprawy uszkodzeń wymagają ponoszenia kosztów czyszczenia, cerowania i zakupu zniszczonych części garderoby oraz obuwia. Podobnie w domu, częściej potrąci filiżankę, talerzyk czy inny łatwo tłukący się przedmiot. Naprawa takiej szkody również wymaga pieniędzy.

Niewidomym poważne trudności sprawia dokonywanie zakupów, zwłaszcza w sklepach samoobsługowych. Zmuszeni są korzystać przy tym z pomocy innych ludzi. W przypadkach gdy samodzielnie dokonują zakupów, mają ograniczone możliwości wyboru tańszych sklepów i towarów. Brak możliwości korzystania z supermarketów i robienia zakupów na bazarach, powoduje konieczność korzystania z małych sklepów, w których ekspedient poda żądany towar i poinformuje, jakie asortymenty są dostępne. Niestety, te małe sklepy są droższe. A więc kolejna przyczyna zwiększonych kosztów utrzymania.

Ważnym składnikiem kosztów funkcjonowania osób z uszkodzonym wzrokiem są wydatki na zakup i utrzymanie w sprawności sprzętu rehabilitacyjnego. Sprzęt taki jest najczęściej drogi i nawet wówczas, gdy jest częściowo refundowany, powoduje spore wydatki na jego zakup. Poza tym sprzęt wymaga konserwacji, napraw i zużywa energię.

Jak widzimy, dochody osób niewidomych są znacznie mniejsze niż przeciętne w kraju. Jednocześnie ponoszą oni wydatki, których nie muszą ponosić inni ludzie. Przez to ich poziom życia jest niższy niż przeciętnie. Nawet w przypadku osiągania podobnych dochodów, jakie osiągają osoby bez niepełnosprawności, zawsze żyją na niższym poziomie.

Można przyjąć, że niewidomy, jeżeli nawet osiągnie wysoki stopień samodzielności i znaczące wyniki w jakiejś dziedzinie życia, zawsze poniesie wyższe koszty, większy wysiłek, zużyje więcej czasu niż osoba pełnosprawna o podobnych predyspozycjach. Wszystko to powoduje konieczność wyrównywania zwiększonych wydatków tak, aby materialne warunki życia osób niepełnosprawnych stały się porównywalne z warunkami życia innych ludzi o podobnym statusie.

W różnych krajach, np. w Niemczech i krajach skandynawskich, wypracowano systemy wyrównywania szans osób z uszkodzonym wzrokiem. U nas natomiast w ostatnich kilkunastu latach wycofano większość wcześniej przyznanych uprawnień. Ich brak nie w pełni rekompensują wprowadzone nowe rozwiązania, przede wszystkim powołanie Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych, który dofinansowuje wiele działań na rzecz osób niepełnosprawnych, w tym niektóre formy pomocy świadczone bezpośrednio tym osobom.

Poza tym przyjęto założenie, że potrzeby osób niepełnosprawnych są podobne. Pomoc udzielana, z niewielkimi wyjątkami, jest również podobna. Jest to oczywiste nieporozumienie. Bez wątpienia trudniej jest żyć osobie, której amputowano obie ręce niż osobie z jedną ręką, łatwiej jest żyć niewidomemu lub głuchemu niż głuchoniewidomemu. Nasze prawodawstwo podobne fakty uwzględnia w niewystarczającym stopniu, chociaż pojawiają się informacje, a nawet decyzje, świadczące o stopniowym uwzględnianiu konieczności różnicowania osób niepełnosprawnych i różnicowania potrzebnej im pomocy.

Utrata wzroku bądź jego znaczne uszkodzenie powoduje bardzo poważne ograniczenia we wszystkich dziedzinach życia człowieka. Negatywne skutki utraty wzroku można częściowo przezwyciężyć w długotrwałym, uciążliwym procesie rehabilitacji. Ważnym czynnikiem tego procesu jest wyposażenie osób z uszkodzonym wzrokiem w odpowiedni sprzęt rehabilitacyjny i nauczenie posługiwania się nim. Tworzenie możliwości pracy zawodowej, uczestnictwa w życiu społecznym, korzystania z dóbr kultury i tworzenia kultury, uprawiania sportu i turystyki – wszystko to sprzyja usamodzielnianiu niewidomych i słabowidzących oraz wpływa na wyrównywanie ich szans życiowych.

Dlatego konieczne jest tworzenie specjalnych warunków rehabilitacji podstawowej, zawodowej, psychicznej i społecznej. Warunki takie usiłują tworzyć stowarzyszenia działające na rzecz osób z uszkodzonym wzrokiem. Wymaga to jednak znacznych nakładów finansowych, którymi stowarzyszenia nie dysponują w wystarczającym stopniu.

Patrz: Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów s. 76, Wyrównywanie szans osób niepełnosprawnych w Polsce s. 76.

← Warunki rehabilitacji społecznej osób z | Spis treści | ↑ Czynniki ułatwiające rehabilitację społe | Czynniki utrudniające rehabilitację społ →


Czynniki utrudniające rehabilitację społeczną - Popularna encyklopedia tyflologiczna

Czynniki utrudniające rehabilitację społeczną

Hasła:

  • Absorbowanie ludzi swoimi problemami
  • Bariery architektoniczne, bariery urbanistyczne i inne występujące w otoczeniu osób z uszkodzonym wzrokiem
  • Bariery informacyjne
  • Bariery organizacyjne
  • Bariery prawne
  • Bariery przyrodnicze
  • Bariery społeczne
  • Bariery techniczne
  • Bariery utrudniające dostosowywanie się do obowiązujących zasad estetyki i mody
  • Blinde–kuh
  • Błędne oceny i wnioski
  • Błędy popełniane w kontaktach z niewidomymi
  • Błędy rehabilitacyjne popełniane w stosunku do osób z uszkodzonym wzrokiem
  • Brak "społecznego lustra"
  • Cechy fizyczne świadczą o charakterze człowieka
  • Dyskryminacja
  • Dyskryminacja bezpośrednia
  • Dyskryminacja pośrednia
  • Dyskryminacja pozytywna
  • Fandreisyng
  • Gestykulacja
  • Głos radiowy
  • Internauci o niewidomych
  • Izolacja społeczna osób z uszkodzonym wzrokiem
  • Komentarze na temat niewidomych wypowiadane przez ludzi widzących
  • Likwidacja barier architektonicznych, urbanistycznych i innych, które utrudniają życie osobom niepełnosprawnym
  • Mity na temat niewidomych
  • Natura światła i wzroku jako źródło trudności zrozumienia niewidomych
  • Nazewnictwo, które wypacza obraz niewidomych w odbiorze społecznym
  • Niewidomi czasami utrwalają błędne poglądy na swój temat
  • Niewidomi są nadzwyczajni
  • Niewidomi są nieszczęśliwi
  • Oczekiwania od niewidomych określonych zachowań
  • Określenia sprawiające przykrość
  • Ostracyzm
  • Poglądy na temat niewidomych i słabowidzących funkcjonujące w ich otoczeniu
  • Postawy wobec osób z uszkodzonym wzrokiem
  • Przesądy dotyczące ślepoty i niewidomych
  • Schematy myślowe
  • Stereotypy osób niewidomych
  • Ślepe krowy "Blinde–kuh"
  • Ślepota jest najgorszym kalectwem
  • Trudności osób widzących w kontaktach z osobami z uszkodzonym wzrokiem
  • Uprzedzenia w stosunku do niewidomych i słabowidzących
  • Uszczęśliwianie niewidomych
  • Widok osoby niewidomej czasami sprawia przykrość
  • Wygląd niewidomych
  • Wykluczenie informacyjne
  • Wykluczenie społeczne (ang. exclusion)
  • Wzrok utrudnia ludziom widzącym zrozumienie osób niewidomych
  • Zaniżone wymagania i oczekiwania względem niewidomych


Absorbowanie ludzi swoimi problemami - Popularna encyklopedia tyflologiczna

Absorbowanie ludzi swoimi problemami

Każdy powinien tego unikać, a osoby z uszkodzonym wzrokiem bardziej niż inni. Osoby te muszą korzystać z pomocy innych ludzi, a skupianie się na swoich problemach, ciągłe mówienie o trudnościach, o chorobach, o tym że ludzie są źli, nie pomagają, że wierzyć im nie można, odstrasza ludzi. Niewidomy miał powody do niezadowolenia, narzekał, użalał się nad sobą, oskarżał innych, w rezultacie zaczęli go unikać i ma jeszcze więcej powodów do niezadowolenia. W ten sposób pogarsza się jego stan psychiczny i pogarszają się stosunki z ludźmi.

← Czynniki utrudniające rehabilitację społ | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Bariery architektoniczne, bariery urbani →


Bariery architektoniczne, bariery urbanistyczne i inne występujące w otoczeniu osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Bariery architektoniczne, bariery urbanistyczne i inne występujące w otoczeniu osób z uszkodzonym wzrokiem

Oznaczają one niedostosowanie środowiska osoby niepełnosprawnej, w tym niewidomej i słabowidzącej, do jej potrzeb i możliwości. Bariery te są szczególnie uciążliwe dla osób z uszkodzonym narządem ruchu, zwłaszcza poruszających się na wózkach inwalidzkich. W niektórych sytuacjach przekreślają one niemal wszystkie możliwości tych osób, np. zamieszkanie na czwartym piętrze w budynku bez windy.

Niewidomi mają znacznie mniej takich barier, a słabowidzący jeszcze mniej. Jednak bariery występują i utrudniają życie osobom z uszkodzonym wzrokiem. Przykładem mogą być nowe osiedla, w których układ uliczek jest nieregularny, a w przypadku słabowidzących – raczej starsza zabudowa w tonacji szarości.

Niewidomi napotykają na ulicach mnóstwo różnego rodzaju barier, które utrudniają im samodzielne poruszanie się i podróżowanie. Niektóre z nich są bardzo niebezpieczne.

Barierami są: schody na ulicach, nisko zawieszane szyldy, reklamy, markizy, nisko zwisające gałęzie drzew, nieregularne skrzyżowania ulic, zwłaszcza osiedlowych alejek, brak wyczuwalnych oznaczeń linii, które ostrzegają przez zbytnim zbliżaniem się do krawędzi peronu na dworcu czy do krawężnika na przystanku autobusowym, samochody ustawiane na chodnikach, znaki drogowe na cienkich, zbyt niskich słupkach, drzwi otwierane na korytarz biura, brak sygnalizacji dźwiękowej na skrzyżowaniach, roboty drogowe, głośno pracujące maszyny i różnego rodzaju przeszkody o zmiennym charakterze.

Słabowidzącym samodzielne poruszanie się po ulicach miast i podróżowanie utrudniają: wszelkiego rodzaju wystające elementy architektoniczne o kolorystyce zlewającej się z tłem, migające jaskrawe światła reklam, zmieniające się natężenie oświetlenia, brak kontrastu chodnika i jezdni oraz część barier, które utrudniają samodzielne poruszanie się niewidomym. Im mniej widzi osoba słabowidząca, tym więcej barier spotyka na swoich drogach. Wszystkie tego typu bariery nie służą samodzielności osób z uszkodzonym wzrokiem, a przez to nie służą również ich rehabilitacji społecznej.

Ponieważ wymienione i niewymienione bariery są bardzo uciążliwe dla niewidomych i słabowidzących, jest sprawą niezmiernie ważną ich likwidacja. I trzeba przyznać, że w ostatnich dziesięcioleciach dużo się robi, żeby bariery takie eliminować. Niestety, zbyt często pod pojęciem "likwidacja barier architektonicznych i urbanistycznych", rozumie się likwidację wszystkiego, co utrudnia życie osobom poruszającym się na wózkach inwalidzkich. Rzecz jasna, jest to bardzo ważne dla osób poruszających się na wózkach inwalidzkich, ale nie wyczerpuje zagadnienia. Bariery, z którymi spotykają się niewidomi i słabowidzący różnią się od tych, które napotykają osoby poruszające się na wózkach inwalidzkich.

Patrz: Likwidacja barier architektonicznych, urbanistycznych i innych, które utrudniają życie osobom niepełnosprawnym s. 586.


Bariery informacyjne - Popularna encyklopedia tyflologiczna

Bariery informacyjne

Polegają na ograniczeniach, utrudnieniach albo wykluczeniu z możliwości korzystania z informacji, uczestniczenia w społeczeństwie informacyjnym.

Łatwy dostęp do informacji zawartych na różnych nośnikach i przekazywanych w różnej postaci jest warunkiem pełnego uczestnictwa w społeczeństwie informacyjnym.

Dla niewidomego nie jest dostępna pozasłowna informacja przekazywana w telewizji, na filmach, ilustracjach w książkach i prasie, na zdjęciach, plakatach, bilbordach, plastycznych dziełach sztuki. Dla słabowidzących natomiast, wszystko to jest dostępne, ale tylko częściowo, z mniejszymi lub większymi ograniczeniami, w zależności od wielkości i jakości uszkodzenia ich wzroku.

Dla niewidomych nie jest dostępna informacja przekazywana na paskach w dole telewizyjnego ekranu i nie są dostępne informacje dotyczące cen w wielu reklamach.

Mapy, schematy, wykresy, rysunki, przy pomocy których przekazywane jest wiele ważnych informacji również nie są dostępne dla niewidomych i dostępne w ograniczonym zakresie dla słabowidzących.

Nie wszystkie strony internetowe są łatwo dostępne, a im ładniejsze, tym trudniejsze w odbiorze. Dla ludzi widzących ważne jest, żeby każda strona była estetyczna, a dla niewidomych czy słabowidzących, żeby było łatwo się po niej poruszać, wyszukiwać potrzebne informacje.

Na monitorze komputera również nie wszystko da się zauważyć i odczytać. Są to bariery w dostępie do informacji. Obserwujemy tu stałą poprawę, ale z reguły następuje ona z opóźnieniem i nie jest wystarczająca.


Bariery organizacyjne - Popularna encyklopedia tyflologiczna

Bariery organizacyjne

Są to wszelkiego rodzaju utrudnienia powodowane organizacją niektórych działalności.

Niewidomy chodził na pocztę, stawał w kolejce, jeżeli była kolejka i załatwiał sprawę. Wiedział, w którym okienku nadaje się listy, w którym paczki, a w którym można wysłać pieniądze. Na jego poczcie wprowadzili usprawnienie, tj. numerki. Dostał numerek, ale wyświetlana informacja, kiedy i do którego okienka należy podejść, jest dla niego niedostępna. Podobnie może być w innych instytucjach, urzędach, placówkach usługowych.

Sklepy samoobsługowe, samoobsługa w niektórych stołówkach, stoły szwedzkie i inne udogodnienia, które trudno nawet przewidzieć, ograniczająco wpływają na samodzielność i na kontakty z ludźmi osób z uszkodzonym wzrokiem, zwłaszcza niewidomych.


Bariery prawne - Popularna encyklopedia tyflologiczna

Bariery prawne

Mogą to być przepisy różnej rangi – od ustaw do regulaminów wewnętrznych instytucji, które w jakiś sposób dyskryminują osoby niepełnosprawne, w tym niewidome i słabowidzące. Barierą może być nieuzasadnione wymaganie super dobrego zdrowia przy zatrudnieniu, nakaz instalowania różnych urządzeń w obiektach przeznaczonych dla osób niepełnosprawnych – poręczy w łazienkach i wind w obiektach przeznaczonych dla niewidomych, przyznawanie niepełnosprawnym pracownikom uprawnień, z których nie korzystają pozostali pracownicy. Generalnie można powiedzieć, że najkorzystniej byłoby, jeżeli niewidomi i słabowidzący nie musieliby korzystać z uprawnień wyłącznie im przysługujących. Każde uprawnienie, zwłaszcza takie, które ogranicza możliwości innych osób, przynosi jakąś korzyść, ale obciążone jest zawsze jakąś niedogodnością. Uprawnienia niepełnosprawnych pracowników są korzystne, bo wówczas praca wymaga od nich mniejszego wysiłku, ale utrudniają przekonanie pracodawcy, żeby zatrudnił takiego pracownika. Jest to szczególnie ważne dla osób z niepełnosprawnością, która budzi wątpliwości pracodawców, co do ich przydatności, np. niewidomych czy chorych psychicznie.


Bariery przyrodnicze - Popularna encyklopedia tyflologiczna

Bariery przyrodnicze

Przyroda nie szczędzi niewidomym rozmaitych utrudnień. Nawet dobrze opanowany teren, zasypany śniegiem, staje się czymś nowym. Znikają znaki szczególne, jezdnie, krawężniki, chodniki. Deszcz i wiatr utrudniają odbieranie z otoczenia bodźców dźwiękowych. Deszcz, mokre chodniki i jezdnie utrudniają osobom bardzo słabo widzącym orientację przestrzenną, zwłaszcza wieczorem. Latarnie odbijają się w mokrych chodnikach i jezdniach i poruszają się wraz z ruchami osoby słabowidzącej, wszystko lśni, zanikają kolory i kontrasty.

Pokonywanie podobnych trudności wymaga dodatkowego wysiłku i napięcia uwagi, dobrego opanowania metod poruszania się w trudnych warunkach.


Bariery społeczne - Popularna encyklopedia tyflologiczna

Bariery społeczne

Są to zachowania ludzi wobec niewidomych, wyrażana litość, natrętne zainteresowanie, brak taktu i delikatności.

Bariery te są bardzo trudne do przełamania. Nie pomogą tu żadne przepisy ani nakłady finansowe. Stereotypy, uprzedzenia, bezmyślność, postawy wobec niewidomych – przypisywanie im negatywnych cech, które nie wynikają z braku wzroku, albo przypisywanie zdolności, których nie posiadają, ograniczająco wpływają na możliwości rehabilitacji i życia w społeczeństwie.

Warto zauważyć, że negatywne postawy, poglądy i wyobrażenia występują zarówno u osób widzących, jak i u osób niewidomych. W jednym i drugim przypadku trudno jest z nimi walczyć, chociaż nieco łatwiej można je eliminować u niewidomych. Niewidomych jest mniej, są oni w jakimś stopniu rehabilitowani, dlatego łatwiej do nich trafić z argumentami, z wyjaśnieniami, łatwiej przekonywać. Częściej rozmawiają między sobą o podobnych sprawach, zastanawiają się nad różnymi postawami i częściej przeczytają jakiś rehabilitacyjny artykuł. Jest tak i dlatego, że to oni są narażeni na skutki niewłaściwych postaw, a nie ludzie widzący.

Niezależnie od wszelkich oddziaływań, zawsze znajdą się osoby widzące i osoby niewidome, które będą z przekonaniem twierdziły, że niewidomi są uzdolnieni muzycznie, mają bardzo dobry słuch i szósty zmysł. Są też osoby, które z całą pewnością wiedzą, że ślepota jest najgorszym kalectwem, a niewidomi nic nie potrafią. Dodać należy, że są również osoby, widzące i niewidome, które przypisują niewidomym fantastyczne wprost możliwości i jednocześnie uważają, że nie są oni do niczego zdolni.

Takie poglądy i takie stereotypy funkcjonują w świadomości społecznej od czasów najdawniejszych. Oczywiście, obserwujemy powolną zmianę tych poglądów i ocen, ale nie wydaje się, że szybko one zanikną.


Bariery techniczne - Popularna encyklopedia tyflologiczna

Bariery techniczne

Technika i technologia, a także informatyka i elektronika sprawiają, że życie staje się łatwiejsze, bogatsze, przyjemniejsze. Wszystko jednak, co te dziedziny wiedzy wprowadzają do powszechnego użytku, może stanowić trudności osobom z uszkodzonym wzrokiem, albo nawet całkowicie uniemożliwiać im posługiwanie się nowymi aparatami. Są to bariery techniczne.

Istnieje wiele takich barier i powstają coraz to nowe, chociaż trwa z nimi ciągła walka.

Motorniczy tramwaju czy kierowca autobusu otwierał drzwi i niewidomy wsiadał bez problemu. Jednak postanowiono oszczędzać ogrzewanie i otwierać drzwi tylko wówczas, kiedy jest to potrzebne. Wprowadzono więc przyciski, którymi pasażerowie sami otwierają drzwi. No i mamy problem. Niewidomy nie może znaleźć przycisku.

W bloku wprowadzono dotykowe przyciski na domofonach. Wcześniej niewidomy te tradycyjne wybierał dotykiem, obecnie często każde dotknięcie oznacza naciśnięcie klawisza i już sobie nie radzi.

Aparaty używane w gospodarstwie domowym z dotykowymi przyciskami, telefony z takimi klawiszami, windy, radioodbiorniki, telewizory i inne urządzenia trudne do obsługi metodami bezwzrokowymi wprowadzają także mnóstwo ograniczeń.

Techniczne bariery są również tam, gdzie byśmy się ich nie spodziewali. Przykładem może być nagłośnienie w dużym pomieszczeniu. Osoba widząca patrzy na mówcę. Wzrok jest cenzorem innych zmysłów. Wzrok więc koryguje bodźce odbierane zmysłem słuchu i osoba ta słyszy mówcę z właściwego kierunku, a nie z głośnika. W przypadku chęci zadania pytania lub udzielenia odpowiedzi, zwróci się we właściwym kierunku. Inaczej jest z niewidomymi. Musi on ustalić, gdzie jest mównica i świadomie zwracać się w tym kierunku.

Trudności te powodują, że niekiedy niewidomy zwraca się do głośnika i do niego przemawia. Jest to poważny problem.

Często niewidomy, jeżeli nie siądzie w ławie, ma problemy nawet w kościele. Słyszy najbliższy głośnik i traci rozeznanie, gdzie znajduje się ołtarz.

Niemal wszystko tworzone jest dla osób posługujących się wzrokiem. Konstruktorzy, projektanci, technolodzy, informatycy nie zawsze pamiętają, że są ludzie, którzy muszą stosować metody bezwzrokowe albo posługiwać się bardzo słabym wzrokiem. Tak powstają bariery techniczne, które utrudniają życie osobom z uszkodzonym wzrokiem. Organizacje pozarządowe działające na rzecz osób niepełnosprawnych, osoby niepełnosprawne i czasami prawodawcy walczą z tymi barierami i nawet udaje się niektóre usuwać, ale ciągle powstają nowe.


Bariery utrudniające dostosowywanie się do obowiązujących zasad estetyki i mody - Popularna encyklopedia tyflologiczna

Bariery utrudniające dostosowywanie się do obowiązujących zasad estetyki i mody

Osoba z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidoma, nie może w łatwy sposób kontrolować swego wyglądu, estetyki ubioru, mody, dodatków do ubrania. Osoba taka nie może sprawdzać w lustrze uczesania, makijażu, doboru kolorystyki, części garderoby. Nie może też obserwować wyglądu innych ludzi na ulicy i w innych miejscach ani reakcji ludzi na jej wygląd. Zdarza się, że nawet nie uświadamia sobie potrzeby zwracania uwagi na takie sprawy. Ciemne okulary poprawiają aparycję osób ze zniekształconymi gałkami ocznymi. Tymczasem nie wszyscy wiedzą, jak jest to ważne i nie wszyscy zwracają uwagę na potrzebę zasłaniania zeszpeconych oczu.

To samo dotyczy białej laski. Dla niektórych osób, jeżeli laska jest prosta, nie rozsypuje się, jest dobra, nie trzeba jej wymieniać. Jeżeli jednak laska jest poobijana, brudna, farba na niej się łuszczy, wygląda nieestetycznie i szpeci osobę posługującą się nią.

Niewidomy, który wyglądem różni się niekorzystnie od innych ludzi, ma trudności w kontaktach z nimi. Brak możliwości kontrolowania estetyki wyglądu jest barierą w rehabilitacji społecznej.


Blinde–kuh - Popularna encyklopedia tyflologiczna

Blinde–kuh

Patrz: Ślepe krowy "Blinde–kuh" s. 602.


Błędne oceny i wnioski - Popularna encyklopedia tyflologiczna

Błędne oceny i wnioski

Ludzie, na ogół, bardzo mało wiedzą o problemach, trudnościach i możliwościach osób niewidomych. Jest to zrozumiałe. Jeżeli są tego świadomi, to jeszcze nie jest tak źle. Gorzej, jeżeli wiedzą niewiele, a wydaje się im, że wiedzą wszystko. Zupełnie źle jest, jeżeli tę pozorną wiedzę starają się stosować do rozwiązywania problemów osób niewidomych i słabowidzących.

Zdarza się, że przygodnie spotkane osoby lepiej wiedzą, co jest potrzebne niewidomemu niż on sam. Na pytanie, np. jaki to numer autobusu, odpowiadają pytaniem, a dokąd pan chce jechać. Niewidomy doskonale wie, dokąd chce jechać, ale nie wie, jakiej linii autobus przyjechał. Niemal powszechnie ludzie uważają, że dla osób niewidomych najlepsze są szerokie, gładkie chodniki, bez zakrętów, drzew, słupów i schodów. Niby prawda, lecz orientacja w tak niezróżnicowanej przestrzeni jest niezmiernie trudna. Ludzie najczęściej nie wiedzą, że niewidomi najgorzej czują się na dużych placach o gładkiej nawierzchni, bez drzew i żadnych elementów architektonicznych, ławek itp. Jest to powierzchnia niezorganizowana, na której wprawdzie nie ma przeszkód, ale i punktów orientacyjnych też nie ma. Przejść taki plac i trafić w potrzebne miejsce, nie jest łatwym zadaniem.

Wielu uważa, że im niewidomy ma mniej obowiązków, mniej musi samodzielnie wychodzić z domu, mniej spraw załatwiać, tym lepiej mu się żyje. Pogląd taki nie uwzględnia wielu potrzeb człowieka: aktywności, ruchu, niezależności, kontaktów z ludźmi. Niekiedy osoby najbliższe, w trosce o wygodę i bezpieczeństwo niewidomego, ograniczają jego aktywność i nieświadomie wyrządzają mu krzywdę.

Zdarza się, że nawet fachowcy z różnych dziedzin, jeżeli usiłują zastosować wiedzę ogólną do rozwiązywania specjalistycznych problemów, popełniają błędy.

Urządzano wnętrza ośrodka rehabilitacji niewidomych. Szef zalecił, żeby zastosować wzorzyste tapety i wykładziny. Ośrodek, jego zdaniem, musi wyglądać bogato. Tylko że dla słabowidzących konieczne jest stosowanie gładkich wykładzin, kolorystycznie skontrastowanych z narzutami na tapczanach. Na wzorzystej wykładzinie nie jest łatwo słabowidzącemu znaleźć przedmiot, który upadnie i niełatwo odróżnić tapczan od podłogi.

Zarząd Główny PZN–u zlecił kiedyś znanej i cenionej dziennikarce opracowanie ekspertyzy dotyczącej prasy dla niewidomych i słabowidzących. Celem ekspertyzy miał być wzrost atrakcyjności prasy. Wśród wielu wniosków znalazł się i taki, że niejednokrotnie dobre zdjęcie lepiej przemawia do czytelników niż długie artykuły. Oczywiście, jest to prawda, ale nie ma zastosowania do prasy wydawanej w brajlu i nagranej na płytach CD w zapisie znakowym lub MP3. W brajlu nie można drukować zdjęć i nie można ich nagrywać. A gdyby nawet było to możliwe, niewidomi nie mogliby z nich korzystać.

Innym przykładem jest zalecenie zamieszczania najciekawszego artykułu czy zdjęcia w środku zeszytowego czasopisma. Jest to podyktowane względami handlowymi. Klient MPiK–u czy podobnej instytucji, bierze do ręki czasopismo, które w sposób naturalny otwiera się na zszyciu, czyli w środku (tzw. rozkładówka), przeczyta parę zdań, zainteresuje się i kupi. I jest to zalecenie całkowicie słuszne. Nie odnosi się jednak do czasopism wydawanych dla niewidomych i słabowidzących. Czasopism tych nie ma w kioskach, księgarniach czy podobnych placówkach, nikt nie bierze ich do rąk i nie sprawdza, czy go zainteresuje. Czytają je przede wszystkim prenumeratorzy. Słuszna zasada, ale nie ma zastosowania.

W biurze Pełnomocnika Rządu ds. Osób Niepełnosprawnych odbywała się narada, której przedmiotem była dostępność placówek służby zdrowia dla osób niepełnosprawnych. Wysoki urzędnik w tym biurze, w randze wicedyrektora, powiedział: "Jak mnie boli ząb, to niczym nie różnię się od osoby niepełnosprawnej, którą boli ząb, jeżeli jestem chory i mam wysoką temperaturę, to tak samo czuję się, jak chora osoba niepełnosprawna". Urzędnik ten w środowisku osób niepełnosprawnych pracował kilkadziesiąt lat. Uczestniczący w naradzie niewidomy zaprotestował przeciw takiemu rozumieniu problemu i wywołał uśmieszki politowania. Takie to było oczywiste, że ból zęba, temperatura i choroby są jednakowe u wszystkich ludzi. Problem dotarcia do lekarza, pilnowania miejsca w kolejce, poszukania tańszej apteki, dawkowania leków dla tych "specjalistów" nie istniał.

W ośrodku w Konstancinie odbywała się kilkudniowa narada specjalistów pracujących na rzecz osób niepełnosprawnych. Ośrodek ten jest dostosowany do potrzeb osób niepełnosprawnych ruchowo – budynki parterowe, nie ma schodów, szerokie korytarze i drzwi. Narada była zorganizowana w czerwcu. Uczestnicy na wszystkie przerwy wychodzili drzwiami "balkonowymi" bezpośrednio na trawnik. W drzwiach był kilkucentymetrowy próg. Dyrektor jednego z wojewódzkich ośrodków rehabilitacji i zatrudnienia osób niepełnosprawnych, zwrócił się do osoby niewidomej uczestniczącej w naradzie mówiąc: "No proszę, jaka głupota. Osoba na wózku wyjedzie przez ten próg, ale jak tu mają chodzić niewidomi?" – mówił to do osoby niewidomej i widział, że ten próg nie stanowił dla niej żadnego problemu.

W rezultacie tak "racjonalnych" poglądów, podejmowane są decyzje, które zamiast służyć niewidomym, są dla nich dodatkowymi utrudnieniami.

Patrz: Bariery architektoniczne, bariery urbanistyczne i inne występujące w otoczeniu osób z uszkodzonym wzrokiem s. 569.


Błędy popełniane w kontaktach z niewidomymi - Popularna encyklopedia tyflologiczna

Błędy popełniane w kontaktach z niewidomymi

Istnieje sporo takich błędów. Oto kilka przykładów.

Zdarza się w urzędach, na pocztach, w przychodniach lekarskich, że pracownicy tych instytucji zwracają się do przewodnika osoby niewidomej, zamiast bezpośrednio do niej.

O szczytowym osiągnięciu w tej dziedzinie świadczy następująca scenka. Przed laty, wieczorowe liceum dla pracujących nawiedziła wizytacja z kuratorium. Pani wizytator szła korytarzem z dyrektorem szkoły. Spotkali niewidomego ucznia, człowieka dorosłego, pracującego i za kilka miesięcy maturzystę. Dyrektor skorzystał z okazji, żeby pochwalić się, jakiego ma ucznia. I nie pomylił się. Prezentacja zrobiła należyte wrażenie. Pani wizytator zadawała niewidomemu mnóstwo wnikliwych pytań, rzecz jasna, zwracając się do dyrektora.
– Panie dyrektorze, proszę zapytać go, jak on pisze. Niewidomy, nie czekając na powtórzenie pytania przez dyrektora, odpowiedział, że brajlem.
– Panie dyrektorze, proszę zapytać go, czy matematykę też można brajlem zapisywać. Niewidomy odpowiedział, a pani wizytator zadała jeszcze kilka pytań, w równie inteligentny sposób. Przecież słyszała, że niewidomy odpowiada po polsku. Mogła zwracać się bezpośrednio do niego. Stereotyp jednak silniejszy był od jej zmysłów i rozumu.

Takie drastyczne przypadki zdarzają się raczej rzadko. Często natomiast osoby widzące pomijają w rozmowach osobę niewidomą. Rozmawiają między sobą tak, jakby jej z nimi nie było, zwracają się wyłącznie do siebie i nawet nie zauważają, że mogą tym sprawiać przykrość. Zachowanie takie z pewnością nie świadczy o złej woli. Świadczy natomiast o zahamowaniu zdolności myślenia przy zetknięciu się z niewidomym, o schematach myślowych i o stereotypach.

Wniosek ten potwierdza "umiejętność" obserwacji pewnej dziennikarki. Otóż zwiedziła ona zakład rehabilitacji niewidomych. Zobaczyła niewidomych obsługujących centralkę telefoniczną, wyrabiających szczotki, montujących sznury przyłączeniowe oraz pracujących na tokarkach, prasach, gwinciarkach i wiertarkach. No i napisała ładny artykuł, z którego czytelnicy dowiedzieli się, że niewidomi robią szczotki i wyplatają koszyki. I tu stereotyp wziął górę nad rozsądkiem. To, co dziennikarka "wiedziała", okazało się silniejsze od tego, co widziała – nie widziała tego, co było i widziała to, czego nie było. W zakładzie tym nie wyplatano koszyków.

Bardzo często ludzie widzący nie rozumieją potrzeb osób niewidomych, a raczej rozumieją je po swojemu. Sąsiad ostrzega niewidomego: "Uważaj! Tu postawili skrzynię z piaskiem! Barany jedne! Mogli dalej przesunąć... A tu aż trochę na chodniku stoi".

Niewidomy zbadał sprawę i powiedział: "Chciałbym, żeby skrzynia ta już na zawsze tu pozostała". Okazało się, że wcale mu nie przeszkadza, przeciwnie, ułatwia znalezienie ścieżki prowadzącej do osiedla.

Niewidomy pyta żonę: "Czy na tym wąskim trawniku przy nowej ulicy krzewy posadzili, czy to chwasty tak wyrosły?" Żona odpowiada, że przy tej ulicy nie ma trawnika. Niewidomy upierał się, że jest. Poszli więc sprawdzić. Okazało się, że trawnik jest. Dla niewidomego jest on ważnym punktem orientacyjnym, ułatwia chodzenie i trafianie do domu. Jego żona natomiast na takie szczegóły nie musi zwracać uwagi. Nie są one jej potrzebne.

I na tym polega problem, że niewidomemu potrzebne są inne informacje, z konieczności co innego go interesuje, na inne szczegóły zwraca uwagę. Informacje typu: jest tam wielki neon z napisem "Lody" albo biały dom w głębi ogrodu, są dla niego całkowicie bezużyteczne, gdyż nie są wykrywane słuchem, dotykiem, węchem ani innym zmysłem, oprócz wzroku.

Osoby widzące powinny starać się zrozumieć różnice w postrzeganiu otoczenia, powinny starać się zachować cierpliwość i dokładnie odpowiadać na pytania, chociaż mogą one wydawać się zbędne. Najczęściej niewidomy wie, co jest mu potrzebne. Jeżeli zadaje szczegółowe pytania, które dla osób widzących mogą wydawać się błahe, niezrozumiałe, a nawet śmieszne – trzeba mu odpowiadać. Inaczej nie będzie mógł skorzystać z pomocy.

Niewidomi natomiast powinni wiedzieć, że to, co dla nich jest bardzo ważne, dla osób widzących może nie mieć znaczenia. Z tej przyczyny, elementy terenu istotne dla niewidomych nie są zauważane i nie są uwzględniane w przekazywanych informacjach. Powinni również starać się zrozumieć sposoby funkcjonowania osób widzących.


Błędy rehabilitacyjne popełniane w stosunku do osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Błędy rehabilitacyjne popełniane w stosunku do osób z uszkodzonym wzrokiem

Określenie oznacza takie postępowanie wobec osób z uszkodzonym wzrokiem, które ma być dla nich korzystne, a jest szkodliwe z punktu widzenia rehabilitacji.

Rodzice, rodzeństwo, dzieci, współmałżonkowie często starają się "nieba uchylić" osobom tak nieszczęśliwym, tak ciężko poszkodowanym. Zabija to samodzielność, zaradność, ambicję, chęć usamodzielnienia. Prowadzi do zależności, do utraty woli walki z przeciwnościami, do oczekiwania ciągłej pomocy.

Błędy, chociaż są najczęściej popełniane ze szlachetnych pobudek, wyrządzają niewidomemu lub słabowidzącemu dziecku, osobie młodej i dorosłemu człowiekowi z uszkodzonym wzrokiem wielką krzywdę, szkodę, którą trudno jest naprawić w toku dalszego życia.


Brak "społecznego lustra" - Popularna encyklopedia tyflologiczna

Brak "społecznego lustra"

Każdy człowiek świadomie i nieświadomie naśladuje innych ludzi. W ten sposób uczy się społecznego funkcjonowania. Niewidomy, z natury rzeczy, nie może uczyć się w ten sposób. Dlatego jego zachowania mogą odbiegać od normy kulturowej obowiązującej w danym środowisku.

Każdy człowiek obserwuje reakcje ludzi na jego zachowania. Widzi czy zachowanie to jest akceptowane, czy spotyka się z negatywnymi reakcjami – z uśmiechem politowania, zdziwieniem, naganą. Na tej podstawie dostosowuje swoje zachowanie do społecznych oczekiwań. Niestety, niewidomy nie może korzystać z tego "społecznego lustra" i nie może dostosowywać swego postępowania do obowiązujących norm kulturowych.

Podobnie ma się sprawa z ubiorem, z modą, z doborem kolorystycznym części garderoby oraz dodatków. Tu również niewidomy nie może bez pomocy dostosowywać swego wyglądu do panującej mody, zachować własnego stylu, wyglądać elegancko. Nie może nawet wiedzieć, czy ma plamy na odzieży, czasami nawet czy nałożył jednakowe skarpetki, czy jego wygląd podobny jest do wyglądu innych ludzi.

Brak "społecznego lustra" jest dużą przeszkodą w rehabilitacji społecznej.

← Błędy rehabilitacyjne popełniane w stosu | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Cechy fizyczne świadczą o charakterze cz →


Cechy fizyczne świadczą o charakterze człowieka - Popularna encyklopedia tyflologiczna

Cechy fizyczne świadczą o charakterze człowieka

Dosyć rozpowszechniony jest pogląd, że charakter człowieka, jego uzdolnienia, cechy psychiczne i umysłowe można ocenić na podstawie wyglądu zewnętrznego, cech fizycznych, budowy czaszki, linii papilarnych, anormalnej budowy, braków anatomicznych, niepełnosprawności itp. Poglądy takie są głęboko zakorzenione w świadomości ludzkiej. Według przekonań wielu osób, przestępcą jest osobnik o "nieprzystojnym" obliczu. Dlatego przy rozpoznawaniu przestępców przez świadków pokazywani są oni w otoczeniu mało urodziwych osobników.

Niestety, nie tylko zwykli ludzie uważają, że na podstawie fizycznych cech można określić cechy psychiczne. Zagadnieniom tym poświęcono też wiele prac naukowych. Znany jest podział ludzi na cztery typy dokonany przez E. Kretschmera. W 1925 r. na podstawie budowy ciała wyodrębnił on ascetyków, melancholików, flegmatyków i choleryków. Na przykład "astenik" jest typem nieśmiałym, wrażliwym, chłodnym, przejawiającym skłonności schizofreniczne.

W.H. Sheldon (1949) badając przestępców, doszedł do wniosku, że cechy fizyczne oraz związany z nimi temperament psychiczny odróżniają ich od ludzi normalnych, a nawet pozwalają rozróżnić różne typy przestępczości. Powstała nawet odrębna dziedzina naukowa – frenologia, zajmująca się określaniem cech psychicznych, intelektualnych, a nawet moralnych, na podstawie budowy i kształtu czaszki. Uprawiali ją antropolodzy rasistowscy. Nie trzeba tu dodawać, że te pseudonaukowe badania mają taką samą wartość, jak niektóre potoczne poglądy.

Niewidomego też nie można oceniać tylko na tej podstawie jego niepełnosprawności. Nie można, bo każdy jest inny, a utrata lub poważne osłabienie wzroku nie świadczą o żadnych cechach psychicznych, umysłowych czy moralnych. Nie można, ale wielu właśnie na tej podstawie ocenia.

Wyrazem tego przekonania są charakterystyki ludzi, sporządzane na podstawie zdjęć. W pewnych amerykańskich badaniach tego zjawiska wykorzystano zdjęcia. Badane osoby podzielone zostały na dwie równoważne grupy. Każdej z nich dano po kilka zdjęć ludzi, z prośbą o ich ocenę. Obie grupy otrzymały zdjęcia tych samych osób, w tym samym ujęciu. Tylko jedno zdjęcie różniło się nieco, był na nim ten sam człowiek, ale jedna grupa otrzymała go na wózku inwalidzkim, a druga w takim ujęciu, że nie było widać wózka i niepełnosprawności. Wszystkie osoby na zdjęciach, z wyjątkiem młodego człowieka niepełnosprawnego, w obydwu grupach ocenione zostały bardzo powierzchownie, zdawkowo, bezbarwnie. Młody człowiek w grupie, która oglądała jego zdjęcie bez wózka inwalidzkiego, został oceniony równie bezbarwnie jak pozostałe osoby. Natomiast w grupie, która oglądała jego zdjęcie na wózku inwalidzkim – opinie były bardzo szczegółowe. Wynikało z nich, iż oceniający wiedzieli o nim bardzo dużo. Ci, których stosunek do osób niepełnosprawnych był negatywny, młodzieńca na wózku charakteryzowali również negatywnie. Według nich był on złośliwy, mściwy, zazdrosny, zawistny, niecierpliwy, nerwowy, wybuchowy, pobudliwy, kłamliwy, oszust, intrygant.

Badani życzliwie ustosunkowani do osób niepełnosprawnych w swych charakterystykach nie szczędzili pozytywnych epitetów: łagodny, skromny, cierpliwy, życzliwy, wyrozumiały, mądry, obdarzony szczególnymi uzdolnieniami.

Zarówno ci nieżyczliwi osobom niepełnosprawnym, jak i życzliwi, w swych opisach mijali się z prawdą. Opisy jednych i drugich były mocne, barwne, nie tak blade jak w grupie kontrolnej, ale nieprawdziwe, a więc szkodliwe. Osoby oceniające kierowały się swoim stosunkiem do osób niepełnosprawnych, stereotypami, schematami myślowymi, a nie tym, co widziały.

Polskie badania dotyczące stosunku ludzi do osób niepełnosprawnych, w tym do niewidomych, potwierdzają powyższą prawidłowość.


Dyskryminacja - Popularna encyklopedia tyflologiczna

Dyskryminacja

Według Konwencji o Prawach Osób Niepełnosprawnych, art. 2, dyskryminacja "oznacza jakiekolwiek różnicowanie, wykluczanie lub ograniczanie ze względu na niepełnosprawność, którego celem lub skutkiem jest naruszenie lub zniweczenie uznania, korzystania z lub wykonywania wszelkich praw człowieka i podstawowych wolności w dziedzinie polityki, gospodarki, społecznej, kulturalnej, obywatelskiej lub w jakiejkolwiek innej, na zasadzie równości z innymi osobami. Obejmuje to wszelkie przejawy dyskryminacji, w tym odmowę racjonalnego usprawnienia".

Definicja ta obejmuje chyba wszystko, co można przewidzieć odnośnie osób niepełnosprawnych. Ponieważ Polska ratyfikowała Konwencję, można zakładać, że jej postanowienia, w tym dotyczące dyskryminacji, będą w coraz szerszym zakresie wdrażane do prawa i praktyki.

Odrębnym zagadnieniem jest uznawanie za dyskryminację przez niektóre osoby niepełnosprawne wszelkich zdarzeń w kontaktach międzyludzkich oraz w kontaktach z urzędami i instytucjami, które nie spełniają ich oczekiwań.

Przy takim podejściu, osoba niepełnosprawna uważa, że zawsze jest krzywdzona, dyskryminowana, niedoceniana i nigdy jej zachowanie nie jest przyczyną negatywnego do niej stosunku albo negatywnych decyzji w jej sprawach. Osoba taka nigdy i niczemu nie jest winna, a za jej niepowodzenia zawsze odpowiada niepełnosprawność. Gdyby nie była niewidoma, byłaby ceniona, szanowana, lubiana i wszystko by układało się po jej myśli. Postawy takie są bardzo niekorzystne w stosunkach międzyludzkich, przede wszystkim dla osób niepełnosprawnych.


Dyskryminacja bezpośrednia - Popularna encyklopedia tyflologiczna

Dyskryminacja bezpośrednia

Oznacza gorsze traktowanie osoby niepełnosprawnej niż innych osób na przykład pod względem płac. Może to być odmowa zatrudnienia z powodu niepełnosprawności, mimo że kandydat posiada niezbędne kwalifikacje, które gwarantują porównywalną wydajność pracy. Dyskryminacja może występować w różnych dziedzinach życia, w kontaktach towarzyskich, w życiu rodzinnym, zawodowym, politycznym.


Dyskryminacja pośrednia - Popularna encyklopedia tyflologiczna

Dyskryminacja pośrednia

Pozornie wszyscy są traktowani jednakowo, ale tworzy się takie warunki, które uprzywilejowują jedne osoby i marginalizują inne. Dyskryminacją taką jest żądanie dobrego stanu zdrowia i sprawności przy zatrudnieniu na stanowisku niewymagającym takich walorów. Może to być także organizowanie szkoleń czy imprez integracyjnych w warunkach, które uniemożliwiają uczestnictwo pracownikom niepełnosprawnym.


Dyskryminacja pozytywna - Popularna encyklopedia tyflologiczna

Dyskryminacja pozytywna

Jest to działanie lub prawo, które ma być korzystne na przykład dla osób niepełnosprawnych, w tym z uszkodzonym wzrokiem, a w praktyce wywiera odwrotne skutki.

Pozytywna dyskryminacja polega na tworzeniu warunków w celu uprzywilejowania jakiejś grupy, które powodują faktyczną dyskryminację tej grupy. Przykładem może być prawo przyznające niepełnosprawnym pracownikom uprawnienia, z których nie korzystają inni pracownicy – skrócony wymiar czasu pracy, dodatkowe urlopy i dodatkowe przerwy w pracy. Uprawnienia takie utrudniają zatrudnienie osób niepełnosprawnych, gdyż są niekorzystne dla pracodawców. Ponadto mogą powodować niesnaski między pracownikami uprzywilejowanymi a pozostałymi.

Pozytywną dyskryminacją jest również stosowanie "taryfy ulgowej" w stosunku do niewidomych uczniów i studentów. Pozornie mają oni łatwiej, ale taryfa ulgowa powoduje, że ich wiedza i umiejętności są mniejsze niż innych uczniów i studentów. Jeszcze gorszym skutkiem stosowania taryfy ulgowej jest kształtowanie negatywnych cech osobowości, zmniejszonych wymagań w stosunku do siebie i zwiększonych w stosunku do innych ludzi, postaw roszczeniowych, brak nawyków systematycznej, wytężonej pracy itp.


Fandreisyng - Popularna encyklopedia tyflologiczna

Fandreisyng

Nazwa angielska, nie najlepiej brzmiąca w języku polskim, oznacza pozyskiwanie od sponsorów pieniędzy na działalność rehabilitacyjną, socjalną, turystyczną itp.


Gestykulacja - Popularna encyklopedia tyflologiczna

Gestykulacja

Gesty odgrywają ważną rolę w porozumiewaniu się między ludźmi. Zrozumiałe dla każdego, kto posługuje się wzrokiem, są gesty, skinięcie głową, pokręcenie głową, wzruszenie ramionami, machnięcie ręką, podniesienie brwi, pochylenie tułowia do przodu, podniesienie wysoko głowy, opuszczenie głowy, opuszczenie ramion, mrugnięcie, zmarszczenie czoła, ukłon i inne.

Gestami ludzie przekazują sobie informacje, wyrażają aprobatę, zaprzeczają, potwierdzają, wskazują, gdzie coś się znajduje.

W czasie rozmowy ważne są takie gesty, które coś podkreślają, wyrażają uczucia itd.

Wszystko to odgrywa wielką rolę w kontaktach międzyludzkich i wszystko to jest niedostępne lub częściowo niedostępne dla niewidomych. Stanowi więc utrudnienie w stosunkach osób niewidomych z ludźmi widzącymi.

Niewidomy częściowo może przekazywać informacje osobom widzącym przy pomocy gestykulacji. Natomiast całkowicie nie są dla niego dostępne informacje przekazywane w ten sposób.


Głos radiowy - Popularna encyklopedia tyflologiczna

Głos radiowy

Niewidomym nie jest łatwo śledzić poruszanie się innej osoby lub osób po pomieszczeniu, w którym przebywa. Jak każdy, powinien zwracać się do osoby, do której mówi. Ponieważ jednak nie wie, gdzie dokładnie ta osoba się znajduje albo nie jest tego pewny, niekiedy mówi "głosem radiowym" tak, żeby jego głos trafiał do słuchacza, niezależnie od tego, gdzie się znajduje. Dlatego mówi w przestrzeń, na cały pokój jak głośnik radiowy, odbiornik telewizyjny czy odtwarzacz MP3. Nie jest to naturalne i może utrudniać kontakty z ludźmi. Oczywiście, jeżeli jest dobrze zrehabilitowany i ma nawyk unikania takich sytuacji, może zachowywać się poprawnie.


Internauci o niewidomych - Popularna encyklopedia tyflologiczna

Internauci o niewidomych

Przegląd poglądów, często krańcowych, można znaleźć w internecie. Internauci wypowiadają się również o niewidomych. A oto kilka ich wypowiedzi.

– Widzą tylko ciemność i nic więcej.

Niektórzy niewidomi trochę widzą. Powinni oszczędzać wzrok, żeby go całkowicie nie stracić. Słabe oczy szybko się męczą, a to nie jest dobre.

– Państwo powinno im więcej pomagać, bo ich życie jest bardzo ciężkie.

– Niewidomi są całkowicie inni niż ludzie widzący.

– Są ze swoim inwalidztwem dokładnie tacy sami, jak inni ludzie niepełnosprawni.

– Czytają brajlem, mają białe laski i korzystają z pomocy psów przewodników.

– Wymagają zbyt dużej pomocy i władze im za dużo pomagają.

– Wszyscy urodzili się jako niewidomi i nie wiedzą, jak świat wygląda.

– Pokutują za swoje grzechy. Ślepota jest karą za ich grzechy, albo za grzechy ich rodziców.

– Są szczęśliwsi niż ludzie widzący, bo brzydoty świata nie oglądają. Są bardzo odważni.

– Żeby poznawać ludzi, dotykają ich twarzy.

– Mają szósty zmysł, a także mają lepszy słuch i dotyk od pozostałych ludzi.

– Wszyscy są dobrymi muzykami.

– Są tępi i głupi, bo nie uczyli się w szkołach.

– Sami nie są zdolni do wykonywania jakiejkolwiek czynności.

– Żyją na koszt gminy, w której mieszkają.

– Potrafią tylko robić koszyki, szczotki i stroić fortepiany.

– Wszyscy mieszkają w specjalnych domach, gdzie wszystko jest za nich robione.

– W swoich domach nie potrzebują oświetlenia i nie mają obrazów na ścianach.

– Nie oglądają filmów, telewizji ani sztuk w teatrze, tylko słuchają muzyki.

– Wszyscy z inwalidztwem wzroku znają się i lubią swoje towarzystwo.

– Nie dbają o to, jak wyglądają.

– Przyjaźnią się tylko z niewidomymi.

– Nie mogą żenić się ani mieć dzieci.

– Żyją z rent.

– Najbardziej bolesne w patrzeniu na ludzką twarz jest napotykanie na ślepe oczy.

– Ślepiec to generalnie wdzięczny temat, szczególnie taki, który widzi więcej niż my. A przy nim tak naprawdę to my jesteśmy ślepi.

Ciekawe, czy rzeczywiście ktoś tak myśli. Raczej bardziej prawdopodobne jest to, że traktuje niewidomych jak dzieci i chce ich podnieść na duchu. Jeżeli jednak tak myśli – to czy w razie zagrożenia utratą wzroku skorzysta z pomocy okulisty.

Oczywiście, w internecie można znaleźć znacznie więcej podobnych wypowiedzi. Te jednak wystarczą, żeby zorientować się w potocznych poglądach internautów.


Izolacja społeczna osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Izolacja społeczna osób z uszkodzonym wzrokiem

Jest formą ostracyzmu.

Patrz: Ostracyzm. s. 595.


Komentarze na temat niewidomych wypowiadane przez ludzi widzących - Popularna encyklopedia tyflologiczna

Komentarze na temat niewidomych wypowiadane przez ludzi widzących

Rehabilitacja społeczna, ze swej natury, jest procesem przebiegającym w środowisku społecznym. Psychika człowieka jest bardzo skomplikowana i jeszcze słabo poznana. Z osób o skomplikowanej psychice składa się społeczeństwo. Dlatego zachowania, stosunki społeczne, mechanizmy rządzące grupami społecznymi muszą być i są bardzo złożone. Powoduje to, że funkcjonowanie społeczne osoby niepełnosprawnej nie jest łatwe i zależy w znacznej mierze od czynników zewnętrznych.

Jedną z bardziej uciążliwych cech niektórych osób widzących jest obserwowanie i komentowanie życia, postępowania i zachowań osób z uszkodzonym wzrokiem. Następuje stała poprawa w tej dziedzinie, ale daleko jeszcze do stanu zadowalającego.

Anonimowość życia w wielkich miastach w pewnym sensie chroni przed wścibstwem, ale nie do końca. Znacznie gorzej sprawa wygląda w środowiskach wiejskich i małomiasteczkowych. Tu wszystko jest oceniane i komentowane – zawarcie małżeństwa, urodzenie dziecka, konflikty rodzinne. Jeżeli komentarze te dotyczą osoby z uszkodzonym wzrokiem, jej zachowania, trudności, konflikty kładzione są na karb niepełnosprawności. Po co za niego wychodzi? Taki nieszczęśliwy, a dzieci mu się zachciewa? No, nic dziwnego, że taki zazdrosny. Pije, bo i co mu pozostało? Oceny takie miłe być nie mogą i nie ułatwiają społecznej rehabilitacji.

Często zdarzają się komentarze w rodzaju: powinna to zrobić, a nie wymagać od niewidomego, dlaczego niewidoma musi gotować i chodzić na zakupy, czy nie można od dzieci wymagać, a nie żeby niewidoma musiała tak się trudzić.

Małżeństwo wychowuje troje dzieci. On jest osobą niewidomą, ona ma dobry wzrok. On pracuje w biurze, ona jest nauczycielką. Godziny ich pracy nie pokrywają się. Niewidomy pracuje znacznie dłużej, a jego żona ma więcej obowiązków domowych. Na czas, w którym oboje pracują, zatrudniają piastunkę do dzieci. On jeździ do pracy autobusem, a ona samochodem. Sąsiedzi komentują tę sytuację, oczywiście, na niekorzyść kobiety. Rozbija się samochodem, a ten nieszczęśliwy musi jeździć autobusem. I nie jest ważne, że dzieci, z których żadne jeszcze nie chodzi do szkoły, nie można samych zostawić, że gdyby chciała go odwozić, piastunka musiałaby pracować znacznie dłużej, a to kosztuje.

Niewidomy jeździ z żoną do pracy. On wykonuje wolny zawód i nieźle zarabia. Ona prowadzi dom, zajmuje się dziećmi i jemu pomaga. Wracają do domu, on wysiada, bierze siatki z zakupami i idzie kilkadziesiąt metrów do domu. Ona odprowadza samochód na parking. I znowu – paskudna baba wykorzystuje biednego niewidomego. Powinna najpierw go odprowadzić, zanieść zakupy, a potem zająć się samochodem, a że obiad byłby później, a że dziecko trzeba odebrać ze szkoły czy przedszkola, a co to sąsiadów obchodzi. Oni tylko widzą nieszczęśliwego niewidomego z zakupami w rękach.

Podobne sytuacje i przykrości nie wynikają bezpośrednio z niepełnosprawności. Ich przyczyny tkwią w naturze ludzkiej, która sprawia, że ludzie mówią, oceniają, krytykują bez znajomości tego, co krytykują. I na dobrą sprawę, nie ma na to rady. Oczywiście, czasami można coś wytłumaczyć, ale częściej jednak można spotkać się z kolejnymi niepochlebnymi wypowiedziami. Jeżeli osoba widząca starałaby się wyjaśnić przyczyny takiego czy innego postępowania, wniosek byłby jasny – czuje się winna i się tłumaczy. Jeżeli wyjaśniałaby to osoba niewidoma, również wniosek jest oczywisty – nie dosyć, że jest krzywdzona, to jeszcze wstydzi się za swoją żonę czy męża. Co jej innego pozostało?

Nadmienić należy, że podobne zachowania są bardziej przykre dla widzącego współmałżonka, niż dla niewidomego, bo i negatywne oceny częściej kierowane są pod jego adresem. Niewidomego, co najwyżej, krytykują za to, że nie potrafi się bronić przed tak niecnym traktowaniem.

← Izolacja społeczna osób z uszkodzonym wz | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Likwidacja barier architektonicznych, ur →


Likwidacja barier architektonicznych, urbanistycznych i innych, które utrudniają życie osobom niepełnosprawnym - Popularna encyklopedia tyflologiczna

Likwidacja barier architektonicznych, urbanistycznych i innych, które utrudniają życie osobom niepełnosprawnym

W ostatnich latach sporo się robi w zakresie usuwania barier architektonicznych i urbanistycznych. Trudniej jest usuwać inne bariery na przykład powodowane przez warunki pogodowe.

Niestety, niejednokrotnie usunięcie barier dla osób z jednym rodzajem niepełnosprawności, powoduje powstanie barier dla osób z innym rodzajem niepełnosprawności. Przykładem może być likwidacja wysokich krawężników na skrzyżowaniach ulic. Ułatwia to życie osobom poruszającym się na wózkach inwalidzkich i z wózkami dziecięcymi, natomiast niewidomi mają utrudnioną orientację przy przechodzeniu przez jezdnię. Jest to dla nich, nie tylko utrudnienie, ale też naraża ich na niebezpieczeństwo.

Dla niewidomych jest bardzo ważne oznaczenie specjalnym pasem, składającym się z wypukłych guzków, strefy niebezpiecznej wzdłuż peronu metra, peronu na dworcu kolejowym czy przystanku autobusowym. Może natomiast utrudniać życie innym osobom, np. kobietom chodzącym na wysokich obcasach czy osobom poruszającym się na wózkach inwalidzkich. Osoba na wózku inwalidzkim odczuwa wstrząsy, które są niemiłe, a czasami powodują ból. Uszkodzenia narządu ruchu często są przyczyną bólu, który potęguje się pod wpływem wstrząsów.

Likwidacją barier dla osób z uszkodzonym narządem ruchu jest montowanie drzwi w obiektach użyteczności publicznej w taki sposób, żeby otwierały się w kierunku korytarza. I jest to słuszna zasada. W przypadku gdy drzwi otwierają się do wewnątrz pomieszczeń, np. w toaletach, w razie pożaru czy innego zagrożenia wózek mógłby zaklinować się we drzwiach, a osoba poruszająca się na nim byłaby narażona na niebezpieczeństwo. Tak otwierane drzwi stanowią jednak zagrożenie dla niewidomych, gdyż o drzwi otwierane na korytarz można boleśnie się uderzyć.

Warto jednak zaznaczyć, że niewidomi, jeżeli nie są obciążeni dodatkowymi niepełnosprawnościami, poradzą sobie w budynku bez jakichkolwiek dostosowań, bez windy i z drzwiami otwierającymi się na korytarz. Dotyczy to niewidomych zrehabilitowanych poruszających się w znanych im obiektach. Dlatego nie może być przeszkodą w zatrudnieniu niewidomego, np. brak windy, wąskie klatki schodowe i drzwi otwierające się na korytarz.

Umieszczanie nisko paneli domofonów ułatwia osobom poruszającym się na wózkach inwalidzkich korzystanie z nich, ale utrudnia to zadanie osobom słabowidzącym.

Tak więc likwidacja barier architektonicznych i urbanistycznych jest zadaniem złożonym, wieloaspektowym, a często nawet konfliktogennym.

Likwidacja barier, które utrudniają życie osobom niepełnosprawnym wpływa na komfort życia wielu innych ludzi. I tak podjazd na schody do bloku ułatwia życie osobie poruszającej się na wózku inwalidzkim oraz wielu innym, w tym osobom z niemowlętami w wózkach. To samo dotyczy autobusów niskopodłogowych, do których wchodzenie jest wygodne dla wszystkich.

Usuwanie takich barier nie wywołuje konfliktów, ale podane wyżej przykłady świadczą, że istnieją też sprzeczne interesy.


Mity na temat niewidomych - Popularna encyklopedia tyflologiczna

Mity na temat niewidomych

Pojęcie "mit" pochodzi od greckiego mythos, tj. opowiadanie, legenda, podanie. Jest to historia opowiadana od pokoleń i może zawierać częściowo prawdę historyczną, a częściowo fantazję. W starożytności mity służyły głównie celom kultu religijnego. Tym jednak nie będziemy się zajmować. Nas interesują mity na temat osób niewidomych.

Mity charakteryzują zbiorową świadomość na jakiś temat. Odwołują się one do przeżyć, emocji, wyobrażeń, przesądów, a nie do wiedzy.

Na temat niewidomych w świadomości społecznej funkcjonuje wiele poglądów, które tylko w niewielkiej części są prawdziwe, a w znacznej części są fantazją, magicznym wytłumaczeniem niepojętych zachowań niewidomych, emocjonalnym odniesieniem do czegoś, co nie jest zrozumiałe a niepokoi i domaga się wyjaśnienia.

Poglądy na temat niewidomych kształtowały się od tysięcy lat i mają źródło w lęku przed ciemnością oraz w trudności zrozumienia, jak można żyć, będąc niewidomym. Jeżeli coś jest niezrozumiałe i nie daje się wyjaśnić przy pomocy rozumu, powstają na ten temat legendy, mity, błędne wyobrażenia, które pozornie tłumaczą to, co jest niezrozumiałe.

Niestety, jest to pozorne tłumaczenie i niczego nie wyjaśnia. Jest jeszcze gorzej, wszystko zostaje zaciemnione, a mity na temat niewidomych są dla nich szkodliwe. Utrudniają obiektywne spojrzenie na osoby niewidome i zrozumienie ich ograniczeń i możliwości.

Człowiekowi od czasów najdawniejszych wzrok umożliwiał łatwą orientację w otoczeniu, pozwalał zdobywać pożywienie i unikać niebezpieczeństw. Człowiek przez tysiące lat w ciemności czuł się zagrożony, gdyż nie widział wroga, drapieżnika, niebezpieczeństwa. W ciemnościach przeżywał strach i z radością witał wschód słońca, bo światło to łatwa orientacja w otoczeniu, swoboda poruszania się, to pożywienie i bezpieczeństwo.

Z tych przyczyn życie bez posługiwania się wzrokiem było niezrozumiałe i w dawnych tysiącleciach niezmiernie trudne. Jeżeli ludzie nie mogli wyobrazić sobie, jak można żyć bez wzroku, wymyślali mity. Zaczęli więc przypisywać niewidomym nadzwyczajne zdolności. I tak, w starożytności wierzono, że niewidomi mają dar jasnowidzenia. Wierzono też, że brak wzroku umożliwia skupienie się na sprawach ważnych, naukowych, twórczych. Stąd, jak głosi legenda, Demokryt pod koniec życia celowo się oślepił, żeby lepiej skupiać się na zagadnieniach filozoficznych.

Do dzisiaj wielu wierzy, że niewidomi posiadają nadprzyrodzone zdolności, wielkie muzyczne uzdolnienia, słuch absolutny, że palcami rozpoznają kolory, że posiadają szósty zmysł, że mają bardzo czuły dotyk i inne, równie nieprawdopodobne cechy.

Wszystko to ma tłumaczyć niezrozumiałe, wyjaśniać niejasne, sprawiać, że to, bez czego nie wyobrażamy sobie życia, jest możliwe dzięki nadprzyrodzonym zjawiskom, uzdolnieniom, właściwościom.

← Likwidacja barier architektonicznych, ur | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Natura światła i wzroku jako źródło trud →


Natura światła i wzroku jako źródło trudności zrozumienia niewidomych - Popularna encyklopedia tyflologiczna

Natura światła i wzroku jako źródło trudności zrozumienia niewidomych

Jedną z fundamentalnych przyczyn błędnych poglądów na temat ślepoty i niewidomych jest światło i wzrok, które tak wiele znaczą dla większości ludzi, że nie potrafią sobie wyobrazić życia bez nich. I jest to w pełni zrozumiałe, bo światło jest warunkiem życia, warunkiem posługiwania się wzrokiem.

Patrz: Znaczenie wzroku dla człowieka s. 40.

Szczególnie duże znaczenie wzrok ma w życiu człowieka. Jest on zmysłem dominującym, dalekiego zasięgu, pozwalającym na bardzo łatwą, dokładną orientację w otoczeniu. Wzrok jednak nie może funkcjonować bez światła. U różnych gatunków zwierząt mogą dominować inne zmysły, np. węch u psa czy słuch u nietoperza. Wówczas światło jest zbędne do skutecznego korzystania z tych zmysłów. Człowiek natomiast zdecydowaną większość (według szacunków aż 85%) pozasłownych informacji z otoczenia odbiera przy pomocy wzroku, a więc dla człowieka światło jest niezbędne. Niemal wszystko, co stworzył, czym się posługuje, wymaga wzroku. Środki transportu, znaki drogowe, pismo, telewizja, barwna odzież, obrazy i wiele innych postrzegane są przy pomocy wzroku.

Niektóre obiekty: bardzo duże, np.: łańcuchy gór, budynki, bardzo małe – bakterie, owady, odległe – gwiazdy, planety, kruche – bańka mydlana, gorące, bardzo zimne i przedmioty w ruchu nie poddają się oglądowi przy pomocy żadnego innego zmysłu. Można je poznawać tylko przy pomocy wzroku.

Wzrok, ze względu na łatwość posługiwania się nim, precyzję spostrzeżeń, daleki zasięg, stał się najważniejszym i dominującym zmysłem człowieka. Jest on cenzorem informacji uzyskiwanych przy pomocy pozostałych zmysłów. Jeżeli do sali wypełnionej ludźmi, wejdzie jakaś osoba i odezwie się, mimo że zostanie rozpoznana po głosie, i tak wszyscy spojrzą i upewnią się co do prawdziwości rozpoznania. Tak samo, jeżeli upadnie szklanka na podłogę, większość ludzi po wydanym dźwięku potrafi rozpoznać, że to szklanka upadła i że się rozbiła, ale i tak każdy spojrzy, żeby się upewnić.

Światło to bezpieczeństwo, radość, piękno. Ciemność natomiast – lęk, strach, zagrożenie, poczucie bezradności. W dawnych tysiącleciach, kiedy ludzie żyli w jaskiniach, to światło umożliwiało im obronę przed drapieżcami i zdobywanie pożywienia. Kiedy noc się kończyła, kończyła się też trwoga. Można było zacząć myśleć o zbieraniu pożywienia, o polowaniu i żyć pełnią życia, aż do następnej nocy. Dlatego do dzisiaj wielu ludzi nie czuje się dobrze w ciemnościach, niektórzy wręcz boją się ciemności. Ten lęk został ukształtowany od zarania życia człowieka jako gatunku i przetrwał do czasów współczesnych w postaci atawizmu. Występuje on bardzo wyraźnie u dzieci. Dziecko położone spać w ciemnym pomieszczeniu w pewnych okolicznościach przeżywa lęki, czuje się pozbawione opieki, miłości. Błędy wychowawcze, niejednokrotnie przyczyniają się do utrwalania tego lęku. Na szczęście obecnie wyraźnie zanika straszenie dzieci najdziwaczniejszymi stworami, które działają w ciemnościach.

Zastanowienie się nad językiem, którym się posługujemy, ułatwi zrozumienie znaczenia wzroku i światła dla człowieka. Wiele określeń bowiem wywodzi się z historycznych uwarunkowań i odnosi się do światła i ciemności. Warunki życia wpływają na świadomość ludzi i kształtują język, którym się posługują. Z drugiej strony język ten wpływa na kształtowanie ich świadomości.

Jeżeli ktoś jest mądry – mówimy "światły". Jeżeli na czyjejś twarzy widoczna jest radość – mówimy, że ma promienną twarz, gdy dla kogoś przewidujemy dobrą przyszłość – mówimy, że ma on świetlaną przyszłość. Człowiek wykształcony, mądry, jest człowiekiem oświeconym, światłym. Anioły to duchy jasności. Mieliśmy w historii całą epokę, określaną "oświecenie". Za zmarłych modlimy się słowami: "...a światłość wiekuista niechaj im świeci". W Wielką Sobotę mamy Liturgię Światła. W liturgii znajdujemy i takie słowa: "Bóg jest światłością i nie ma w nim żadnej ciemności". Jezus jest światłością świata. Jan Paweł II do Różańca dodał część o nazwie tajemnice światła.

Przeciwnie, to co jest złe, głupie, nieprzyjemne, niemiłe określamy słowami wywodzącymi się od ciemności. Diabeł to duch ciemności, człowiek głupi to ciemny, ciemniak, w średniowieczu panowała ciemnota albo mroki, brzydkie jak noc listopadowa i tym podobne. Język taki kształtuje świadomość społeczną i każdego z nas. Doświadczenia związane ze światłem i ciemnością oraz wywodzące się z nich określenia przenoszone są na niewidomych i kształtują poglądy na ich temat.

Człowiek głupi, niewykształcony to ciemny. Ale słowo ciemny to również synonim słów ślepy, niewidomy. Więc ciemnota, głupota i ślepota są to jakby synonimy. Stąd, jeżeli ktoś traci zdrowy rozsądek, bo zakochał się bez pamięci – mówimy, że miłość go zaślepiła. Tak samo wściekłość zaślepia i człowiek nie wie, co robi. Następuje też zaćmienie umysłu jak zaćmienie Słońca.

W przeszłości wiele zjawisk przyrody przerastało możliwości rozumienia przez ówczesnych ludzi. Wymagało to jakiegoś wyjaśnienia. Wyjaśnieniem było istnienie duchów zmarłych członków plemienia, dobrych i złych sił, magii i tłumaczenie szamanów.

Niezrozumiała, tajemnicza, budząca lęk była też ślepota. Ślepotę również starano się wyjaśniać siłami nadprzyrodzonymi. Skoro kogoś spotykało tak wielkie zło, musiała to być kara za grzechy, przekleństwo, złe uroki. Często zło rodziło się w ciemnościach, a niewidomi ciągle przebywają w ciemnościach, więc dużo zła mogło się do nich przyczepić.

Ponieważ niewidomy, w rozumieniu niektórych ludzi, żyje w wiecznych ciemnościach, to musi ciągle przeżywać wszystkie niedogodności wynikające z braku światła. Jeżeli ktoś świadomie, częściej podświadomie, boi się ciemności, z obawą spogląda na niewidomego. Jeżeli ktoś nie wyobraża sobie życia bez wzroku, bez światła, w wiecznych ciemnościach, próbuje tłumaczyć życie niewidomych i tworzy na ich temat mity, które stają się solidnymi barierami. Bez ich przełamania trudno mówić o rehabilitacji niewidomych.

Tak więc to, co jest wielkim dobrem niemal dla wszystkich ludzi, dla niewidomych takie nie jest, gdyż stanowi źródło błędnych poglądów, przesądów, stereotypów i uprzedzeń.


Nazewnictwo, które wypacza obraz niewidomych w odbiorze społecznym - Popularna encyklopedia tyflologiczna

Nazewnictwo, które wypacza obraz niewidomych w odbiorze społecznym

Niewidomymi są nazywane osoby całkowicie niewidome, nawet bez poczucia światła, osoby z poczuciem światła oraz takie, które czytają zwykłe pismo i ludzi na ulicach rozpoznają. Wśród "niewidomych" zdarzają się również kierowcy samochodów osobowych, motocykli, nie mówiąc już o rowerach. Jest to więc zróżnicowana grupa. Zróżnicowane są również potrzeby osób z uszkodzonym wzrokiem. Nie ma i nie może być porównania ograniczeń, możliwości i potrzeb osób całkowicie niewidomych z tymi, które dość swobodnie posługują się wzrokiem przy wykonywaniu czynności życiowych.

Tymczasem przyjęło się nazywanie niewidomymi wszystkich osób z uszkodzonym wzrokiem, w tym osób niewidomych ze złożoną niepełnosprawnością. Jest to wielka nieprawidłowość, która rozmazuje obraz i nie pozwala dostrzegać trudności osób najbardziej poszkodowanych, potrzebujących najwięcej różnorodnej pomocy. Przede wszystkim takie nazewnictwo kształtuje wypaczony obraz społeczny osoby niewidomej, która widzi i zachowuje się jak osoba widząca. Ma to fatalny wpływ na społeczny odbiór wszystkich osób z uszkodzonym wzrokiem. Ludzie nieznający problematyki tyflologicznej nie rozumieją, jak to możliwe, że osoba niewidoma widzi, czyta gazetę i uważa się za niewidomą, należy do Polskiego Związku Niewidomych albo innego stowarzyszenia niewidomych i korzysta z uprawnień przysługujących niewidomym. W rezultacie wielu uważa niewidomych i słabowidzących za oszustów, którzy udają niewidomych.

Uznawanie słabowidzących za niewidomych ma również negatywne skutki prawne. Trudno jest dobrze adresować różne rodzaje pomocy rehabilitacyjnej i socjalnej bez rozróżniania osób bez poczucia światła od tych, których ostrość widzenia wynosi 10 proc. normalnej ostrości. Jest jeszcze gorzej, prawo jednakowo traktuje osoby, których ostrość widzenia wynosi 5 proc. i całkowicie niewidome ze złożoną, ciężką niesprawnością, na przykład całkowicie niewidome z głębokim upośledzeniem umysłowym czy głuchoniewidome.

Nazywanie słabowidzących niewidomymi ma negatywny wpływ na ich świadomość. Bywa, że uważają się oni za równie ciężko poszkodowanych, jak osoby niewidome, a nawet uznają swoją sytuację życiową za trudniejszą niż niewidomych, bo muszą wydawać pieniądze na leki podtrzymujące osłabiony wzrok i na pomoce optyczne. Niewidomi, oczywiście, nie muszą tego robić.

Jednakowego traktowania i nazywania wszystkich niewidomymi nie ustrzegły się nawet stowarzyszenia zrzeszające osoby niewidome i słabowidzące, jak na przykład Polski Związek Niewidomych. W stowarzyszeniach tych, a przede wszystkim w PZN, całkowicie niewidomi nie znajdują dostatecznej pomocy w pokonywaniu swoich trudności, tracą zainteresowanie członkostwem w PZN i opuszczają jego szeregi.

Takie pomieszanie pojęć jest ze wszech miar szkodliwe, a mimo to od dziesiątek lat stosowane w prawie, w życiu organizacyjnym osób z uszkodzonym wzrokiem i instytucjach działających na ich rzecz. Trudności tych można łatwo uniknąć przez przyjęcie poglądu, że słabowidzący są ludźmi widzącymi, którzy słabo widzą, a nie niewidomymi, którzy trochę widzą. Samo znaczenie słowa "słabowidzący" wskazuje na to, że nie są oni niewidomymi. Dlatego pogląd taki powinien być popularyzowany aż stanie się obowiązującym.

← Natura światła i wzroku jako źródło trud | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Niewidomi czasami utrwalają błędne poglą →


Niewidomi czasami utrwalają błędne poglądy na swój temat - Popularna encyklopedia tyflologiczna

Niewidomi czasami utrwalają błędne poglądy na swój temat

Z pewnością niewidomi żebracy czy alkoholicy oddziałują na wyobraźnię ludzi i skutecznie utrwalają stereotypy funkcjonujące w społecznej świadomości. Ludzie, którzy się z nimi spotykają, często ich obraz dopasowują do swojej wiedzy na temat niewidomych, do swoich poglądów, do stereotypów. Myślą wówczas: "a z czego biedaczysko ma żyć" i rzucają złotego do czapki. W przypadku pijaka: "taki nieszczęśliwy i jeszcze pije", na co inna osoba: "a co mu pozostało, przy takim nieszczęściu. Ty, gdybyś był ślepy też byś pił".

Ale nie o patologię tu chodzi, lecz o zachowania, które szkodzą niewidomym, a można ich uniknąć. Trzeba tylko o nich wiedzieć i starać się eliminować z własnego życia.

Z pewnością zachowania odbiegające od przyjętych norm kształtują poglądy na temat niewidomych. Szkodliwy wpływ na świadomość spotykanych osób mają:

– niewidomi, którzy lubią użalać się nad sobą i skarżyć się, jeżeli tylko uda się im "złapać" słuchacza,

– osoby roszczeniowe, którym wszystko i zawsze należy się z tytułu ich niepełnosprawności,

– osoby niedbające o swój wygląd, ubrane niemodnie, niedomyte,

– osoby aroganckie, kłótliwe, nieufne, nieżyczliwe ludziom,

– niewidomi z blindyzmami,

– osoby, które mają zeszpecone oczy i nie noszą ciemnych okularów,

– niewidomi domagający się taryfy ulgowej w szkole, w pracy i w życiu.

Niestety, są niewidomi zachowujący się tak i podobnie. Stanowią oni żywą ilustrację stereotypów i te stereotypy utrwalają, wzmacniają, rozpowszechniają.


Niewidomi są nadzwyczajni - Popularna encyklopedia tyflologiczna

Niewidomi są nadzwyczajni

Wiele osób, które nie rozumieją niewidomych i odczuwają podświadomy lęk przed kontaktami z nimi, swój nieuświadamiany, negatywny stosunek do nich rekompensuje patetycznymi, superpochlebnymi opiniami w rodzaju: "Jesteście wspaniali", "Waszych osiągnięć nie powstydziliby się profesjonalni artyści", "To Wy jesteście pełnosprawni, a my niepełnosprawni i nigdy Wam nie dorównamy". Są to autentyczne wypowiedzi osób widzących cytowane w prasie środowiskowej.

Podobne opinie, chociaż wyrażane w mniej wyszukany sposób, chyba każdy niewidomy słyszał wielokrotnie. Opinie te wyrażane są często z błahych powodów, z których żadna dorosła osoba widząca nie byłaby chwalona ani podziwiana. Najgorsze jest jednak to, że niektórzy niewidomi opinie takie traktują całkiem poważnie, wierzą w nie i powołują się na nie dla uwiarygodnienia swojej "nadzwyczajności".


Niewidomi są nieszczęśliwi - Popularna encyklopedia tyflologiczna

Niewidomi są nieszczęśliwi

Jest to pogląd bardzo rozpowszechniony, chociaż nie ma obiektywnych podstaw. Poczucie szczęścia nie zależy wprost od sprawności fizycznej, sprawności zmysłów ani poziomu inteligencji. Jest raczej wynikiem splotu okoliczności i stosunku człowieka do otoczenia przyrodniczego, do ludzi, do siebie samego oraz jego ocen. O nieszczęściu niewidomych chyba częściej mówią osoby widzące niż niewidome. Wynika to przede wszystkim stąd, że ludziom widzącym jest bardzo trudno wyobrazić sobie życie bez posługiwania się wzrokiem. Dlatego na temat niewidomych powstało wiele mitów i błędnych opinii. Jedną z nich jest uznanie ślepoty za największe kalectwo, a niewidomych za ludzi nieszczęśliwych.


Oczekiwania od niewidomych określonych zachowań - Popularna encyklopedia tyflologiczna

Oczekiwania od niewidomych określonych zachowań

Schematy myślowe, stereotypy, uprzedzenia wpływają na sposób myślenia ludzi, na ich oceny dotyczące innych osób, na oczekiwania od nich określonych zachowań. Jest to twierdzenie natury ogólnej, ale również w przypadku niewidomych funkcjonują stereotypy i błędne poglądy. Wpływają one na oceny osób niewidomych oraz oczekiwania, że będą się zachowywali tak, jak niewidomi powinni się zachowywać. Oczekiwanie to zależy od poglądów na niepełnosprawność, schematów myślowych i stereotypów niewidomego. Zdarza się, że ludzie się dziwią, iż spotkany niewidomy jest uśmiechnięty, pogodny, zadowolony. Według ich poglądów i według stereotypów niewidomych funkcjonujących w świadomości społecznej, powinien być smutny, powinien narzekać, a nie żartować, powinien zachowywać się jak "niewidomy", a nie tak jak zachowuje się większość ludzi.

Jeżeli ludzie spotkają pijanego niewidomego, to wprawdzie ich oceny mogą się różnić, ale często będą zgodne ze stereotypem i poglądami na temat niewidomych. Jedną z takich ocen wynikających z oczekiwania określonego zachowania jest wypowiedź: "A co mu pozostało, tylko się upić i zapomnieć o swoim nieszczęściu". Niewidomy według tego poglądu jest nieszczęśliwy i ma prawo zachowywać się jak człowiek nieszczęśliwy.

Inna osoba może inaczej ocenić zachowanie pijanego niewidomego. Według niej: "Taki nieszczęśliwy, a jeszcze pije, zamiast się modlić". Tu ocena jest taka sama, ale oczekiwanie inne.

Niektórzy oczekują, że niewidomi będą ulegli, pokorni, proszący i dziękujący, uniżeni, wdzięczni, broń Boże zadowoleni czy dumni ze swych osiągnięć, których zresztą nie mogą mieć, nie mogą zachowywać się jak równi innym ludziom.

Inni spodziewają się, że ciężkie życie niewidomych, ciągłe stresy, trudności i kłopoty prowadzą do agresji, złośliwości, podejrzliwości, do zawiści i podobnych uczuć oraz zachowań.

Przykłady można mnożyć, ale wystarczy stwierdzić, że niewidomi częściej spotykają się z oczekiwaniami wynikającymi ze stereotypów niż z ich osobistych cech.


Określenia sprawiające przykrość - Popularna encyklopedia tyflologiczna

Określenia sprawiające przykrość

Niektórzy ludzie używają określeń osób niepełnosprawnych, w tym niewidomych i słabowidzących, które są przykre dla tych osób. Kaleka, matołek, debil, idiota, ślepy, ciemny, niedorozwinięty, niedojda i podobne nie są obojętne dla osób tak nazywanych.

Trudno stwierdzić, że nawet najbardziej eleganckie określenie niepełnosprawności, odnoszące się do konkretnej osoby, może powodować jej zadowolenie. Znaczna, uciążliwa niepełnosprawność nie daje powodów do satysfakcji. Określenie – osoba niepełnosprawna, niewidoma czy głucha jest obojętne. Jeżeli jednak ktoś używa takich określeń, zamiast imion czy nazwisk, stają się przykre, dyskryminujące i nie mogą sprawiać satysfakcji.

Powodem zadowolenia, a nawet dumy, mogą być natomiast sukcesy w eliminowaniu skutków niepełnosprawności, sukcesy w nauce czy pracy, w sporcie, sukcesy towarzyskie i podobne.


Ostracyzm - Popularna encyklopedia tyflologiczna

Ostracyzm

Oznacza wykluczenie z towarzystwa lub środowiska. Ostracyzm to również atmosfera niechęci, czasami mobbingu. Jest to okrutna forma dyskryminacji.

W niektórych środowiskach na ostracyzm skazane są osoby z uszkodzonym wzrokiem, chociaż nikomu niczym się nie naraziły. Wystarczy, że są niewidome, żeby były dyskryminowane. Nie jest to powszechne zjawisko i coraz rzadsze, ale się zdarza.


Poglądy na temat niewidomych i słabowidzących funkcjonujące w ich otoczeniu - Popularna encyklopedia tyflologiczna

Poglądy na temat niewidomych i słabowidzących funkcjonujące w ich otoczeniu

Niewidomi spotykają się często z najdziwaczniejszymi i nieprawdopodobnymi poglądami na swój temat. Niekiedy przyjmują je z zupełnym spokojem, czasami próbują tłumaczyć. Niektórzy denerwują się i starają się zrewanżować jakąś złośliwością. Przygodnie spotkana osoba mówi: "Wolałabym wszystko stracić, byle widzieć. To najgorsze nieszczęście, świata bożego nie oglądać". Na co niewidomy: "To prawda, ale jeszcze gorzej głowy nie mieć. A tylu ludzi chodzi bez głów". Zrozumiałe, że tego rodzaju riposty nie zmienią poglądów na temat niewidomych, przeciwnie, mogą wzmocnić negatywne postawy wobec nich.

Zrozumiałe jest, że ludzie bardzo mało wiedzą o niewidomych. Często ich poglądy i wyobrażenia są żenująco prymitywne. I na to nie ma rady. Nie ma sposobu, żeby w ciągu dziesięcioleci zmienić poglądy ukształtowane przez tysiące lat. Znacznie gorzej, jeżeli sami niewidomi na swój temat głoszą wypaczone poglądy, stawiają sprzeczne wymagania i domagają się równego ich traktowania, z tym że traktowanie to ma być całkowicie nierówne, tj. niewidomych należy traktować inaczej, bardziej wyrozumiale, mniej wymagać, wszystko wybaczać. I jak to pogodzić?

Patrz: Poglądy niewidomych na temat swojej niepełnosprawności s. 488.

W kontaktach z osobami z uszkodzonym wzrokiem można spotkać się z różnymi postawami, charakterami, upodobaniami i fanaberiami. Można spotkać osoby mądre, wrażliwe, wyrozumiałe, którym nic zarzucić nie można, ale również osoby gruboskórne, które nawet nie wiedzą, co to jest wrażliwość. Można spotkać ludzi postępujących racjonalnie i osoby o zwichniętej psychice np. takie, które w czasie odbywania kary pozbawienia wolności własnoręcznie zniszczyły swoje oczy.

Z obserwacji i badań naukowych wynika, że niewidomi pod względem charakterów, postaw, moralności i inteligencji nie różnią się od ludzi dysponujących dobrym wzrokiem. Wśród jednych i drugich można znaleźć przykłady takich zachowań, jakie potrzebne są do udowodnienia przyjętej tezy. Ktoś, kto przypisuje niewidomym same negatywne cechy, nie będzie miał trudności, żeby znaleźć wystarczającą liczbę przykładów. I odwrotnie, kto zechce wykazać, że niewidomi obdarzeni są pozytywnymi cechami osobowości, również łatwo znajdzie przykłady na poparcie tego twierdzenia. Niestety, utrwalone poglądy w ciągu tysięcy lat są często silniejsze od osobistych doświadczeń i błędne poglądy funkcjonują bez zmian.

Nie zawsze poglądy takie są uświadomione. Często są tak głęboko zakorzenione w psychice, że ludzie uważają je za coś naturalnego, zrozumiałego, co wynika z samej natury ślepoty.

Wzrok jest najdoskonalszym zmysłem dalekiego zasięgu. Zmysł ten jednak nie może funkcjonować bez światła. Światło to bezpieczeństwo, a jego przeciwieństwem jest ciemność, która jest wroga, zła, napawała pierwotnego człowieka lękiem, a nawet trwogą. Lęk przed ciemnością przetrwał w niektórych okolicznościach do naszych czasów. Według potocznych poglądów niewidomi żyją w ciemnościach, a więc w czymś, co z natury jest złe. Jeżeli jednak mówimy o człowieku całkowicie niewidomym od urodzenia, bez poczucia światła, nie odczuwa on również ciemności. Pogląd, że otaczają go wieczne ciemności jest fałszywy i utrudnia zrozumienie osób niewidomych.

Niewidomy nie widzi piękna, barw, ukochanych twarzy, a przez to jest nieszczęśliwy.

Niewidomy nie ogląda brzydoty świata i jest szczęśliwy z tego powodu.

Jeden i drugi pogląd są z gruntu fałszywe. Piękno można postrzegać innymi zmysłami, np. wspaniałe wonie, cudowne dźwięki, przedmioty miłe w dotyku. Szczęście natomiast nie zależy od doznań zmysłowych, lecz od psychicznych odczuć, ocen, porównań itp. Ludzie widzący niekiedy są tak nieszczęśliwi, że popełniają samobójstwa, chociaż przyczyny nieszczęścia, obiektywnie rzecz oceniając, są błahe. Z drugiej strony wielu niewidomych żyje jak inni ludzie i przeżywa radość, a nawet szczęście, z podobnych przyczyn jak oni.

Niewidomi mają słuch absolutny, są muzykalni, są znakomitymi muzykami. Oczywiście, że tacy też są, ale są również tacy, dla których muzyka nie istnieje i hymnu Polski nie odróżniają od innych utworów muzycznych.

Niewidomi mają szósty zmysł. Już w tym numerze zmysłu kryje się fałsz. Człowiek ma znacznie więcej zmysłów niż pięć i nie wiadomo, który z nich jest tym szóstym. Ludzie widzący nie potrafią sobie wyobrazić, jak można żyć bez wzroku, pracować, uczyć się, chodzić po drogach publicznych i podróżować. Oni by tego nie potrafili, a więc niewidomi muszą coś mieć, czego inni ludzie nie mają, a co im wzrok zastępuje. Tym czymś jest szósty zmysł. W rzeczywistości zmysł ten nie istnieje.

Niewidomi są złośliwi, podejrzliwi, zawistni i niektórzy jeszcze kilka podobnych przymiotników im przypisują.

Według innych poglądów niewidomi są wrażliwi, subtelni, mądrzy, szlachetni. Bez wątpienia są tacy, do których odnoszą się te pozytywne przymiotniki i te negatywne. A prawda jest taka, że niewidomi pod względem moralnym nie różnią się od społeczności, w której żyją.

Niewidomi są wspaniałymi pracownikami, bo mogą skupiać się na wykonywanej pracy, gdyż bodźce wzrokowe ich nie rozpraszają.

Niewidomi niewiele mogą, bo są niewidomymi, więc do pracy się nie nadają i lepiej ich nie zatrudniać.

Każdy, kto zna wielu niewidomych wie, że są wśród nich różni ludzie i nie mają żadnych wspólnych cech dobrych ani złych. Łączy ich tylko uszkodzenie wzroku, ale i pod tym względem nie stanowią jednorodnej grupy. Są całkowicie niewidomi bez poczucia światła, są z poczuciem światła, są słabowidzący, niekiedy z takim uszkodzeniem wzroku, że otoczenie prawie tego nie zauważa. Uszkodzenie wzroku też nie zawsze jest jednakowe – ślepota zmierzchowa, zaburzenia widzenia (daltonizm), widzenie lunetowe, światłowstręt i inne rodzaje uszkodzenia wzroku. Są też niewidomi i ociemniali, a to znaczna różnica.

W dawnych wiekach uważano, że ślepota ułatwia skupienie się nad rzeczami istotnymi, a nie nad tymi, które postrzegane są wzrokiem. Uważano nawet, że dobrym naukowcem czy literatem może być tylko niewidomy.

W starożytności niewidomym przypisywano też zdolności jasnowidzenia. Obecnie takie poglądy już nie funkcjonują, przynajmniej w szerszym zakresie, ale dawniej traktowane były całkiem poważnie.

Wszystkie nieprawdziwe poglądy, niezależnie od tego czy przypisują niewidomym cechy pozytywne, czy negatywne, są szkodliwe. Człowiek powinien być oceniany na podstawie wielu cech, a nie tylko na podstawie jego niepełnosprawności. Oceny i poglądy powinny być indywidualne, a nie uogólnieniami jednostkowych przypadków.


Postawy wobec osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Postawy wobec osób z uszkodzonym wzrokiem

Postawy, jak wiadomo, składają się z trzech części: poznawczej, emocjonalnej i działania albo gotowości do działania.

Część pierwsza, czyli poznawcza, w przypadku postaw w stosunku do niewidomych, jest bardzo skromna. Ludzie niewiele wiedzą na temat możliwości i ograniczeń osób niewidomych. Jest nawet gorzej, posiadają pewną wiedzę na ten temat, tyle że wiedza ta nie odpowiada rzeczywistości. W społeczeństwie funkcjonuje wiele mitów na temat niewidomych, wiele stereotypów i wiele nieprawdziwych poglądów.

Patrz: Mity na temat niewidomych s. 587, Poglądy na temat niewidomych i słabowidzących funkcjonujące w ich otoczeniu s. 595, Stereotypy osób niewidomych. s. 600.

Mity, nieprawdziwe poglądy i stereotypy, prowadzą do wytworzenia nieprawdziwego obrazu osoby niewidomej. Ludzie nie wyobrażają sobie życia bez wzroku, uważają, że oni z zawiązanymi oczami nic zrobić by nie mogli, że czerń przed oczami jest nieznośna. A więc mamy nieprawdziwe poznanie. Nieprawdziwy obraz, który powstaje z błędnej wiedzy i błędnych wyobrażeń, wywołuje lęk przed utratą wzroku i inne silne emocje. Emocje te mogą skłaniać do życzliwego zainteresowania, do chęci pomocy albo do unikania kontaktów z osobą niewidomą, powodować nietaktowne pytania, a nawet jawną złośliwość.

Najczęściej emocje związane ze ślepotą powodują chęć pomocy, życzliwość, współczucie i litość. Jeżeli osoba, która kieruje się podobnymi uczuciami jest taktowna, delikatna, jej postawy wobec niewidomych są pozytywne, chociaż mało kto lubi być przedmiotem litości – niewidomi, na ogół, tego nie lubią.

Jeżeli natomiast osoba ulega silnym emocjom i nie przejawia taktu, delikatności w kontaktach z ludźmi, jej postawy są negatywne.

Postawy jako stosunek do czegoś lub kogoś mogą przenosić się z jednego obiektu na inne. Jeżeli ktoś ma utrwalone negatywne postawy do obcych, np. Niemców, Romów, Żydów oraz wszystkich innych ludzi, którzy nie są Polakami, to nawet wówczas, gdy nie będzie nic wiedzieć o konkretnym człowieku innej narodowości, będzie go negatywnie oceniać. Osoba taka, jeżeli usłyszy o przedstawicielu narodu, który nie istnieje na przykład o Pampiryjczyku, będzie wiedziała, że jest to zły człowiek. To samo dotyczy osób niepełnosprawnych. Jeżeli ktoś przejawia negatywne postawy wobec niepełnosprawności i osób niepełnosprawnych, każda osoba niepełnosprawna będzie zła, godna politowania i pogardy. Jeżeli pozna osobę z uszkodzonym narządem ruchu, która będzie pijakiem, pijakami dla niego będą nie tylko wszystkie osoby z uszkodzonym narządem ruchu, ale również głuche, niewidome i z pozostałymi niepełnosprawnościami. Działają tu stereotypy, mity, które kształtują poglądy i postawy. Jak zawsze mogą one być pozytywne lub negatywne. W zależności od tego, każdy niewidomy jest albo bardzo dobrym człowiekiem, albo bardzo złym.

Z tych i podobnych względów, postawy otoczenia mają wielki wpływ na życie niewidomych. Wpływ ten może być pozytywny lub negatywny w zależności od tego, jakie to są postawy.

← Poglądy na temat niewidomych i słabowidz | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Przesądy dotyczące ślepoty i niewidomych →


Przesądy dotyczące ślepoty i niewidomych - Popularna encyklopedia tyflologiczna

Przesądy dotyczące ślepoty i niewidomych

Przesąd, czyli zabobon jest to bezpodstawna wiara w istnienie związku przyczynowo–skutkowego między jakimiś zdarzeniami. Zabobonem jest Np. wiara, że czarny kot przynosi nieszczęście, a kominiarz szczęście. Wiara ta nie dopuszcza żadnych logicznych argumentów i nie jest ważne, że czarny kot przebiegający drogę nie ma i nie może mieć żadnego wpływu na to, co się wydarzy w najbliższej lub dalszej przyszłości.

Przesądy uwarunkowane są dawnymi wierzeniami, stereotypami i skłonnością do magicznego myślenia. Zabobon pozbawiony jest racjonalnych podstaw, których nie można sprawdzić.

Znany polityk, były kandydat na prezydenta RP Korwin Mikke głosi, że patrzenie na osoby niepełnosprawne powoduje niepełnosprawność osoby patrzącej, przejściową wprawdzie, ale niepełnosprawność.

Za przesąd można uznać, że ślepota jest karą za grzechy rodziców, dziadków czy dalszych przodków.

Istnieje natomiast wiele nieprawdziwych poglądów dotyczących osób niepełnosprawnych, ale nie spełniają one kryterium przesądu, tj. związku przyczynowo–skutkowego zdarzeń, które w żaden sposób nie mogą na siebie wpływać.


Schematy myślowe - Popularna encyklopedia tyflologiczna

Schematy myślowe

Ludzie najczęściej posługują się schematami myślowymi przy ocenie osób, wydarzeń i zjawisk. Stereotypy, mity, poglądy dotyczące jednych osób, zjawisk i wydarzeń stosowane są przy ocenie innych osób. Tak jest łatwiej, prościej i bez wysiłku, a że wnioski z takiego myślenia nie zawsze są prawdziwe, to już inne zagadnienie. Dotyczy to również niewidomych. Schematy myślowe wynikające z utrwalonych poglądów na ich temat, stereotypy osób niewidomych i mity ich dotyczące są niezmiernie trwałe, trudne do przełamania, ciągle odnawiane, podbudowywane różnymi zachowaniami niewidomych oraz organizacji i instytucji działających na ich rzecz. Niejednokrotnie doraźne, nawet drobne korzyści, biorą górę nad prawdą, rzeczywistymi potrzebami i długofalowymi korzyściami.

Są to ważne przeszkody, które utrudniają osobom widzącym zrozumienie funkcjonowania niewidomych.


Stereotypy osób niewidomych - Popularna encyklopedia tyflologiczna

Stereotypy osób niewidomych

Stereotyp – zespół często nieprawdziwych poglądów charakteryzujących się sztywnością i trwałością uprzedzeń i opinii, niejednokrotnie o negatywnym zabarwieniu, dotyczących grup etnicznych, religijnych, zawodowych, a także osób niepełnosprawnych.

Jest to uproszczona definicja, która nie obejmuje wszystkich aspektów stereotypów. Wystarczy jednak, gdyż pojęcie to jest często używane w odniesieniu do osób z uszkodzonym wzrokiem. Jest ono bardzo pojemne i w publicystyce oraz częściowo przez niektórych badaczy używane jako wytrych do opisywania różnych zjawisk.

Umysł człowieka ma tę cechę, że stara się wszystko uprościć i zrozumieć. Jest to, na ogół, bardzo pożyteczne, bo ułatwia porozumiewanie się bez długich wyjaśnień. Jeżeli mówimy "pije jak szewc", to już wszystko wiemy o szewcach i o tych, którzy tak piją. Mamy tu do czynienia ze stereotypem szewca. Wiadomo, wszyscy szewcy piją. Obecnie już prawie nie ma szewców, ale powiedzenie zostało, został stereotyp.

Niektóre stereotypy są bardzo krzywdzące i najczęściej nie mają nic wspólnego z rzeczywistością. Ludzie mówią: garbatego by zgniewało, głuchoniemi są bardzo nerwowi, niewidomi podejrzliwi, rudzi fałszywi, przewrotni, za sam wygląd 10 lat. Wiele stereotypów wywodzi się z uprzedzeń, z historycznych doświadczeń, z braku rzetelnej wiedzy, z nieuprawnionych uogólnień i odnosi się do ludzi, którzy są pod jakimś względem inni. Według stereotypów: Grecy to krętacze – "nie udawaj Greka", Szkoci są skąpi, Murzyni leniwi, Polacy indywidualiści, zawistni, polskie piekiełko itd. Oczywiście, każde to określenie może być prawdziwe w odniesieniu do konkretnych osób z tych narodów czy ras, ale do wszystkich przedstawicieli danego narodu czy rasy z pewnością nie.

Tak samo nie wszyscy niewidomi są podejrzliwi, nie wszyscy garbaci są cierpliwi i nie wszyscy rudzi są fałszywi.

Są to stereotypy, które niewiele mają wspólnego z rzeczywistością, bo są uogólnieniami jakichś jednostkowych faktów, prawd, cech itp. Uogólnienia te najczęściej nie są prawdziwe, są szkodliwe, niesprawiedliwe.

Zwalczanie stereotypów nie należy do łatwych zadań. Jest tak między innymi dlatego, że stereotypy głęboko są zakorzenione w społecznej świadomości. Jedną osobę można przekonać, wytłumaczyć jej, przedstawić przykłady, wykazać błędy zawarte w stereotypach. Inaczej ma się sprawa ze społeczeństwem. Tu prawie nie istnieją możliwości przekonywania, gdyż trudno było dotrzeć do milionów osób. W ostatnich dziesiątkach lat, dzięki środkom przekazu, zwłaszcza telewizji, sytuacja uległa znacznym zmianom i obserwujemy poprawę stosunku społeczeństw do osób niepełnosprawnych, w tym do niewidomych i słabowidzących. Postęp ten byłby jeszcze większy, gdyby środki przekazu częściej prezentowały prawdziwy obraz niewidomych. Niestety, lubią one wyolbrzymiać, przesadzać, wyostrzać przekaz i zniekształcać informacje. Z tych przyczyn środki przekazu nie zawsze pokazują obiektywny obraz niewidomych. Często w tym przekazie są oni osobami wspaniałymi, niedościgłymi wzorami do naśladowania, wszystko mogą, wszystko potrafią, są niemal nadludźmi. Często zdarza się też przekaz obrazu niewidomych niezaradnych, niesamodzielnych, źle ubranych, osób godnych pożałowania. Niestety, niekiedy osoby niewidome współdziałają w tworzeniu takich przesadnych obrazów. Jednak każda przesada, niezależnie od tego czy ma wymowę pozytywną, czy negatywną jest szkodliwa, gdyż utrudnia zrozumienie niewidomych, ich możliwości i ograniczeń.


Ślepe krowy "Blinde–kuh" - Popularna encyklopedia tyflologiczna

Ślepe krowy "Blinde–kuh"

Są to restauracje i kawiarnie, w których klienci konsumują potrawy w zupełnych ciemnościach, a kelnerami są niewidomi.

Pierwsza taka instytucja pojawiła się w Szwajcarii pod koniec XX stulecia, a następne w wielu innych krajach. Wymyślił ją pastor Jorge Spielmann. Wzorował się on na "wystawie w ciemności", która powstała w Zurychu. Odwiedzający ją niby mogli zorientować się, jak to jest, gdy się nic nie widzi. W Polsce (w Warszawie) pierwsza taka restauracja powstała w 2008 r.

Następnie zaczęły powstawać inne instytucje, które podejmują działalność w ciemnościach – wystawy i spektakle teatralne.

Celem kawiarni, restauracji i innych działań w ciemności, według ich twórców, jest popularyzowanie spraw osób niewidomych, upoglądowianie, jak żyją niewidomi, jak sobie radzą, jakich pomocy używają itp. Jest to wypowiadany albo niewypowiadany cel działania w takich warunkach. Niestety, działalność ta opiera się na błędnych założeniach. U jej podstawy leży przekonanie, że niewidomy funkcjonuje tak, jak człowiek widzący w ciemnościach. Założenie to nie uwzględnia rehabilitacji, długotrwałego, mozolnego przyswajania sobie bezwzrokowych metod wykonywania różnych czynności. Niektórzy uważają i twierdzą, że w ten sposób ludzie widzący lepiej zrozumieją warunki życia niewidomych. Tymczasem jest to przekonanie całkowicie bezpodstawne. Obiad spożywany przez osobę widzącą w zupełnych ciemnościach może tylko utwierdzić ją w przekonaniu, że wszystko to, co wiedziała o niewidomych jest prawdą. Jeżeli osoba ta była przekonana, że niewidomi mają doskonalsze wszystkie zmysły i dodatkowo zmysł szósty, przekona się, że tak jest. Ona przecież nie radziła sobie, nie wiedziała co je, czy się nie ubrudziła itd. Jeżeli przekonana była, że niewidomy nie jest do niczego zdolny, przekonała się, że miała rację. Przecież ona nie była zdolna zjeść posiłku w cywilizowany sposób.

Człowieka widzącego w restauracji typu "ślepa krowa" można porównać do osoby nieumiejącej pływać, która została wrzucona na głęboką wodę. Trudno jest oczekiwać, żeby osoba ta cokolwiek zrozumiała i odczuwała przyjemność z tej kąpieli. Będzie przerażona i z ulgą wyjdzie z wody. Ta sama osoba, jeżeli nauczy się dobrze pływać, będzie inaczej zachowywała się w wodzie, a kąpiel będzie sprawiała jej przyjemność.

Tak więc "ślepe krowy" nie oddziałują na intelekt człowieka, nie mają walorów poznawczych. Świetnie natomiast oddziałują na emocje, wzmacniają emocjonalne oceny możliwości osób niewidomych, utrwalają stereotypy, mity i różne nieprawidłowe poglądy na ich temat.

Działalność taka podejmowana jest z chęci osiągania korzyści ekonomicznych jak z każdej działalności gospodarczej albo korzyści materialnych o charakterze filantropijnym – emocje pobudzają do hojności. Oczywiście, w działalność tę angażują się również ludzie, którzy kierują się najlepszymi intencjami, ale nie uświadamiają sobie szkodliwości takich działań.

Ćwiczeń w ciemnościach jednak nie należy całkowicie odrzucać. Mogą one być stosowane w toku szkolenia instruktorów rehabilitacji niewidomych. Wówczas stosuje się je łącznie z przekazywaniem wiedzy tyflologicznej, są więc metodą upoglądowiania teoretycznej wiedzy.


Ślepota jest najgorszym kalectwem - Popularna encyklopedia tyflologiczna

Ślepota jest najgorszym kalectwem

Tak uważa wielu ludzi i nie ma tu znaczenia, że obiektywna prawda jest inna. Są niepełnosprawności bez porównania gorsze nawet od całkowitej ślepoty. Do takich niepełnosprawności należą: głębokie niedorozwoje umysłowe, całkowity paraliż i ciężkie psychozy. Nie jest to jednak żadnym pocieszeniem.

Ślepota nie jest wprawdzie najgorszym nieszczęściem, ale jest niepełnosprawnością, która wywiera wpływ na wszystkie dziedziny życia. Jej negatywne skutki można w znacznej mierze wyeliminować, ale nie wszystkie i nie do końca. Osoba nawet całkowicie niewidoma, dobrze zrehabilitowana, dobrze do życia przygotowana może realizować się w nauce, w pracy zawodowej, w życiu rodzinnym, działalności społecznej, w sporcie, w turystyce, działalności artystycznej i w innych dziedzinach życia. Ślepota nie jest najgorszym nieszczęściem. Natomiast używanie takich określeń w rozmowie z osobą niewidomą, w celu wykazania swego zrozumienia jej sytuacji i "pocieszenia" jest dla niej przykre, świadczy o niedelikatności, braku taktu, o niskiej kulturze.


Trudności osób widzących w kontaktach z osobami z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Trudności osób widzących w kontaktach z osobami z uszkodzonym wzrokiem

W kontaktach międzyludzkich często występują konflikty, trudności, wzajemne uprzedzenia. W kontaktach niewidomych i słabowidzących z ludźmi widzącymi występują one nie rzadziej niż wśród pozostałych osób. W tym przypadku jednak znacznie łatwiej je wytłumaczyć i "zrozumieć". Tak jest, bo niewidomi... Tak jest, bo widzący... Nie ma tu nazwisk i imion. Są dobrze zdefiniowane dwie strony konfliktu – niewidomi i widzący.

Źle jest, jeżeli każda ze stron tych konfliktów uważa, że winę ponosi wyłącznie ta druga. Prawda jest taka, że obie strony mają ograniczenia, niewystarczającą wiedzę, uprzedzenia i błędne poglądy. Jeżeli można mówić o winie, to jest ona obopólna. Można też przyjąć, że nikt nie jest winien, a trudności nie są zależne ani od osób z uszkodzonym wzrokiem, ani od osób widzących. Trudności jednak pozostaną i warto postarać się je zrozumieć.

Dobrze jest wiedzieć, że istnieje wiele przyczyn utrudniających wzajemne zrozumienie. Na temat tych trudności w niniejszej "Encyklopedii" znajduje się kilkanaście haseł. Kontakty międzyludzkie zawsze wymagają wzajemnego uwzględniania potrzeb i punktów widzenia spotykanych osób. W przypadku kontaktów osób widzących z niewidomymi dodatkowo należy uwzględniać różnice w zachowaniu, wynikające z faktu, że jedna z osób posiada dobry, a druga uszkodzony wzrok. Dotyczy to głównie niewidomych, gdyż oni ciągle spotykają się z osobami widzącymi. Widzący natomiast niejednokrotnie przeżyją całe życie i nie mają bliższych kontaktów z osobami niewidomymi. Poza tym niewidomym częściej potrzebna jest pomoc osób widzących. Dlatego nauczenie się rozumienia ludzi widzących jest dla nich życiową koniecznością.


Uprzedzenia w stosunku do niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Uprzedzenia w stosunku do niewidomych i słabowidzących

Uprzedzenia – są to stereotypowe poglądy na temat jakiejś grupy osób, np. z uszkodzonym wzrokiem, które nie opierają się na rzetelnej wiedzy, tylko na stereotypach, przez co często są wypaczone i krzywdzące.

Uprzedzenie jest rodzajem postawy polegającej na negatywnych ocenach, odrzucaniu jakichś osób bez uzasadnionych podstaw. Występuje wtedy, gdy człowiek ocenia, wyraża negatywną opinię, podejmuje nieprzychylne działania bez poznania danej osoby, jej rzeczywistych cech i wartości. Uprzedzenia powstają najczęściej na podstawie błędnych, albo niepełnych informacji o danej osobie, a także na podstawie utrwalonych stereotypów. Trudno jest przekonać osoby uprzedzone do zmiany poglądów na temat przedmiotu uprzedzenia. Rzeczowa, racjonalna argumentacja okazuje się mało skuteczna. Niektóre uprzedzenia stają się podstawą ideologii, np. faszystowskiej i wyrażają się w rasizmie, antysemityzmie czy postawach w stosunku do obcych.

Uprzedzenia mogą mieć różne wymiary, charakter, natężenie i mogą dotyczyć różnych grup ludzi. Przedmiotem rozważań są tu uprzedzenia w stosunku do osób niepełnosprawnych, przede wszystkim do niewidomych i słabowidzących.

Ludzie najczęściej nie znają możliwości osób z uszkodzonym wzrokiem i zakładają, że są one znikome, ograniczenia natomiast wielkie, o wiele większe niż te rzeczywiste. Stąd biorą się różne uprzedzenia.

Uprzedzeniem jest, jeżeli rodzice dziewczyny nie akceptują jej wyjścia za mąż za niewidomego, bez poznania jego walorów osobistych, kwalifikacji zawodowych, upodobań, cech osobowości.

Uprzedzeniem jest, jeżeli pracodawca odrzuca kandydata do pracy wyłącznie na tej podstawie, że jest on niewidomy. Pracodawcę tego nie interesują kwalifikacje kandydata, jego umiejętności ani inne cechy, które są ważne na danym stanowisku. Kandydat jest niewidomy, a więc będą z nim same kłopoty, a korzyści nie będzie żadnych.

Niektórzy uczniowie odrzucają niewidomego kolegę, gdyż uważają go za gorszego, bezwartościowego, innego niż pozostali.

Czasami rodzice wstydzą się niewidomego dziecka i starają się go ukryć przed sąsiadami i znajomymi. Mężczyzna unika wszelkich wyjść z niewidomą siostrą, bo co koledzy powiedzą albo pomyślą.

Przytoczone przykłady wystarczą do zrozumienia, że wynikają one z uprzedzeń w stosunku do niewidomych.


Uszczęśliwianie niewidomych - Popularna encyklopedia tyflologiczna

Uszczęśliwianie niewidomych

Hasło to należałoby wziąć w cudzysłów, bo w określeniu tym kryje się sugestia, że niewidomi potrzebują ciągłego umilania im życia przez różnych "dobrodziejów". Tymczasem niektórzy "dobrodzieje" potrzebują niewidomych, żeby móc spełniać swoje zamierzenia.

Przejawia się to w projektowaniu sprzętu rehabilitacyjnego, który nie jest nikomu potrzebny i do niczego nie służy. Przykładem takiego sprzętu może być DSN – dźwiękowy sygnalizator niewidomych. Był to mały aparat, który po naciśnięciu przycisku wydawał piski i emitował pulsujący napis "Proszę mi pomóc". Miał służyć niewidomym do uzyskiwania pomocy na ulicy. Tymczasem przechodnie nie wiedzieli, o jaką pomoc chodzi, a niewidomi nie chcieli brać tego do ręki.

Innym takim aparatem był Heliotrop, który miał wykrywać źródło światła, rozpoznawać ciemne i jasne pola i mieć kilka innych funkcji. Wyprodukowano ponad 500 Heliotropów i chyba ani jeden niewidomy nie posługiwał się żadnym z nich, bo do niczego się nie nadawał.

Przejawem uszczęśliwiania była budowa w Bydgoszczy specjalnego miasteczka do nauki orientacji przestrzennej. Chwalono się wówczas, że jest to drugie takie miasteczko na świecie i pierwsze w Europie. Oczywiście, nie było i nie ma takich miasteczek, bo są nikomu do niczego niepotrzebne. Sam fakt, że nie ma ich w najbogatszych krajach świadczy o ich nieprzydatności.

Powstają ogrody zapachowe dla niewidomych, specjalne ogrody do nauki botaniki, może nawet buduje się specjalne szlaki górskie, po których mogą chodzić niewidomi bez przewodników.

Do tego rodzaju działań na rzecz niewidomych zaliczyć można również wyścigi samochodowe niewidomych i głuchoniewidomych. Niewidomi bawią się jak dzieci i nie wiadomo, co i komu udowadniają. Natomiast organizatorzy tego rodzaju poczynań uzyskują pieniądze z Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych i z innych źródeł. W ten sposób na rachunek niewidomych zapewniają istnienie swoich firm, instytucji, fundacji czy stowarzyszeń.

← Uprzedzenia w stosunku do niewidomych i | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Widok osoby niewidomej czasami sprawia p →


Widok osoby niewidomej czasami sprawia przykrość - Popularna encyklopedia tyflologiczna

Widok osoby niewidomej czasami sprawia przykrość

W naszym kręgu cywilizacyjnym dużą wagę przykłada się do piękna ciała, zgrabnej figury, urody, elegancji. Mężczyźni, i nie tylko, z przyjemnością patrzą na piękną dziewczynę, uśmiechają się do niej i świadczą drobne usługi. Kobieta stara, zaniedbana, otyła, pochylona, chociaż więcej potrzebuje przejawów życzliwości i pomocy niż młoda dziewczyna, rzadziej może liczyć na zainteresowanie i pomoc młodych mężczyzn. Przystojny, wysoki, dobrze zbudowany, wysportowany młody mężczyzna wywołuje zainteresowanie, nie tylko kobiet.

Film, literatura, reklamy lansują piękno, młodość, zdrowie, sprawność. Taka jest nasza cywilizacja i niewiele na to można poradzić.

Osoba niewidoma często nie spełnia standardów fizycznego piękna. Nie zawsze porusza się swobodnie, z wdziękiem, nie zawsze jest elegancko ubrana. Czasami ma twarz bez wyrazu, czasami na twarzy widoczny jest smutek lub zgorzknienie, albo widoczne są zeszpecone oczy, których nie zakrywa ciemnymi okularami. Jej walory pozafizyczne, których niekiedy nawet posiada dość dużo, nie są widoczne tak, jak te fizyczne. W rezultacie osoba niewidoma nie jest atrakcyjna dla typowych osób z naszego kręgu cywilizacyjnego. Niekiedy jest jeszcze gorzej. Niektórym ludziom sprawia przykrość widok niewidomego czy innej osoby niepełnosprawnej. Ludzie ci unikają niewidomych i innych osób niepełnosprawnych, żeby nie narażać się na niemiłe doznania. Niektórzy uważają, że niepełnosprawnością można się "zarazić". Zdarza się, że takie poglądy wyznają i głoszą nawet osoby wykształcone na przykład polityk Janusz Korwin Mikke.

U osób wrażliwych, które uważają, że ślepota jest największym nieszczęściem, widok niewidomego wywołuje litość, a nawet odrazę. Odwracają więc oczy od niemiłego widoku. Oczywiście, tacy ludzie nie chcą utrzymywać żadnych kontaktów z niewidomymi, nie chcą nawet ich spotykać. Zrozumiałe jest, że postawy takie nie sprzyjają rehabilitacji społecznej niewidomych. Na szczęście nie są one powszechne. Zdecydowanie częściej niewidomi mogą liczyć na życzliwość i pomoc, niż na odwracanie od nich wzroku.


Wygląd niewidomych - Popularna encyklopedia tyflologiczna

Wygląd niewidomych

Niewidomi żyjący samotnie nie zawsze potrafią należycie zadbać o swój wygląd, nie zawsze też wiedzą, jak mają to robić.

Jedni przywiązują dużą uwagę do wyglądu zewnętrznego, dla innych zagadnienie to ma mniejsze znaczenie. Ważne jest tu jednak, że jedni i drudzy są oglądani i oceniani przez ludzi widzących. Wygląd osób niewidomych i słabowidzących świadczy o nich. Niestety, niekiedy wzmacnia stereotyp niewidomego. Kiedy pojawi się na ulicy osoba widząca – obdarta, brudna, przechodnie ocenią ją w kategoriach "jakaś łajza". Jeżeli niewidomy będzie tak wyglądał, ocena będzie inna – biedny niewidomy.

Wszyscy w jakiś sposób dostosowują swoje zachowanie i swój wygląd do otoczenia, w jakim przebywają, dostosowują się do obowiązującej mody i wzorów zachowania. Niestety, niewidomi nie mogą obserwować otoczenia, nie mogą uczyć się przez naśladownictwo, samodzielnie nie mogą dobierać odzieży w sposób akceptowany przez otoczenie. Wymaga to od nich wiedzy o potrzebie właściwego dobierania odzieży pod względem kolorystycznym, mody, dopasowania do sylwetki. Wymaga uświadomienia sobie, że potrzebna jest pomoc osób widzących.

Człowiek widzący spojrzy w lustro i wie, czy dobrze wygląda. Każda kobieta, zwłaszcza młoda, poświęca dużo czasu na poprawę swojej aparycji. Mężczyźni również przed lustrem się golą i dobierają krawat.

Eleganckie ubranie, modna fryzura i świat staje się piękniejszy, bardziej radosny. Są to sprawy oczywiste, ale nie dla wszystkich niewidomych. Oni nie mogą kontrolować swego wyglądu w sposób naturalny. Ponieważ nie widzą i nie porównują, muszą świadomie wpisać do swego postępowania ciągłe konsultacje z zaufanymi osobami widzącymi.

Warto dodać, że ludzie widzący obserwują reakcję innych osób na swój wygląd i dokonują korekt, jeżeli zauważą, że nie zyskują aprobaty.

Niestety, nie wszyscy niewidomi wiedzą o tych uwarunkowaniach i wyróżniają się niekorzystnie w otoczeniu. Ludzie widzący obserwują niektórych niewidomych ubranych niemodnie, niegustownie, a czasami również w nieczystą garderobę i uogólniają, bo taki obraz niewidomego pasuje do stereotypu. W ten sposób stereotyp ulega wzmacnianiu.

Ciemne okulary są drobiazgiem, któremu warto poświęcić nieco uwagi. Okulary mają duży wpływ na poprawę wyglądu niektórych osób niewidomych, a do ich noszenia nie przywiązują oni należytej uwagi. Osoby widzące, np. członkowie rodzin osób niewidomych czy ich wychowawcy w ośrodkach szkolno–wychowawczych również nie zawsze kładą nacisk na ten szczegół wyglądu.

Niektórzy niewidomi mają zniekształcone gałki oczne, bielmo na oczach albo puste oczodoły. Fakt, że to nie ich wina, ale faktem jest również to, że taki widok sprawia przykrość ludziom widzącym. Nie powiedzą o tym, ale unikają bliższych kontaktów z niewidomym.

Ciemne okulary rozwiązują problem – wydatek niewielki, a poprawa wizerunku znacząca. Osoby widzące potrzebują ciemnych okularów w celu chronienia oczu przed nadmiernym światłem, a niewidomi z powodów estetycznych.

W gorszej sytuacji pod tym względem są osoby, które bardzo słabo widzą. Jeżeli ich oczy są zeszpecone, trudno im przesłaniać je ciemnymi okularami, bo wtedy zupełnie nie widzą. Nawet nieznaczne możliwości widzenia mają wartość użytkową. Dlatego osoby te powinny zakładać okulary przynajmniej tam, gdzie one nie przeszkadzają – w autobusie czy w pociągu, kiedy już zajmą miejsce, w kościele, na spotkaniu itd.

Ze wszystkim, albo prawie ze wszystkim, można sobie poradzić pod warunkiem, że problem zostanie rozpoznany i uświadomiony. Niewidomy, który nie różni się wyglądem od innych osób, nie wywołuje negatywnych skojarzeń i nie przyczynia się do ugruntowywania stereotypów.


Wykluczenie informacyjne - Popularna encyklopedia tyflologiczna

Wykluczenie informacyjne

Aby zrozumiałe było pojęcie "wykluczenie informacyjne", trzeba określić, czym jest "społeczeństwo informacyjne". Z terminem tym można spotkać się w prasie, radiu i telewizji oraz w dokumentach urzędowych.

Rozwój technologii informacyjnych, na który składają się postępy w dziedzinie elektroniki, informatyki i telekomunikacji, powoduje wielkie zmiany we wszystkich dziedzinach życia i działalności człowieka. Zmiany te następują w sferze ekonomicznej i społecznej oraz w sferze polityki i kultury. Charakteryzują się one złożonością i dynamiką – następują bardzo szybko i dotyczą coraz szerszego spektrum spraw życia społecznego oraz każdego człowieka. W rezultacie powstaje społeczeństwo informacyjne.

Określenie "społeczeństwo informacyjne" (ang. information society) oznacza całokształt przemian społeczno–ekonomicznych, spowodowanych przez postęp w technologiach informacyjnych. Dotyczy więc rozwoju cywilizacyjnego, w którym dominującą rolę odgrywa informacja oraz technologie informacyjne jako podstawowe przesłanki procesów rozwojowych. Jeżeli jest to rozwój cywilizacyjny, niewidomi nie powinni być z niego wykluczeni.

Rozwój elektroniki i informatyki, a przede wszystkim internetu, stworzył niewidomym wielkie możliwości korzystania z informacji i wiedzy. Jest to niezbędny warunek prawidłowego udziału w życiu społecznym i zawodowym.

Jednocześnie rozwój ten w wielu przypadkach jest wykluczeniem informacyjnym, a w rezultacie wykluczeniem społecznym.

Korzystanie przez niewidomych z dobrodziejstw stworzonych przez informatykę i elektronikę wymaga opanowania umiejętności swobodnego posługiwania się komputerem, co bez posługiwania się wzrokiem nie jest tak proste, jak dla ludzi widzących. Przede wszystkim niewidomi nie mogą posługiwać się myszką. Powoduje to konieczność zapamiętania wielu komend wydawanych przy pomocy klawiatury. Po drugie niewidomi nie mogą korzystać z informacji graficznych, co znacznie utrudnia korzystanie ze stron internetowych.

Opanowanie umiejętności posługiwania się komputerem wyłącznie przy pomocy klawiatury, zależy tylko od osoby niewidomej, od jej zdolności, cierpliwości i motywacji. Nie jest natomiast możliwe korzystanie z informacji graficznych, a ich używanie na stronach internetowych, w grach komputerowych, programach komputerowych w żaden sposób nie zależy od niewidomego. Zależy to wyłącznie od twórców tych aplikacji i od obowiązującego prawa. Prawo jednak nie reguluje wszystkich zagadnień z tej dziedziny, a twórcy tych aplikacji nie zawsze rozumieją potrzeby osób niewidomych i dbają, przede wszystkim o funkcjonalność dla osób posługujących się wzrokiem oraz o estetykę. Im strona jest bardziej estetyczna, im więcej widocznych jest atrakcyjnych obrazków, filmików, kolorów i ruchu, tym trudniej poruszać się po niej bez posługiwania się wzrokiem. Istnieją wprawdzie regulacje zobowiązujące do takiego tworzenia stron internetowych, żeby były dostępne dla osób niepełnosprawnych. Dotyczy to przede wszystkim urzędowych stron internetowych, ale mimo to nie wszystkie strony urzędów są łatwo dostępne dla niewidomych. Dodać należy, że są strony, których regulacje te nie dotyczą. Wówczas jest jeszcze gorzej.

Kolejną trudność stanowią dotykowe panele różnych urządzeń, np. tabletów czy telefonów komórkowych. Są niewidomi, którzy potrafią opanować umiejętność posługiwania się urządzeniami wyposażonymi w takie panele, ale wielu tego nie potrafi, a i dla tych, którzy umiejętność tę opanowali, nie jest to łatwe.

Podobne trudności narażają na wykluczenie informacyjne wielu niewidomych, zwłaszcza starszych. Zresztą, nawet dla widzących osób starszych nowoczesne technologie nie są zbyt przyjazne i wiele z nich rezygnuje z takich udogodnień.

Trudności te pozbawiają wielu niewidomych szans, jakie stwarzają nowoczesne technologie, co powoduje ograniczenie ich możliwości zawodowych, pogorszenie statusu materialnego i zubożenie uczestnictwa w życiu społecznym, i jest to wykluczenie informacyjne.

Przeciwdziałaniem takiemu wykluczeniu może być:

– dobre szkolenie rehabilitacyjne niewidomych, zwłaszcza w zakresie posługiwania się techniką komputerową, korzystania z internetu i innych możliwości, jakie stwarza informatyka i elektronika,

– zabieganie przez stowarzyszenia osób niepełnosprawnych, przede wszystkim niewidomych, o dobre regulacje dotyczące dostępności internetu oraz innych możliwości stwarzanych przez nowoczesne technologie,

– współpraca stowarzyszeń osób niepełnosprawnych, zwłaszcza niewidomych, z twórcami programów komputerowych i różnych urządzeń elektronicznych, której celem będzie dostępność powstających wyrobów dla niewidomych i słabowidzących.


Wykluczenie społeczne (ang. exclusion) - Popularna encyklopedia tyflologiczna

Wykluczenie społeczne (ang. exclusion)

Jest to ograniczenie albo całkowity brak możliwości uczestniczenia w życiu społecznym oraz korzystania z podstawowych instytucji publicznych, które powinny być dostępne dla ogółu.

Jest to bardzo szerokie ujęcie zagadnienia, które ma wpływ na życie wielu osób niepełnosprawnych, w tym niewidomych i słabowidzących. Dodać należy, że w Polsce sporo robi się, żeby przeciwdziałać wykluczeniu społecznemu osób niepełnosprawnych.


Wzrok utrudnia ludziom widzącym zrozumienie osób niewidomych - Popularna encyklopedia tyflologiczna

Wzrok utrudnia ludziom widzącym zrozumienie osób niewidomych

Jak wiadomo, wzrok jest zmysłem dominującym u człowieka. Pod jego kontrolą ludzie wykonują niemal wszystkie czynności i sprawdzają informacje uzyskiwane przy pomocy pozostałych zmysłów, a głównie słuchu. Ta dominująca rola wzroku powoduje, że człowiek widzący posługuje się nim automatycznie, mimo woli, bez udziału świadomości. Mało tego, w normalnych warunkach nie uświadamia sobie, że ktoś funkcjonuje bez wzroku. I jest to naturalne, lecz dla niewidomych niekorzystne.

Są osoby widzące, które z niewidomymi kontaktują się codziennie, np. pracują z nimi lub żyją w rodzinie przez kilkadziesiąt lat, a trudno jest im wczuć się w ich sposób percepcji świata. W psychice tych osób, podobnie jak u pozostałych ludzi widzących, wzrokowy sposób orientacji w otoczeniu został tak ugruntowany, że przejawia się również w kontaktach z niewidomymi.

Przejawem tego uwarunkowania jest chociażby wchodzenie po skosie z niewidomym na krawężniki i schody, mówienie "tu", "tam", wskazywanie ręką, głową lub tylko wzrokiem. Częstym błędem jest puszczanie niewidomego jako pierwszego w drzwi. Niewidomy wchodzący pierwszy do nieznanego mu obiektu, natychmiast traci orientację. Jeżeli osoba towarzysząca (przewodnik) wchodzi jako pierwsza, niewidomy trzyma ją pod rękę, wejście nie stanowi problemu.

Przy objaśnianiu drogi niewiele osób widzących potrafi zwrócić uwagę na jej elementy, które mogą być wykrywane słuchem, dotykiem lub węchem. Najchętniej mówią o wysokich, szklanych lub białych budynkach, szyldach. A że tego wszystkiego nie można "wysłuchać", wymacać laską ani wyczuć zmysłem powonienia, to już inna sprawa. Tu małe zastrzeżenie – jest to uproszczony opis możliwości niewidomego. W rzeczywistości, w pewnych okolicznościach, można "wyczuć " budynek, usłyszeć szum drzewa, poczuć zapach wodnej roślinności. Wszystko to jednak jest mało pewne i trudno zauważalne. Znacznie lepsze wskazówki są te, przy pomocy których niewidomi na co dzień orientują się w przestrzeni, np.: trzecia przecznica w lewo, ulica z torami tramwajowymi, pod górkę, trawnik wzdłuż chodnika, drzewa na chodniku lub obok niego, mostki, kładki, schody na chodniku. Osoby widzące jednak zwracają mniej uwagi na podobne elementy przestrzeni i nie zawsze mówią niewidomym o nich. Nie jest to ich zła wola. Po prostu postępują zgodnie z własnym doświadczeniem.


Zaniżone wymagania i oczekiwania względem niewidomych - Popularna encyklopedia tyflologiczna

Zaniżone wymagania i oczekiwania względem niewidomych

Ludzie mało wiedzą na temat ograniczeń oraz możliwości osób niewidomych i błędnie je oceniają. Tych pierwszych nie doceniają, a te drugie przeceniają. Nie wierzą w możliwości osób niewidomych, bo przecież oni, ich zdaniem, bez posługiwania się wzrokiem nic zrobić by nie potrafili. Dlatego niewiele oczekują od niewidomych, niewiele się po nich spodziewają i są przekonani, że jest to obiektywna, realna ocena. Przecież bez wzroku, bez światła nic zrobić nie można, więc i niewidomi nic robić nie mogą.

Takie są najgłębsze przekonania wielu osób. Nie przeszkadza to niektórym z nich przypisywać niewidomym nadprzyrodzonych zdolności, uzdolnień i możliwości, np. absolutnego słuchu, uzdolnień muzycznych, zdolności rozpoznawania palcami kolorów, szóstego zmysłu. Ale nawet wówczas niewiele po nich się spodziewają, niewiele od nich oczekują, bo przecież niewidomi nie widzą.

Z powyższych powodów zaniżanie oczekiwań i wymagań wobec niewidomych jest zjawiskiem niemal powszechnym. Rodzice mniej oczekują od niewidomych dzieci i mniej od nich wymagają. Tak postępują również nauczyciele w szkołach ogólnodostępnych, jeżeli znajdzie się tam niewidomy uczeń, pracodawcy również niewiele się spodziewają po niewidomym pracowniku i często nie chcą zatrudniać niewidomych osób. Można powiedzieć, że społeczeństwo stawia niewidomym zbyt niskie wymogi i wielu niewidomych niewiele wymaga od siebie.

Oczekiwania zaniżają nawet specjaliści rehabilitacji niewidomych. W Stanach Zjednoczonych problem ten badano na podstawie ocen świadectw szkolnych.

Jeżeli nie podano informacji, że wyniki dotyczą osób niewidomych, specjaliści rehabilitacji oceniali, że osoby, których świadectwa oglądali, mogą być lekarzami, inżynierami, naukowcami, prawnikami.

Jeżeli wiedzieli, że oceniają możliwości niewidomych, uważali, że mogą być oni masażystami, sekretarkami, recepcjonistkami, teleinformatorami, pracować przy pomocy komputera itp.

Z polskich doświadczeń można przytoczyć wiele przykładów, kiedy rodzice tak niewiele oczekiwali od niewidomych pociech, tak stawiali im niskie wymagania, że wychowali osoby całkowicie niezaradne, niepewne swych możliwości, niezdolne do decydowania o sobie, przekonane, że wszystko i zawsze im się należy, bo nie widzą.

Zaniżone oczekiwania wobec niewidomych oraz zaniżone wymagania niewidomych wobec siebie, są jedną z przyczyn powstawania i utrwalania stereotypów osób niewidomych.

← Wzrok utrudnia ludziom widzącym zrozumie | Spis treści | ↑ Czynniki utrudniające rehabilitację społ | Stereotypy, błędne poglądy i oceny dotyc →


Stereotypy, błędne poglądy i oceny dotyczące niewidomych oraz ich źródła - Popularna encyklopedia tyflologiczna

Stereotypy, błędne poglądy i oceny dotyczące niewidomych oraz ich źródła

Hasła:

  • Apercepcja
  • Dominujące cechy rzucają się w oczy
  • Lęk przed utratą wzroku jako podstawa stosunku do niewidomych
  • Myślenie schematami
  • Rola instytucji i organizacji działających na rzecz osób z uszkodzonym wzrokiem w utrwalaniu stereotypów osób niewidomych
  • Rola literatury i sztuki w utrwalaniu stereotypów osób niewidomych
  • Rola środków przekazu w utrwalaniu stereotypów osób niewidomych
  • Skłonność do uogólnień
  • Skojarzenia niepełnosprawności z winą, karą za grzechy, czymś nieprzyzwoitym
  • Trudności zrozumienia życia bez wzroku
  • Wpływ stereotypów, błędnych poglądów i ocen na życie społeczne osób z uszkodzonym wzrokiem


Apercepcja - Popularna encyklopedia tyflologiczna

Apercepcja

Jest to postrzeganie otoczenia, w tym ludzi i grup społecznych przez pryzmat pamięci, wiedzy, doświadczeń, zainteresowań, światopoglądu, uprzedzeń, stereotypów i emocji.

Wymienione czynniki wywierają przemożny wpływ na dokładność spostrzeżeń przedmiotów i zjawisk, ludzi, ich cech i grup społecznych.

Ludzie różnią się doświadczeniami życiowymi, wiedzą, inteligencją, wyobraźnią, światopoglądem i innymi czynnikami, dlatego ich spostrzeganie rzeczywistości może różnić się diametralnie. Fakt ten może mieć wielki wpływ na postrzeganie niewidomych, ich zachowań, na oceny ich możliwości i ograniczeń.

Na skutek apercepcji obraz niewidomego może być bardzo zniekształcony. Jeżeli doświadczenia z niewidomymi i wiedza na ich temat są pozytywne, osoba oceniająca może przypisywać im pozytywne cechy charakteru, inteligencję, umiejętności i zdolności. Osoba, która kieruje się stereotypami, negatywnymi doświadczeniami, uprzedzeniami, poglądem, że "ślepota jest karą za grzechy", ocenia niewidomych negatywnie, jej oceny odpowiadają stereotypom niewidomych i mitom na ich temat.

Postrzeganie niewidomych przekształcone przez apercepcję osób postrzegających, niekiedy grup społecznych czy środowisk, ma więc wielki wpływ na kontakty z niewidomymi i na społeczną rehabilitację niewidomych. Wpływ ten może być pozytywny lub negatywny w zależności od charakteru dominującej apercepcji w otoczeniu, w którym żyje osoba niewidoma.


Dominujące cechy rzucają się w oczy - Popularna encyklopedia tyflologiczna

Dominujące cechy rzucają się w oczy

Jeżeli w tłumie ludzi na ulicy małego, polskiego miasta pojawi się Afrykańczyk, z pewnością zostanie zauważony, gdyż wyróżnia się w tłumie kolorem skóry. Natomiast dalszy tok myśli o nim zależy od stosunku do ludzi czarnoskórych – może być pozytywny albo negatywny. Jeden i drugi bazować będzie wyłącznie na tej jednej cesze fizycznej, na kolorze skóry. A przecież osobę tę charakteryzują dziesiątki innych cech, które jednak nie są tak łatwo spostrzegane.

Tak samo wyróżnia się niewidomy z białą laską. Jego również charakteryzują dziesiątki cech fizycznych, psychicznych, intelektualnych, zdrowotnych, osobowościowych i innych. Obraz tej osoby jednak zdominuje biała laska, symbol niepełnosprawności. Nie będą zauważone inne cechy, bo nie rzucają się w oczy. A przecież brak wzroku, podobnie jak kolor skóry, niczego nie przesądza. Jednak w zależności od poglądów obserwatorów, od ich postaw zależy zakwalifikowanie spotkanego niewidomego jako człowieka pozytywnego lub negatywnego, wyłącznie na podstawie tej dominującej cechy, czyli niepełnosprawności.

Jeżeli uwzględnimy stereotypy niewidomych, brak rzetelnej wiedzy na ich temat, może okazać się, że obserwatorzy będą "wszystko wiedzieli" na temat spotkanego niewidomego, mimo że nie wiedzą nic, oprócz tego, że jest on niewidomy. Oczywiście, obrazy niewidomych tworzone na podstawie tej dominującej cechy bardzo rzadko będą odpowiadały konkretnym spotkanym osobom niewidomym.


Lęk przed utratą wzroku jako podstawa stosunku do niewidomych - Popularna encyklopedia tyflologiczna

Lęk przed utratą wzroku jako podstawa stosunku do niewidomych

"Strzec jak źrenicę oka" – powiedzenie to określa stosunek ludzi do własnego wzroku. Wzrok jest najważniejszy, jest wielkim dobrem, a brak wzroku jest wielkim złem, wielkim nieszczęściem. Ludzie nie wyobrażają sobie, jak można żyć bez wzroku i boją się jego utraty. Dlatego widok osoby niewidomej u niektórych wywołuje poczucie zagrożenia, niesprecyzowany lęk przed utratą wzroku. Lęk ten wywołuje chęć oddalenia się od osoby niewidomej albo, i to znacznie częściej, litość i chęć pomocy.

Z pomocy wszyscy niewidomi muszą korzystać i korzystają – jedni częściej, inni rzadziej. Litości natomiast nie lubią, sprawia im ona przykrość, wywołuje poczucie mniejszej wartości.

Poczucie lęku na widok osoby niewidomej często prowadzi do ujawniania niewłaściwych postaw w stosunku do niewidomych i wpływa na ich ocenę. Może to mieć duże znaczenie, np. pracodawca, który odczuwa lęk przed utratą wzroku wywołany przez widok osoby niewidomej, z pewnością jej nie zatrudni. Tak samo poczucie lęku wywoływane widokiem osoby niewidomej może mieć negatywny wpływ na kontakty międzyludzkie – towarzyskie, sąsiedzkie, rodzinne.


Myślenie schematami - Popularna encyklopedia tyflologiczna

Myślenie schematami

Bardzo często w rozmowach ludzie posługują się gotowymi schematami, stereotypami, utartymi poglądami i zwrotami językowymi. Tylko drobna część wypowiedzi jest wynikiem samodzielnego myślenia. Zdecydowana większość wypowiedzi, poglądów, postaw jest zwykłym naśladownictwem, powtarzaniem za innymi.

Jeżeli w rozmowach pojawia się postać niewidomego, to jest ona zgodna z tymi schematami. Ludzie nieczęsto zdobywają się na wysiłek myślowy i weryfikują schematy. Sporadycznie zastanawiają się nad tym, że stereotyp może nie odpowiadać charakterystykom wszystkich niewidomych.

Patrz: Schematy myślowe s. 600, Stereotypy osób niewidomych s. 600, Mity na temat niewidomych s. 587.

← Lęk przed utratą wzroku jako podstawa st | Spis treści | ↑ Stereotypy, błędne poglądy i oceny dotyc | Rola instytucji i organizacji działający →


Rola instytucji i organizacji działających na rzecz osób z uszkodzonym wzrokiem w utrwalaniu stereotypów osób niewidomych - Popularna encyklopedia tyflologiczna

Rola instytucji i organizacji działających na rzecz osób z uszkodzonym wzrokiem w utrwalaniu stereotypów osób niewidomych

W kształtowaniu błędnych poglądów na temat niewidomych i wzmacnianiu ukształtowanych w przeszłości, miały i mają wpływ organizacje działające na rzecz niewidomych.

W XIX wieku organizacje te wydawały broszury, których celem było pozyskiwanie pieniędzy na pomoc niewidomym. Bywało, że pierwsza strona takiej broszury była zamalowana na czarno. Miało to uświadamiać ludziom, do których broszura była adresowana, jak "czarne" jest życie niewidomych.

Inną formą utrwalania takich poglądów było nadawanie instytucjom i organizacjom działającym na rzecz niewidomych nazw odnoszących się bezpośrednio do światła, np. "Latarnia" czy "Gwiazda zaranna". Ślady tych tendencji przetrwały do czasów współczesnych. Polski Związek Niewidomych wydaje "Pochodnię", "Promyczek" i "Światełko", a do niedawna wydawał też "Nasz świat". Ta ostatnia nazwa, wprawdzie nie odnosi się do światła, ale zwraca uwagę na coś, co nie istnieje – na odrębny świat niewidomych. A całkiem współczesnym przejawem omawianej tendencji do odwoływania się do odrębności jest czasopismo "Tyfloświat" wydawane przez Fundację Instytut Rozwoju Regionalnego i nadanie nazwy "Światłownia" kawiarni powołanej przez spółdzielnię socjalną w Bydgoszczy.

Niektóre organizacje działające w środowisku niewidomych oraz niektórzy niewidomi przyczyniają się do utrwalania stereotypów. Służą temu, np.: kawiarnie i restauracje serwujące posiłki w ciemnościach, bankiety urządzane w ciemnościach, wystawy eksponujące w ciemnościach sprzęt rehabilitacyjny i sztuki teatralne grane w ciemnościach przez niewidomych aktorów. Do tego należy dodać wystawy, wernisaże i konkursy niewidomych rysowników, malarzy i fotografów, którzy są słabowidzącymi, a nie niewidomymi. Jeżeli imprezę artystyczną określamy: recytatorski konkurs niewidomych, wystawa niewidomych malarzy i podobne, oznacza to, że kładziemy nacisk na niepełnosprawność, a nie na stronę artystyczną. Obrazy malowane przez słabowidzących prezentuje się jako namalowane przez niewidomych, zamazuje się przez to pojęcia potocznie używane i rozumiane, a w rezultacie wzmacnia się stereotypy.

Podobną złą rolę pełnią wyścigi samochodowe niewidomych, a nawet głuchoniewidomych, pokazywanie niewidomych jako super bohaterów o nadprzyrodzonych zdolnościach. Ludzie, którzy dowiadują się, że niewidomy uczestniczy w wyścigach samochodowych jako kierowca, przestają cokolwiek rozumieć. Wcześniej niewiele wiedzieli o niewidomych i nie rozumieli, jak można żyć bez wzroku, a po takiej informacji tracą poczucie, że rozumieją cokolwiek.

Ważną rolę odgrywa sposób prezentowania osób niewidomych w zależności od potrzeb. Jeżeli celem jest uzyskanie pomocy socjalnej, niewidomi są niezaradni, niesamodzielni, biedni, którzy samodzielnie nie mogą zaspokajać swoich potrzeb. Jeżeli zaś celem jest zatrudnienie, niewidomi są zdolni do wszystkiego, mogą być równie dobrymi pracownikami jak osoby widzące, a nawet lepszymi. Niezrozumiałe jest, że niektórzy niewidomi godzą się z opinią, że są mało wydajnymi pracownikami i jednocześnie z opinią, że mogą być lepszymi pracownikami od osób widzących.

W tym miejscu należy dodać, że rzeczywiście, dobrze zrehabilitowany niewidomy o wysokim poziomie intelektualnym, doskonale wykształcony, o wysokich kwalifikacjach może być lepszym pracownikiem od osoby widzącej, która jest pod każdym względem mierna. Jeżeli jednak wszystkie cechy dwóch osób są porównywalne, a różni ich tylko to, że jedna widzi, a druga nie, mowy być nie może o żadnym dorównaniu, nie mówiąc już o tym, że niewidomy będzie lepszy.

Żadna przesada nie służy dobrze niewidomym i nie kształtuje właściwych poglądów na ich temat, ani właściwych postaw w stosunku do nich.

Warto nadmienić, że najczęściej autorzy niekorzystnych publikacji nie piszą ich z chęcią zaszkodzenia niewidomym. Oni prezentują swoje poglądy na ten temat. Często chcą pomóc, a w rezultacie szkodzą.


Rola literatury i sztuki w utrwalaniu stereotypów osób niewidomych - Popularna encyklopedia tyflologiczna

Rola literatury i sztuki w utrwalaniu stereotypów osób niewidomych

Niewidomi są bohaterami literackimi, filmowymi i innych sztuk pięknych. Ludzie boją się ślepoty, nie rozumieją niewidomych, a przez to niewidomi mocno oddziałują na ich wyobraźnię i emocje. Dlatego niewidomy bohater filmu, powieści obyczajowej czy kryminalnej wzbogaca jej ładunek emocjonalny i wzmacnia stereotypy, gdyż najczęściej bohaterowie ci mają bardzo mało wspólnego z rzeczywistością. Niemal zawsze ich charaktery i charakterystyki są mocno przerysowane, tak żeby wzmocnić wymowę dzieła literackiego czy dzieła sztuki. Dlatego niewidomi bohaterowie są często albo superdobrzy, szlachetni, dzielni, stanowiący niedościgły wzór, albo są nikczemnikami, hersztami band, groźnymi przestępcami. Są też żebrakami, ludźmi nieszczęśliwymi, biednymi, wzbudzającymi litość.

Już same tytuły książek o niewidomych mają wywoływać emocje. Oto kilka takich tytułów: "Cierpieniem pisane", "Głosy z ciemności", "Ciemność przezwyciężona", "Pożegnanie z lękiem".

Dzieła te często nie niosą rzetelnej informacji, a nawet jeżeli zawierają takie informacje, przynajmniej ich tytuły pomyślane są tak, żeby wpasowywać się w funkcjonujące stereotypy. Jeżeli książkę pisze znakomity pisarz albo film reżyseruje wybitny reżyser, jego talent, wyobraźnia twórcza i brak rzetelnej wiedzy o niewidomych powoduje, że twórczo wykorzystuje stereotypy. Ponieważ są to wybitni twórcy, wybitnie wzmacniają stereotypy.

← Rola instytucji i organizacji działający | Spis treści | ↑ Stereotypy, błędne poglądy i oceny dotyc | Rola środków przekazu w utrwalaniu stere →


Rola środków przekazu w utrwalaniu stereotypów osób niewidomych - Popularna encyklopedia tyflologiczna

Rola środków przekazu w utrwalaniu stereotypów osób niewidomych

Obecnie wielki wpływ na kształtowanie różnych poglądów, w tym poglądów na temat niewidomych, mają środki przekazu, zwłaszcza telewizja i sztuka filmowa.

Środki przekazu, przede wszystkim elektroniczne i prasa kolorowa szczególnie lubią mocne tytuły, wyraziste obrazy i krótkie, jędrne informacje. Do tych wymogów dostosowują prezentowane postaci niewidomych. Najczęściej są to ludzie biedni, skrzywdzeni, potrzebujący pomocy, niezaradni, budzący litość. Oczywiście, że są i tacy niewidomi, ale przecież nie wszyscy. Telewizja niekiedy prezentuje śpiewające niewidome dzieci ze zniekształconymi gałkami ocznymi bez ciemnych okularów. A tak łatwo można by zwrócić uwagę wychowawcom, że jest to zła propaganda. Jednak fakt, że wychowawcom należałoby zwracać uwagę na tak oczywistą sprawę, jest już czymś niepokojącym. Być może chodzi o litość i większe datki na instytucję, w której uczą się te dzieci...

Pojawiają się również pozytywne obrazy niewidomych, ale niestety, często nieprawdziwe. Każdy sukces niewidomego, nawet niewielki, podbarwiany jest tak, że staje się wielki, nadzwyczajny, niemal nieosiągalny. Nawet jeżeli zawiera przysłowiowe ziarno prawdy, ogólna wymowa jest mało wiarygodna. Nie odpowiada ona stereotypom i nie wpływa pozytywnie na świadomość społeczną. Dobrze natomiast odpowiadają stereotypom postaci biednych, niezaradnych i nieszczęśliwych niewidomych. Wówczas jednak oddziaływanie również nie jest pozytywne, gdyż wzmacnia i ugruntowuje stereotypy.

W ostatnich latach, jak wynika z niektórych badań, obrazy osób niewidomych stają się bardziej realne, życiowe, zbliżone do stanu faktycznego, ale jeszcze nie całkiem prawdziwe. Czasami drobiazgi wpływają na negatywną wymowę informacji. Jeżeli czytamy, że niewidomy szedł o lasce, to wyobrażamy sobie osobę, która nie widzi i ma niesprawne nogi. O lasce jest czymś innym niż z laską – o lasce chodzą osoby z uszkodzonym narządem ruchu albo stare i słabe, a z białą laską niewidomi. Im laska nie służy do podpierania się, lecz jako przedłużenie zmysłu dotyku, jako czujka i znak dla użytkowników dróg, że osoba z taką laską jest niewidoma. Nikomu chyba nie przyjdzie do głowy napisać, że oficer brytyjski szedł o lasce, chociaż miał elegancką laseczkę w ręce.

Tak samo, jeżeli czytamy "język Braille'a", kojarzy się to nam z tym, że niewidomi posługują się jakimś nieznanym językiem. Tymczasem chodzi o alfabet, a nie o język.

Przykładów prezentowania przez środki przekazu niewidomych jako superpozytywnych albo supernegatywnych, można przytaczać znacznie więcej. Na dobrą sprawę, rzadko niewidomy w ich wydaniu jest człowiekiem z krwi i kości, z zaletami i wadami, dysponującym pewnymi możliwościami i posiadającym pewne ograniczenia. Oczywiście, wzmacnia to stereotypy osób niewidomych.


Skłonność do uogólnień - Popularna encyklopedia tyflologiczna

Skłonność do uogólnień

Funkcjonowanie społeczne, wzajemne komunikowanie się między ludźmi, wymiana poglądów i opinii bardzo często polega na operowaniu gotowymi schematami, stereotypami, utartymi poglądami i zwrotami językowymi. Zdecydowana większość wypowiedzi, poglądów, postaw jest naśladownictwem, powtarzaniem za innymi.

Wszyscy, w mniejszym lub większym stopniu, w życiu codziennym, w rozmowach, dyskusjach, wymianie informacji posługują się uogólnieniami, schematami myślowymi, stereotypami, utartymi poglądami, zwrotami, szablonami, do których przyrównują różne sytuacje. Jeżeli jakieś fakty, spostrzeżenia, uwagi i opinie nie pasują do zakodowanych uogólnień, często nie są zauważane. Są pomijane jakby nie istniały albo postrzegane błędnie, tak aby były zgodne z wyznawanymi poglądami. Prawdę tę dobrze odzwierciedla powiedzenie: "Słyszy to, co chce słyszeć".

Takimi uogólnieniami są różne powiedzenia, zwroty, porzekadła, przysłowia. Nie muszą one być prawdziwe, a często są sprzeczne. "Działa, jak czerwona płachta na byka" – to powiedzenie wszyscy doskonale rozumieją, chociaż jest ono błędne. Otóż na byka działa poruszająca się płachta, przy czym jej kolor jest obojętny. Czerwona płachta natomiast świetnie działa na obserwatorów corridy.

Powiedzenia: "cyganisz", "cygaństwo" mają swoje korzenie w uprzedzeniach etnicznych. Podobnie: "ma żydowską głowę", "leniwy jak Murzyn", Niemcy są tacy, a Ukraińcy jeszcze inni. "Nie udawaj Greka", Szkoci i Krakowianie są skąpi. Są to schematy, które powstały na skutek uogólnienia jednostkowych przykładów i powtarzane utrwaliły się w zbiorowej świadomości w postaci stereotypów.

Przecież wszyscy przedstawiciele tak naznaczonych narodów nie mogą i nie są jednakowi. W każdym narodzie można znaleźć ludzi porządnych i nieporządnych, ludzi zdolnych do bezgranicznego poświęcenia dla innych i osobników zdolnych do każdej zbrodni.

Jak już wspomniano, utrwalone w różnych stereotypach i schematach poglądy są często sprzeczne. Myślenie schematami jednak z jednej strony ułatwia funkcjonowanie w codziennej rzeczywistości, z drugiej zaś ogranicza kształtowanie prawdziwego, obiektywnego obrazu świata. Nie wymaga wysiłku, jest wygodne, ułatwia życie, ale hamuje postęp. Takie myślenie umożliwia funkcjonowanie w świadomości społecznej nieprawdziwych poglądów, opinii, uprzedzeń przez setki lat. Dotyczą one uprzedzeń rasowych i etnicznych, kobiet i mężczyzn, religii, polityki, osób niepełnosprawnych i chyba wszystkich dziedzin życia.

Niemal każde potoczne uogólnienie sporadycznych spostrzeżeń jest karykaturą rzeczywistości i to niezależnie do czego się odnosi. Takich karykaturalnych uogólnień odnoszących się do osób niepełnosprawnych funkcjonuje szczególnie dużo. Wynika to stąd, że niepełnosprawność jest często dobrze widoczna, łatwo zauważalna, a inne cechy nie.

Niepełnosprawni traktowani są podobnie jak grupy mniejszościowe. Jeżeli jakaś cecha wystąpi u jednego przedstawiciela grupy, przypisywana jest całej grupie. Stereotypy niewidomego żebraka, grajka, jasnowidza są karykaturalnymi uogólnieniami, mającymi bardzo mało albo nic wspólnego z prawdą o niewidomych. Żebracy natomiast są doskonale widoczni, a więc łatwo uogólnić i przyjąć, że wielu niewidomych jest żebrakami.

← Rola środków przekazu w utrwalaniu stere | Spis treści | ↑ Stereotypy, błędne poglądy i oceny dotyc | Skojarzenia niepełnosprawności z winą, k →


Skojarzenia niepełnosprawności z winą, karą za grzechy, czymś nieprzyzwoitym - Popularna encyklopedia tyflologiczna

Skojarzenia niepełnosprawności z winą, karą za grzechy, czymś nieprzyzwoitym

Nieszczęścia, które spotykają ludzi, traktowane są w różnych wierzeniach jako kara za grzechy, albo jako coś niemiłego Bogu. W Biblii można znaleźć nakazy Boga:

"I rzekł Pan do Mojżesza: "Mów do Aarona: Człowiek z potomstwa twego według domów, który by miał jaką wadę, nie będzie ofiarował chleba Bogu swemu, ani nie przystąpi do służby jego, jeśli będzie ślepy, jeśli chromy, jeśli małego nosa, albo wielkiego, albo krzywego, jeśli złamanej nogi albo ręki; jeśli garbaty, jeśli płynących oczu, jeśli mający bielmo na oku albo świerzb ustawiczny, albo parchy na ciele, albo przepuklinę".

I jeszcze:

"Nikt z potomstwa Aarona kapłana, kto by miał wadę, nie przystąpi, aby składać ofiary Panu ani chleby Bogu swemu; wszakże będzie spożywał chleba, który ofiarują w świątyni, ale tak, żeby za zasłoną nie wchodził ani do ołtarza nie przystępował, ponieważ ma wadę, a nie ma plugawić świątyni mojej. Ja Pan, który ich uświęcam".

Oczywiście, w Piśmie Świętym znaleźć można również zaprzeczenie jakoby niepełnosprawność była karą za grzechy.

"Uzdrowienie ślepego od urodzenia.

A przechodząc, ujrzał Jezus człowieka ślepego od urodzenia. I spytali go uczniowie jego: Rabbi, kto zgrzeszył, on, czy rodzice jego, że się ślepym narodził?

Odpowiedział Jezus: Ani on nie zgrzeszył, ani rodzice jego; ale żeby się okazały w nim sprawy Boże".

Do wyobraźni ludzkiej jednak łatwiej dociera to, co jest dla nich bardziej zrozumiałe i zgodne z ich poglądami. Ponieważ wielu ma "wysokie poczucie sprawiedliwości" łatwo przyjmuje, że jeżeli jest grzech, wina, przestępstwo – musi być kara. Pogląd ten łatwo odwrócić – ponieważ jest kara w postaci ślepoty czy innej niepełnosprawności, musiał być grzech, musiała być wina.

Poglądy takie przenikają do literatury, do sztuki i do zbiorowej świadomości. Są jedną z przyczyn nieprawidłowych poglądów na temat niepełnosprawności i negatywnych postaw niektórych ludzi w stosunku do osób niepełnosprawnych, w tym do niewidomych.


Trudności zrozumienia życia bez wzroku - Popularna encyklopedia tyflologiczna

Trudności zrozumienia życia bez wzroku

Ważną przyczyną błędnych poglądów jest trudność zrozumienia niektórych zachowań osób niewidomych, sposobów radzenia sobie w życiu codziennym, wykonywania różnych czynności metodami bezwzrokowymi, znaczenia rehabilitacji, ćwiczeń i doświadczeń.

Nawet obecnie ludzie mają trudności w zrozumieniu, jak można żyć bez posługiwania się wzrokiem. Ludzie żyjący w dawnych wiekach i tysiącleciach trudności tych mieli jeszcze więcej. Od najdawniejszych czasów starali się rozumieć zjawiska występujące w przyrodzie, w ich życiu, choroby itd. Jeżeli coś przerastało możliwości poznania zmysłowego i umysłowego, odwoływali się do sił nadprzyrodzonych. Trudności starali się pokonywać własnym wysiłkiem, a jeżeli okazywało się to nieskuteczne, szukali poparcia u szamanów, w działaniach magicznych i w zaświatach, np. u duchów zmarłych przodków.

Błędne oceny ślepoty i niewidomych powstawały od czasów najdawniejszych. Ich źródłem były trudności zrozumienia ślepoty i niewidomych. Powstawały mity, legendy, stereotypy niewidomych, które niejednokrotnie funkcjonują w świadomości społecznej do czasów współczesnych. Jeżeli nie umieli wyjaśnić, dlaczego dziecko rodzi się niewidome albo dlaczego człowiek dorosły traci wzrok, dochodzili do wniosku, że jest to kara za grzechy, za sprzeniewierzenie się bożkom, duchom zmarłych, a najczęściej szamanowi. Szamani dla utrzymywania swych wpływów na dawne społeczności wiejskie czy plemienne ugruntowywali to przekonanie. Ślepota była karą za grzechy, wynikiem klątwy, zemstą bogów, czyli wynikiem złych zachowań, grzechu, uchybień rodowym bóstwom itp. Oznaczało to, że człowiek, którego spotykała utrata wzroku, jest złym człowiekiem.

Dodatkowymi czynnikami były: brak rehabilitacji, nauczania niewidomych, warunki ich życia – kij i torba żebracza, odmienne zachowania, niski poziom wiedzy.

Od czasów najdawniejszych więc istniały przesłanki do powstawania mitów na temat niewidomych, uprzedzeń wobec nich, powstawania błędnych poglądów i ocen. Przesłanki te, chociaż w mniejszym natężeniu, występują również w czasach współczesnych.

← Skojarzenia niepełnosprawności z winą, k | Spis treści | ↑ Stereotypy, błędne poglądy i oceny dotyc | Wpływ stereotypów, błędnych poglądów i o →


Wpływ stereotypów, błędnych poglądów i ocen na życie społeczne osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Wpływ stereotypów, błędnych poglądów i ocen na życie społeczne osób z uszkodzonym wzrokiem

W świadomości społecznej funkcjonuje wiele nieprawdziwych poglądów, dotyczących niewidomych i słabowidzących. Jedne z nich przypisują im nadprzyrodzone zdolności, cechy, przymioty i właściwości, inne – odmawiają wszystkiego, niemal bez wyjątku. Te krańcowe, wzajemnie się wykluczające poglądy nie mogą być i nie są prawdziwe. Są one uwarunkowane wieloma czynnikami: wychowaniem, światopoglądem, wyznawaną hierarchią wartości, doświadczeniami środowiskowymi i osobistymi z niewidomymi, poziomem wykształcenia i kultury, stopniem akceptacji samego siebie, przeczytanymi książkami, obejrzanymi filmami itp. Niezależnie od czynników, które są przyczyną pozytywnych czy negatywnych ocen, poglądów i postaw wobec niewidomych, oceny te, poglądy i postawy mają wpływ na kontakty międzyludzkie.

Wszelkie kontakty między ludźmi muszą opierać się na wzajemnym poznaniu i szacunku. Nie mogą one zależeć od cech drugo– czy trzeciorzędnych, np. wyłącznie od urody, ładnych strojów czy dobrej gry w piłkę. Jeżeli ktoś zwraca uwagę wyłącznie na podobne walory, wcześniej czy później musi natknąć się na bariery w kontaktach międzyludzkich. Tak jest i ze stosunkiem do niewidomych. Poglądy nieodpowiadające rzeczywistości zarówno "pozytywne", jak i "negatywne" są niekorzystne, ponieważ utrudniają wzajemne zrozumienie, prowadzą do niedoceniania lub przeceniania możliwości osób niewidomych, a w konsekwencji do fatalnych nieporozumień.

Nieobiektywne oceny poważnie utrudniają kontakty osób z uszkodzonym wzrokiem z ich środowiskiem rodzinnym, sąsiedzkim, w zakładzie pracy, na uczelni i w każdej grupie społecznej, w której się znajdą.

Trzeba starać się zrozumieć te uwarunkowania i szukać sposobów przezwyciężania trudności. Dotyczy to przede wszystkim osób z uszkodzonym wzrokiem, gdyż to im bardziej potrzebne są dobre stosunki z osobami widzącymi i pomoc tych osób.


Życie rodzinne osób z uszkodzonym wzrokiem w wymiarze społecznym i osobistym - Popularna encyklopedia tyflologiczna

Życie rodzinne osób z uszkodzonym wzrokiem w wymiarze społecznym i osobistym

Hasła:

  • Dziedziczenie ślepoty jako problem rodzinny
  • Małżeństwa osób z uszkodzonym wzrokiem
  • Możliwości założenia rodziny przez osoby z uszkodzonym wzrokiem
  • Niektóre problemy życia rodzinnego osób niewidomych i słabowidzących
  • Potrzeba założenia rodziny
  • Rodzina
  • Warunki zawarcia małżeństwa przez osoby niewidome i słabowidzące
  • Zdolność niewidomych i słabowidzących do życia rodzinnego
  • Znaczenie życia rodzinnego dla człowieka


Dziedziczenie ślepoty jako problem rodzinny - Popularna encyklopedia tyflologiczna

Dziedziczenie ślepoty jako problem rodzinny

Dziedziczenie ślepoty wiąże się z najintymniejszą sferą życia człowieka, jego uczuciowością, dodatkowymi ograniczeniami możliwości założenia rodziny. Instynkt macierzyński albo lepiej rodzicielski, należy do najsilniejszych u zwierząt i u ludzi. Dla wielu sensem istnienia, pracy, wszelkich dążeń, marzeń i planów są ich dzieci. Wychowanie następnych pokoleń ma zasadnicze znaczenie również dla istnienia państwa, narodu, religii i cywilizacji.

Nikt, kto kieruje się rozumem, nie chce, żeby jego dziecko było niewidome i stara się robić wszystko, żeby uchronić je przed niepełnosprawnością. Nie chcą też tego niewidomi rodzice, chociaż wiedzą, że można sobie radzić w życiu bez wzroku, osiągać sukcesy w różnych dziedzinach działalności i mieć satysfakcję. Jest to istotne w przypadku dziedziczenia ślepoty, które jest problemem moralnym, społecznym, ekonomicznym, rehabilitacyjnym, osobistym i praktycznym.

Warto jednak nadmienić, że jak na razie, badania genetyczne nie są powszechnie stosowane, ale niektóre sytuacje są aż nazbyt oczywiste. W szkołach dla niewidomych znane są przypadki całych rodów. Uczył się tam pradziadek, dziadek, ojciec i uczy się syn. W niektórych rodzinach jest po kilkoro dzieci z poważnymi uszkodzeniami wzroku. W takich sytuacjach jest niemal pewne, że jest to ślepota dziedziczna.

Wielkim problemem w przypadku zagrożenia dziedziczeniem jest decyzja o posiadaniu dzieci. Z jednej strony istnieją potrzeby biologiczne, psychiczne i społeczne, z drugiej zaś występuje kwestia odpowiedzialności. Wielu niewidomych stawia sobie pytania i przeżywa rozterki, gdyż wiedzą, że koszty ich decyzji mogą ponosić dzieci, a następnie dorośli i społeczeństwo.

Nikt nie ma prawa ingerować w czyjeś życie, ale każdy powinien dobrze się zastanowić, czy może skazywać własne dzieci na życie bez wzroku. Jest to tym bardziej ważne, że dziedziczna ślepota wiąże się niekiedy z innymi upośledzeniami fizycznymi i umysłowymi. Często te dodatkowe upośledzenia stanowią poważniejszy problem niż sama ślepota.

Osoba obciążona dziedziczną ślepotą, musi sama decydować o swoim losie i nie tylko o swoim. Decyzje te powinny być świadome, a więc dobrze przemyślane.

Jeżeli są podstawy do podejrzenia, że uszkodzenie wzroku może być dziedziczne, należy starać się dowiedzieć, czy faktycznie tak jest. Można spróbować dowiedzieć się, czy w rodzinie występowały i występują przypadki ślepoty. Trzeba też przeprowadzić rozmowę z lekarzem okulistą. W części przypadków potrafi on stwierdzić, czy ślepota jest dziedziczna. Może też zalecić odpowiednie badania, jeżeli możliwości i potrzeba takich badań istnieje.

Badaniami dziedziczności zajmują się poradnie genetyczne. Istnieją one w wielu miastach. Do poradni należy zgłosić się z wynikami badań okulistycznych. Na ich podstawie specjaliści stwierdzą, czy istnieje prawdopodobieństwo dziedziczenia. Jeżeli tak, w celu weryfikacji tych podejrzeń, wykonują odpowiednie badania.


Małżeństwa osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Małżeństwa osób z uszkodzonym wzrokiem

Są różne małżeństwa osób z uszkodzonym wzrokiem. Przy wyróżnianiu takich małżeństw należy uwzględnić fakt, czy tylko jedno ze współmałżonków jest osobą niepełnosprawną, czy oboje. Drugim ważnym wyróżnikiem są okoliczności zawierania małżeństwa – czy w momencie jego powstawania jedno lub oboje ze współmałżonków byli niepełnosprawni, czy niepełnosprawność powstała w czasie trwania małżeństwa. Każda z tych sytuacji jest inna i wymaga odrębnego potraktowania.

1) W najtrudniejszej sytuacji są małżeństwa, w których oboje współmałżonkowie są osobami całkowicie niewidomymi. Małżeństwa takie wymagają szczególnie dobrego i wszechstronnego przygotowania do życia obojga współmałżonków. Niezależnie od poziomu zrehabilitowania, małżeństwa takie nie wszystkie czynności związane z życiem codziennym i wychowaniem dzieci są zdolne wykonywać samodzielnie. Niezbędna jest im pomoc osób widzących. Pomoc ta jest tym bardziej potrzebna, im słabiej przygotowani do życia są współmałżonkowie. Mimo to są małżeństwa dwojga osób całkowicie niewidomych, które sobie doskonale radzą, również z pielęgnacją i wychowaniem dzieci, przy niewielkiej pomocy osób widzących.

Niestety, jest i tak, że im gorzej osoby całkowicie niewidome są przygotowane do życia, tym częściej szukają partnera wśród osób również niedostatecznie do życia przygotowanych, bo tak jest łatwiej, bo jest ku temu więcej okazji. Służą takim kontaktom ośrodki szkolno–wychowawcze dla niewidomych, ośrodki i turnusy rehabilitacyjne, świetlice prowadzone przez stowarzyszenia osób niewidomych itp.

2) Małżeństwa, w których jedna osoba jest całkowicie niewidoma, a druga słabowidząca. Takim małżeństwom, jeżeli współmałżonkowie są dobrze do życia przygotowani, łatwiej jest pokonywać trudności niż małżeństwom dwojga osób całkowicie niewidomych. Tak jest dopóki osoba słabowidząca zachowuje resztki wzroku. Zagrożeniem jest jednak możliwość pogorszenia widzenia, a nawet utraty resztek wzroku. Wówczas mogą powstać bardzo poważne problemy, z którymi bez wydatnej pomocy małżeństwo takie sobie nie poradzi.

3) Małżeństwa dwojga osób słabowidzących – mają stosunkowo mało trudności, oczywiście, jeżeli wzrok współmałżonków jest dość dobry i są oni odpowiednio do życia przygotowani. Zagrożeniem jest możliwość utraty resztek wzroku. Rzadko się jednak zdarza, żeby dwoje współmałżonków słabowidzących utraciło wzrok. Przy obecnym stanie okulistyki może się też zdarzyć, że nastąpi poprawa wzroku któregoś ze współmałżonków.

4) Jedno ze współmałżonków jest osobą całkowicie niewidomą, a drugie osobą widzącą. Wówczas małżeństwo to, jeżeli współmałżonkowie odpowiadają sobie pod innymi względami, bez większych problemów może być samowystarczalne.

5) Jedno ze współmałżonków jest osobą słabowidzącą, a drugie osobą widzącą. Jeżeli osoby te są dobrze do życia przygotowane, odpowiedzialne i zaradne, mogą radzić sobie w codziennym życiu bez pomocy osób trzecich.

Odrębnego potraktowania wymagają małżeństwa, które powstały przed zaistnieniem niepełnosprawności u jednego ze współmałżonków. Na szczęście chyba niezmiernie rzadko zdarza się, żeby oboje współmałżonkowie utracili wzrok. Jeżeli by się tak stało, spiętrzenie trudności byłoby tak wielkie, że małżeństwo przez dłuższy czas nie byłoby zdolne do radzenia sobie z problemami życiowymi.

Utrata wzroku jest zawsze wielkim dramatem. Boleśnie przeżywa go osoba ociemniała oraz jej najbliżsi. Utrata wzroku jednego ze współmałżonków jest próbą, którą nie wszystkie małżeństwa przechodzą zwycięsko.

Osoba nowo ociemniała, nie tylko nie potrafi radzić sobie z nowymi, bardzo trudnymi problemami, ale nawet nie wie, że można nauczyć się żyć bez wzroku. Nie wie tego również jej rodzina, jej współmałżonek.

Jeżeli związek małżeński zawarty był z pobudek wyłącznie estetycznych, egoistycznych czy materialnych, po utracie wzroku małżeństwo takie może nie przetrwać. Jeżeli u jego podstaw była miłość i wzajemny szacunek, jest duże prawdopodobieństwo, że pokona trudności i dostosuje się do zmienionej sytuacji.

Ważne jest zrozumienie istoty problemów, jakie się wyłaniają i uświadomienie sobie, że trudności te znacznie łatwiej można pokonać przy fachowej pomocy z zewnątrz. Niestety, nie mamy wielu specjalistów z tej dziedziny, dlatego najczęściej trudno jest poradzić komuś, żeby skorzystał z ich pomocy. Zawsze jednak można doradzić kontakty z jakimś stowarzyszeniem osób niewidomych, kontakty z dobrze zrehabilitowanymi niewidomymi, udział w turnusach rehabilitacyjnych organizowanych dla niewidomych lub w innych formach działalności organizowanej dla osób z uszkodzonym wzrokiem.

Trzeba jednak wiedzieć, że można spotkać się przy tym z niechęcią, a nawet oburzeniem osoby nowo ociemniałej i jej współmałżonka. Jest to zrozumiałe. Oboje nie znają możliwości, jakie posiadają osoby ociemniałe, wolą wierzyć w odzyskanie wzroku, wszelkie rady dotyczące potrzeby usamodzielnienia, czy chociażby tylko kontakty z niewidomymi, traktują jako coś niezmiernie przykrego i zbędnego.

Z czasem trudności zostaną złagodzone, współmałżonkowie nauczą się radzić sobie z problemami braku wzroku u jednego z nich i będą żyli, podobnie jak małżeństwa zawarte po utracie wzroku.

← Dziedziczenie ślepoty jako problem rodzi | Spis treści | ↑ Życie rodzinne osób z uszkodzonym wzroki | Możliwości założenia rodziny przez osoby →


Możliwości założenia rodziny przez osoby z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Możliwości założenia rodziny przez osoby z uszkodzonym wzrokiem

Jak w każdej sytuacji, tak i przy założeniu rodziny osobom słabowidzącym jest łatwiej niż niewidomym. Trudności te są proporcjonalne do możliwości widzenia – im osoba lepiej widzi, tym jest jej łatwiej, im gorzej widzi – jest trudniej, a najtrudniej osobom całkowicie niewidomym. Jeszcze trudniej osobom niewidomym ze złożoną niepełnosprawnością. Żeby jednak zbytnio nie komplikować przekazu, ta ostatnia grupa została pominięta.

Powyższa zależność nie jest tak prosta, jak mogłoby się wydawać. Atrakcyjność człowieka jako partnera życia zależy od wielu czynników, przy czym stan wzroku jest tylko jednym z nich i to nie najważniejszym. Niestety, często młodzi ludzie i ich rodziny skupiają się właśnie na stanie wzroku. Osoby z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidome, napotykają wiele oporów wynikających ze stereotypów osób niewidomych, błędnych poglądów na ich temat, braku wiedzy tyflologicznej, obawy dziedziczenia ślepoty, uprzedzeń i innych subiektywnych uwarunkowań.

Jeżeli więc dziewczyna spotka młodego, niewidomego mężczyznę, z reguły jest on dla niej mniej atrakcyjny niż mężczyzna widzący o podobnych walorach osobistych. Tak samo, albo jeszcze gorzej, przedstawia się sprawa, kiedy młody mężczyzna spotyka niewidomą dziewczynę. Najczęściej nie jest ona dla niego atrakcyjną kandydatką do wspólnego życia.

Są to subiektywne oceny i odczucia, ale i obiektywne warunki są również niekorzystne. Nie zawsze istnieje możliwość pracy zawodowej osoby niewidomej, nie wszystkie prace domowe może wykonywać, częściej wymaga pomocy i rzadziej może pomocy udzielać.

Na te uwarunkowania subiektywne i obiektywne nakładają się uwarunkowania społeczne. Rodziny młodych osób są często niechętne małżeństwom z osobami niewidomymi i starają się, żeby do nich nie dopuścić. Często wspomagają ich w tym sprzeciwie znajomi, sąsiedzi, bliżsi i dalsi krewni.

Na skutek tych i podobnych uwarunkowań, osoby z uszkodzonym wzrokiem mają już na wstępie trudniej niż pozostali ludzie. Wszystko to jednak nie przekreśla ich możliwości, ale poważnie je ogranicza.

Żeby osoba niewidoma mogła być atrakcyjna dla osób płci odmiennej, musi spełniać szereg warunków. Do najważniejszych należą:

– wysoki stopień zrehabilitowania,

– dobre przygotowanie do życia,

– samodzielność i zaradność życiowa,

– wykształcenie ogólne i zawodowe,

– dobra praca i niezależność finansowa.

Oczywiście, ważne są też te ogólne warunki, jak: uroda, obycie i atrakcyjność towarzyska, usposobienie, elegancja ubioru itp.

Mimo opisanych i nieopisanych okoliczności i ograniczeń, wiele osób z uszkodzonym wzrokiem założyło rodziny, wychowało i wykształciło dzieci oraz potrafiło również wnukami się zaopiekować w razie potrzeby.


Niektóre problemy życia rodzinnego osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Niektóre problemy życia rodzinnego osób niewidomych i słabowidzących

Warto skupić się na niektórych problemach osób niewidomych. Słabowidzący bowiem w życiu rodzinnym mają mniej trudności i im więcej widzą, ich trudności są mniejsze.

Trudno jest omawiać wszystkie problemy i trudności, gdyż zależą one od wielu czynników, od warunków życia rodziny, od wyposażenia mieszkania, dochodów, od społeczności, w której żyje rodzina.

Jednym z przykładów trudności może być wykonywanie czynności pielęgnacyjnych niemowląt i postępowanie z małymi dziećmi.

Poważnym problemem niewidomych rodziców, zwłaszcza matek, jest dbanie o stan zdrowia niemowlęcia i wykonywanie czynności pielęgnacyjnych. Karmienie niemowlęcia również nastręcza niewidomym rodzicom pewne trudności. Jest to trudne, zwłaszcza dla niewidomych matek, gdyż one najczęściej wykonują te czynności. Bywa też, że niewidomy mężczyzna wspaniale radzi sobie z wykonywaniem zabiegów pielęgnacyjnych, higienicznych i karmieniem niemowlęcia. Nie oznacza to jednak, że nie ma problemów.

U niemowlęcia niezmiernie ważne są wszelkiego rodzaju zaróżowienia, wysypki, temperatura. Objawy te najłatwiej wykrywać przy pomocy wzroku. Niewidomi mają z tym poważne trudności i potrzebują pomocy. Potrzebują też specjalnego sprzętu, np. wskaźników poziomu cieczy, termometrów mówiących lub brajlowskich, sygnalizatorów wilgoci.

Specjalnych metod wymaga poradzenie sobie ze smoczkiem lub zabawką, którą niemowlę upuściło. Nieco starsze dziecko może wyrzucać różne przedmioty z balkonu, może ściągać obrusy ze stołu, chwytać gorące przedmioty. Dopilnowanie dziecka, które zaczyna chodzić, nie jest sprawą łatwą bez kontroli wzrokowej. Warto jednak wiedzieć, że niewidome matki, rzadziej ojcowie, radzą sobie z podobnymi trudnościami.

Dziecko podrasta, zaczyna mówić i pytać. Pojawiają się nowe problemy. Można przykładowo wymienić: oglądanie obrazków, telewizji i filmów, czytanie bajek, obserwowanie przyrody. Im dzieci są większe, tym łatwiej się z nimi porozumieć i sprawować funkcje rodzica. Wówczas więcej zależy od wiedzy, poziomu intelektualnego i zaradności niż od wzroku.

Niektórzy niewidomi rodzice potrafią radzić sobie z podobnymi trudnościami. To ostatnie stwierdzenie jest prawdziwe tylko wówczas, gdy mamy do czynienia z osobami dobrze zrehabilitowanymi, zaradnymi, inteligentnymi. Ale nawet wówczas niezbędna jest znaczna pomoc. Niestety, nie zawsze niewidomi są dobrze przygotowani do życia. Wtedy codzienne problemy przerastają ich możliwości. Cierpią na tym niewidomi rodzice i cierpią ich dzieci.


Potrzeba założenia rodziny - Popularna encyklopedia tyflologiczna

Potrzeba założenia rodziny

Życie rodzinne zawiera nieprzebrane bogactwo przeżyć, doznań, radości i trosk. Dobra rodzina to wielkie szczęście, zła przeciwnie – wielkie nieszczęście. Mimo że w ostatnich dziesiątkach lat zmienił się stosunek ludzi do zakładania rodzin i wychowywania dzieci, mimo że w Polsce jest wielu tzw. "singli", to jednak ciągle występują potrzeby, które najlepiej mogą być zaspokajane w rodzinie.

Niewidomi i słabowidzący odczuwają, podobnie jak inni ludzie, różnorodne potrzeby, w tym: posiadania kogoś bliskiego, opiekowania się kimś i żeby nimi ktoś się opiekował, dominowania i zależności, bezpieczeństwa, potrzeby seksualne, posiadania dzieci. Wszystkie wymienione potrzeby najlepiej zaspokajane mogą być w rodzinie. A więc niewidomi i słabowidzący chcą zakładać rodziny i żyć ich życiem. Jest to zrozumiałe i tak powinno być.


Rodzina - Popularna encyklopedia tyflologiczna

Rodzina

Jest podstawową komórką społeczną, grupą społeczną, która powinna być oparta na wzajemnym zrozumieniu, szacunku i miłości. Celem rodziny jest zaspokajanie wielu bardzo ważnych potrzeb z seksualnymi włącznie, wydanie na świat dzieci i ich wychowanie. Bez rodzin trudno sobie wyobrazić rozwój i trwanie społeczeństwa, narodu, państwa, cywilizacji, religii i ludzkości.

Życie rodzinne ma wielkie znaczenie dla wszystkich ludzi, a raczej powinno mieć, chociaż w czasach współczesnych obserwujemy kryzys rodziny. Mimo to jest ona bardzo ważna także dla osób z uszkodzonym wzrokiem.

Najogólniej rodziny można podzielić na dwa rodzaje:

– rodzina pochodzenia,

– rodzina prokreacji.

Pierwsza jest rodziną, w której się człowiek urodził i wychował. Są to rodzice i rodzeństwo, a mogą być również dziadkowie i pradziadkowie.

Drugi rodzaj to rodzina prokreacji. Jest to rodzina, którą zakładają młodzi ludzie, żeby żyć wspólnie, kochać się, szanować, wzajemnie sobie pomagać, urodzić i wychować dzieci. Taka rodzina składa się również z rodziców i dzieci, ale różni się od poprzedniej rodzajem pełnionych ról.

Osoby niewidome i słabowidzące, najczęściej są członkami obydwu rodzajów rodzin i pełnią w nich różne role. Ważne jest, żeby były dobrze przygotowane do pełnienia tych ról, dobrze zrehabilitowane, żeby mogły opiekować się innymi członkami rodziny, pomagać im, a nie tylko wymagać opieki i pomocy.


Warunki zawarcia małżeństwa przez osoby niewidome i słabowidzące - Popularna encyklopedia tyflologiczna

Warunki zawarcia małżeństwa przez osoby niewidome i słabowidzące

Zawarcie małżeństwa przez młodego człowieka obciążonego niepełnosprawnością, uważaną za najgorszą, nie jest sprawą prostą i łatwą. Niewidomi mężczyźni mają więcej możliwości niż kobiety, ale i im nie jest łatwo. Zawarcie małżeństwa jest uwarunkowane względami materialnymi, możliwościami zapewnienia rodzinie środków utrzymania. Uwarunkowane też jest względami psychicznymi, poziomem akceptacji niepełnosprawności, stopniem przygotowania do życia, zaradnością itp.

Niewidomy musi liczyć się również z uwarunkowaniami społecznymi. W tak osobistą sprawę, jak zawarcie małżeństwa, angażuje się zwykle więcej osób, a nie tylko wstępujące w związek małżeński. Dotyczy to rodziców partnera i partnerki, członków bliższej i dalszej rodziny, przyjaciół, kolegów, sąsiadów. Wszystkie te osoby mogą wyrażać swoje opinie, odradzać, zniechęcać, ośmieszać.

Dziewczyna wychodzi za mąż za niewidomego. Dlaczego ona to robi? Pewnie nikt jej nie chce. Ktoś żeni się z niewidomą lub słabowidzącą. "Zgłupiał chyba, czy co?" Często protestują rodzice i odradzają krewni. Na przystanku stoi niewidomy z żoną. Podchodzi do nich podpity mężczyzna i pyta: "Dlaczego pani za niego wyszła?"

Są to społeczne uwarunkowania, ale są też psychiczne. Niewidomi często wyznają takie poglądy, jakie dominują w ich środowiskach. Jeżeli znajomi i najbliżsi uważają, że zawarcie małżeństwa z osobą niewidomą jest czymś niewłaściwym, że będą z tego same trudności i kłopoty, oni też skłonni są tak uważać. Wówczas trudniej im zdecydować się na podjęcie starań o założenie rodziny. Jeżeli nawet sami tak nie uważają, mogą obawiać się, że wybrana osoba widząca może wyznawać podobne poglądy. Jest to istotny problem, który niełatwo rozwiązać.

Jeden z niewidomych mówił, że się nie ożeni. Twierdził, że dziewczyna, która za niego zechce wyjść musi być głupia, a on głupiej nie chce. Jest to humorystyczne ujęcie problemu, ale oddaje jakąś prawdę. Nawiasem mówiąc, niewidomy ten ożenił się i wychował troje dzieci.

Oprócz społecznych i psychicznych uwarunkowań są i ekonomiczne. O pracę nie jest łatwo. Niewidomi, na ogół, mają mniejsze dochody i dodatkowe wydatki związane z ich niepełnosprawnością.

Jest to rzeczywisty problem, którego rozwiązanie wymaga wielkiego wysiłku, woli, wytrwałości i odwagi. Wymaga też zrozumienia ze strony widzącego kandydata na współmałżonka.

Ze względu na różne uwarunkowania, decyzja o zawarciu małżeństwa, gdy jedna z osób jest niewidoma, nie jest łatwa. Jeżeli na te trudności nałoży się zagrożenie dziedziczeniem ślepoty, zawarcie małżeństwa staje się wyjątkowo trudne.

Wielu niewidomych i słabowidzących potrafi pokonać opory własne i opory otoczenia, przezwyciężyć trudności, założyć rodziny i wychować dzieci. Nie ma statystyk, ale z obserwacji wynika, że jest dużo takich osób.

Niektóre osoby z uszkodzonym wzrokiem rozwiązanie widzą w samotnym życiu lub zawarciu małżeństwa z osobą o takiej samej niepełnosprawności. Małżeństwo dwojga niewidomych znacznie łatwiej jest zawrzeć, niż małżeństwo, w którym jedna osoba jest niewidoma, zwłaszcza całkowicie, a druga widząca. Zawrzeć je łatwiej, ale żyć w nim jest znacznie trudniej. O wiele trudniej jest pokonywać codzienne ograniczenia, prowadzić gospodarstwo domowe i wychować dzieci. Na małżeństwo takie mogą decydować się osoby wyjątkowo dobrze przygotowane do samodzielnego życia, zaradne i dojrzałe życiowo. W praktyce bywa odwrotnie. Osoby niezrehabilitowane, niezaradne częściej zawierają małżeństwa między sobą niż te lepiej do życia przygotowane.

Mimo trudności brak wzroku nie wyklucza założenia rodziny, posiadania i wychowania dzieci. Powoduje jednak konieczność przezwyciężenia wielu utrudnień natury psychicznej, społecznej, ekonomicznej i praktycznej.


Zdolność niewidomych i słabowidzących do życia rodzinnego - Popularna encyklopedia tyflologiczna

Zdolność niewidomych i słabowidzących do życia rodzinnego

Jak zawsze i jak w każdej sytuacji, w życiu rodzinnym osób z uszkodzonym wzrokiem występuje wiele trudności i ograniczeń. Nie są one jednak tak wielkie, żeby nie można było ich pokonać. Dotyczy to trudności i ograniczeń, których źródłem jest bezpośrednio niepełnosprawność wzrokowa. Dobrze zrehabilitowana, dobrze przygotowana do życia osoba z uszkodzonym wzrokiem, przy pomocy innych członków rodziny, może je pokonywać. Ważny jest przy tym podział prac w rodzinie. Niewidomy jej członek bez problemu może wykonywać niektóre prace domowe i spełniać niektóre obowiązki. Inne sprawiają mu duże trudności, a niektóre są zupełnie dla niego niewykonalne.

Dobre przygotowanie do życia, wysoki stopień zrehabilitowania i taki podział prac, żeby nie obciążać ponad miarę widzących członków rodziny i nie "oszczędzać" niewidomego – są to podstawy, które umożliwiają założenie rodziny, życie rodzinne i wychowanie dzieci. Występują tu ograniczenia, ale przecież na tym polega niepełnosprawność. Gdyby nie było ograniczeń, nie byłoby niepełnosprawności. Celem rehabilitacji jest przywrócenie utraconych możliwości, w tym możliwości życia rodzinnego.

W rodzinie każdy jej członek pełni różne role – matki, ojca, brata, siostry, dziecka. Opiekuje się innymi członkami rodziny, a oni opiekują się nim. Tak jest, a przynajmniej powinno być w każdej rodzinie. Osoby z uszkodzonym wzrokiem mogą także pełnić różne role w rodzinach. Nie występują tu bariery przerastające ich możliwości. Można by powiedzieć, że życie rodzinne jest dla niewidomych i słabowidzących w pełni dostępne. I tak by było, gdyby wszystkie okoliczności od nich zależały.

Niestety, trudności otrzymania pracy i utrzymania się w zatrudnieniu ograniczają te możliwości. Tak samo niektóre uprzedzenia środowiska, w którym żyje osoba z uszkodzonym wzrokiem, wpływają ograniczająco na jej możliwości w tej dziedzinie. Mimo tych ograniczeń tysiące niewidomych w Polsce pozakładało rodziny, wychowało dzieci i to wcale nie gorzej niż ludzie widzący. Faktem jest jednak, że przed zmianą systemu społeczno–ekonomicznego w naszym kraju, łatwiej było otrzymać pracę i spokojnie pracować do emerytury. Teraz jest mniej takich możliwości.

Tak więc osoby z uszkodzonym wzrokiem, po spełnieniu pewnych warunków, są zdolne do życia rodzinnego. Życie rodzinne zależy jednak od pełnionych ról. Dlatego rodzinę należy omawiać w związku z pełnionymi rolami przez jej członków.

Inna jest rola niewidomego współmałżonka, a inna niewidomego lub słabowidzącego dziecka. Dziecko nie wybiera sobie rodziny, w której przychodzi na świat. Co innego człowiek dorosły, który zakłada własną rodzinę, szuka partnera i zawiera małżeństwo. Nie jest to jeszcze rodzina. Małżeństwo stanie się rodziną w momencie, w którym urodzi się pierwsze dziecko.

O problemach dzieci i młodzieży z uszkodzonym wzrokiem oraz ich rodziców informacje można znaleźć w dziale – 7. Dzieci i młodzież z uszkodzonym wzrokiem s. 222. W niniejszym dziale znajdują się hasła dotyczące małżeństwa z udziałem osób niewidomych i słabowidzących.

Reasumując, można stwierdzić, że w przypadku osób z uszkodzonym wzrokiem założenie rodziny i jej prawidłowy rozwój są możliwe, chociaż niełatwe.

← Warunki zawarcia małżeństwa przez osoby | Spis treści | ↑ Życie rodzinne osób z uszkodzonym wzroki | Znaczenie życia rodzinnego dla człowieka →


Znaczenie życia rodzinnego dla człowieka - Popularna encyklopedia tyflologiczna

Znaczenie życia rodzinnego dla człowieka

Niektórzy psychiatrzy twierdzą, że człowiek, aby czuł się dobrze, żeby mógł zachować równowagę psychiczną i zdrowie psychiczne, podobnie jak alpinista, musi mieć trzy punkty oparcia. Musi mieć: na czym nogę postawić, linę zabezpieczającą i chociażby tylko jednym palcem się o coś zahaczyć.

Takimi punktami oparcia, ważnymi dla zdrowia psychicznego są: rodzina, praca zawodowa i jeszcze coś mniejszego – zainteresowania, hobby, turystyka, działalność społeczna itp. Potwierdzenie tej tezy każdy łatwo może znaleźć w swoim otoczeniu.

W rodzinie ludzie zaspokajają większość potrzeb fizjologicznych, psychicznych i społecznych. Sensem życia wielu osób jest rodzina, zapewnienie jej warunków życia, wychowanie i wykształcenie dzieci, czerpanie zadowolenia z ciepła rodzinnego. Oczywiście, nie wszystkie rodziny spełniają takie warunki, ale dobre rodziny stanowią najlepsze środowisko życia człowieka, zwłaszcza rozwoju dzieci.

Tak ważna dziedzina życia może być również udziałem osób niewidomych i słabowidzących. Dla nich życie rodzinne ma równie wielkie znaczenie, a może nawet większe, niż dla pozostałych osób. Wynika to z ich niepełnosprawności, która powoduje istnienie specyficznych potrzeb. Osoby z uszkodzonym wzrokiem, zwłaszcza całkowicie niewidome, potrzebują pomocy przy wykonywaniu wielu czynności życiowych, gdyż niektórych nie są zdolne wykonywać. W rodzinie może być podział pracy, w wyniku którego niewidomy jej członek będzie wykonywał takie prace i czynności, które są dla niego dostępne, a tymi niedostępnymi będą zajmowali się widzący członkowie rodziny. Ważne jest, żeby osoba niewidoma była dobrze zrehabilitowana i zdolna do wykonywania jak najwięcej prac i czynności. Wówczas będzie mogła być równoprawnym członkiem rodziny, w której będą zaspokajane jej potrzeby bez nadmiernego obciążania innych członków rodziny.

← Zdolność niewidomych i słabowidzących do | Spis treści | ↑ Życie rodzinne osób z uszkodzonym wzroki | Korzystanie z dóbr kultury, z literatury →


Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej - Popularna encyklopedia tyflologiczna

Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej

Podrozdziały:

  • Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem
  • Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem
  • Udział niewidomych i słabowidzących w życiu kulturalnym
  • Rozrywka, rekreacja, kontakty z ludźmi
  • Fizyczna aktywność osób z uszkodzonym wzrokiem
  • Turystyka osób z uszkodzonym wzrokiem


Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Hasła:

  • Czytelnictwo osób niewidomych i słabowidzących
  • Korzystanie z internetu jako ze źródła informacji i wymiany poglądów
  • Korzystanie z literatury pięknej, popularnonaukowej i naukowej
  • Korzystanie z literatury tyflologicznej i rehabilitacyjnej
  • Korzystanie z prasy ogólnodostępnej
  • Korzystanie z prasy wydawanej dla niewidomych i słabowidzących
  • Potrzeby czytelnicze osób z uszkodzonym wzrokiem
  • Zaspokajanie potrzeb czytelniczych osób z uszkodzonym wzrokiem
  • Znaczenie czytelnictwa dla osób z uszkodzonym wzrokiem
← Korzystanie z dóbr kultury, z literatury | Spis treści | ↑ Korzystanie z dóbr kultury, z literatury | Czytelnictwo osób niewidomych i słabowid →


Czytelnictwo osób niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Czytelnictwo osób niewidomych i słabowidzących

Niewidomi i słabowidzący, podobnie jak pozostali ludzie, muszą korzystać z różnych źródeł informacji. Jest to niezbędne ze względów poznawczych, uczuciowych, estetycznych, z potrzeby rozwoju umysłowego. Ich możliwości jednak są poważnie ograniczone. Liczącym się źródłem informacji jest prasa codzienna, czasopisma oraz literatura. Przeciętny człowiek ma niemal nieograniczone możliwości korzystania z tych źródeł.

Osoby z uszkodzonym wzrokiem często nie mogą korzystać ze zwykłej prasy i książek. Istnieje wprawdzie możliwość czytania zwykłego druku przy pomocy komputera i skanera, lecz jest to czynność czasochłonna i uciążliwa. Dlatego dla niewidomych muszą być wydawane specjalne czasopisma oraz książki.

W literaturę piękną i popularnonaukową osoby z uszkodzonym wzrokiem zaopatruje w znacznej mierze Biblioteka Ministerstwa Pracy i Polityki Społecznej Dział Książek dla Niewidomych (do końca 2012 r. – Centralna Biblioteka Polskiego Związku Niewidomych). W terenie istnieje kilka punktów bibliotecznych przy jednostkach organizacyjnych PZN oraz kilkadziesiąt działów książki mówionej w bibliotekach ogólnodostępnych. Bogatą bibliotekę prowadzi również Towarzystwo Opieki nad Ociemniałymi w Laskach. Biblioteki te wypożyczają głównie książki mówione, a niektóre również książki drukowane pismem punktowym.

Na podkreślenie zasługuje fakt, że od 2008 r. biblioteka PZN–u zaczęła wypożyczać książki mówione w formacie MP3, w tzw. formacie czytaka (MP3 szyfrowany) oraz w systemie DAISY, również przez internet. Działalność ta jest kontynuowana. Jest to wielkie udogodnienie dla czytelników mieszkających poza miastami, w których działają biblioteki i punkty biblioteczne książek mówionych. Zauważyć należy, że dostęp do literatury ulega stałemu rozszerzaniu.

W wielu krajach, w tym w Polsce, rozwija się produkcja książek (e-booków) na płytach CD i na innych nośnikach. Z produkcji tej, w coraz większym stopniu i zakresie, korzystać będą osoby z uszkodzonym wzrokiem. Zwiększy to ich dostęp do literatury pięknej i popularnonaukowej.

Organizacje pozarządowe działające na rzecz osób z uszkodzonym wzrokiem wydają też czasopisma, przeważnie miesięczniki i kwartalniki, drukowane powiększoną czcionką (dla słabowidzących), pismem punktowym oraz na nośniku magnetycznym dla niewidomych.

Ważne jest również wydawanie książek i czasopism o charakterze rehabilitacyjnym. Literatura taka niezbędna jest specjalistom rehabilitacji. Korzystają z niej również niewidomi i ich rodziny. Spełnia ona ważną rolę rehabilitacyjną.

Dział 14.1. Czytelnictwo jako ważna dziedzina rozwoju umysłowego osób z uszkodzonym wzrokiem w całości poświęcony jest korzystaniu niewidomych i słabowidzących ze słowa pisanego, możliwościom pisania i czytania. Osoby zainteresowane mogą zapoznać się z hasłami dotyczącymi czytelnictwa niewidomych i słabowidzących, dostępności prasy, literatury pięknej i rehabilitacyjnej oraz informacjami o czasopismach wydawanych w przeszłości i obecnie.

Z lektury hasła: Piśmiennictwo osób z uszkodzonym wzrokiem s. 665 można dowiedzieć się, że są niewidomi i słabowidzący, którzy zawodowo albo amatorsko zajmują się pisaniem wierszy, opowiadań oraz książek beletrystycznych. Są też niewidomi naukowcy, którzy publikują prace naukowe.

← Informacje ogólne dotyczące czytelnictwa | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Korzystanie z internetu jako ze źródła i →


Korzystanie z internetu jako ze źródła informacji i wymiany poglądów - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Korzystanie z internetu jako ze źródła informacji i wymiany poglądów

Coraz więcej niewidomych i słabowidzących posiada dostęp do szerokopasmowego internetu. Umożliwia to im korzystanie z wielu funkcjonujących w internecie portali społecznościowych, portali informacyjnych organizacji pozarządowych, urzędów, instytucji i firm, a także z list dystrybucyjnych i list dyskusyjnych. Niektórzy prowadzą własne blogi.

Ważne są też możliwości korzystania z komunikatorów internetowych. Dostępne są narzędzia do tworzenia oraz publikacji treści na stronach internetowych – tzw. systemy zarządzania treścią (ang. CMS – Content Management System). Internauci zyskali możliwość wchodzenia w interakcję z autorami artykułów przez dodawanie komentarzy. Portale społecznościowe, np. Nasza Klasa, Facebook czy Twitter umożliwiają użytkownikom przekazywanie różnych treści.

Niewidomi i słabowidzący mogą korzystać z informacji internetowych, gdyż nastąpił rozwój tzw. technologii asystujących – czytników ekranu (screen–readerów), syntezatorów mowy i programów powiększających. Dzięki tym technologiom osoby z uszkodzonym wzrokiem mogą korzystać z internetu, a przez to komunikacja pomiędzy osobami niewidomymi, słabowidzącymi i widzącymi stała się znacznie łatwiejsza.

Na portalach społecznościowych każdy może znaleźć coś interesującego. Internetowe serwisy informacyjne dostarczają informacji z różnych dziedzin. Wyszukiwarki internetowe i przeglądarki są w znacznej mierze dostępne nawet dla całkowicie niewidomych. Umożliwiają korzystanie z Wikipedii oraz encyklopedii tematycznych i słowników, a także wielu innych przekazów internetowych.

Duże znaczenie dla niewidomych mają listy dyskusyjne. Ich działanie polega na przesyłaniu do użytkowników, zapisanych na listę, kopii listów wysyłanych na adres danej listy. Są środowiskowe listy dyskusyjne, z których najstarsza i najbardziej popularna jest Typhlos. Jest też mnóstwo list ogólnodostępnych o różnych tematach. Każda z nich posiada temat, na który toczą się dyskusje. Listy tematyczne mogą być ukierunkowane na błahe tematy np. humor czy jakieś hobby. Są też listy dyskusyjne o bardziej ogólnej tematyce np. polityka albo o tematyce specjalistycznej – oprogramowanie komputerowe, ekonomia, ochrona przyrody.

Zaletą wymiany poglądów na listach dyskusyjnych i innych forach społecznościowych jest otrzymywanie wpisów i możliwość reagowania na ich treść. Ważne jest, że niewidomi i słabowidzący mogą być uczestnikami zarówno list środowiskowych, jak i ogólnodostępnych czy tematycznych.

Bardzo wygodne dla niewidomych i słabowidzących są niektóre grupy dystrybucyjne. Za ich pośrednictwem można otrzymywać określone materiały informacyjne. Przykładem takiej grupy jest e-Kiosk, który dostarcza niewidomym i słabowidzącym prawie 60 tytułów prasy ukazującej się w Polsce.

W internecie można znaleźć informacje niemal na każdy temat. Własne strony posiadają programy radiowe i telewizyjne, gazety, organizacje pozarządowe, kluby sportowe, szkoły i uczelnie.

Facebook jest jednym z największych portali społecznościowych. Za jego pośrednictwem można docierać z informacją do wielu odbiorców na całym świecie. Facebook ułatwia kontakty poszczególnym osobom oraz organizacjom i stwarza im możliwość poznania się i podjęcia współpracy.

Niewidomi i słabowidzący blogerzy mogą uprawiać amatorską działalność dziennikarską i przekazywać informacje oraz materiały publicystyczne na dowolne tematy. Mogą pisać o swoich przeżyciach, doświadczeniach, troskach i radościach oraz o sprawach z różnych dziedzin życia. Mogą uwierzyć we własne możliwości i doskonalić zdolności publicystyczne.

Niestety, nie wszystko w internecie jest łatwo dostępne dla niewidomych i słabowidzących. Mimo istnienia regulacji prawnych zobowiązujących do dbania o dostępność stron internetowych dla wszystkich odbiorców, w tym dla niepełnosprawnych, nie wszystkie one spełniają wymogi dostępności. Mnóstwo grafiki, filmików, ruchomych elementów, kolorów, symboli utrudnia osobom z uszkodzonym wzrokiem korzystanie z prezentowanych treści i informacji. Rolą organizacji pozarządowych działających na rzecz niewidomych i słabowidzących jest przypominanie właścicielom i twórcom stron internetowych o prawnym obowiązku takiego ich tworzenia, żeby były dostępne dla osób z uszkodzonym wzrokiem. Organizacje te powinny starać się egzekwować istniejące prawo w dążeniu do poprawy w dziedzinie dostępności stron internetowych.

← Czytelnictwo osób niewidomych i słabowid | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Korzystanie z literatury pięknej, popula →


Korzystanie z literatury pięknej, popularnonaukowej i naukowej - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Korzystanie z literatury pięknej, popularnonaukowej i naukowej

Jak w każdej dziedzinie, tak i w dostępie do literatury pięknej oraz popularnonaukowej, osoby z uszkodzonym wzrokiem mają znacznie mniejsze możliwości niż ludzie widzący. Oczywiście, jeżeli mogą korzystać z usług lektora lub komputera dostosowanego do ich możliwości percepcyjnych i skanera, mogą korzystać z omawianej literatury w szerokim zakresie. Jednak czytanie przez lektora oraz skanowanie i czytanie przy pomocy komputera nie jest tak łatwe i szybkie, jak ciche czytanie przy pomocy wzroku. Nie daje też tak dużej swobody przeglądania tekstu i wyszukiwania potrzebnych fragmentów.

Niezależnie od tych zastrzeżeń, osoby z uszkodzonym wzrokiem mają znaczne możliwości korzystania z literatury. W bibliotekach znajduje się kilkadziesiąt tysięcy, może więcej, pozycji zeskanowanych i udostępnianych w zapisie cyfrowym. Biblioteki te dysponują również kilkoma, może kilkunastoma tysiącami pozycji nagranych w postaci audio, w MP3, w DAISY i w tzw. formacie "Czytaka".

Są to znaczne możliwości wyboru, ale nie zaspokajają wszystkich potrzeb czytelniczych osób z uszkodzonym wzrokiem, gdyż osoby te studiują na różnych kierunkach i potrzebują bardzo różnych książek, podręczników, skryptów, niekiedy nawet starodruków. Nadmienić jednak należy, że zbiory omawianej literatury ulegają stałemu wzbogacaniu. Na rynku wydawniczym ukazuje się coraz więcej audiobooków, z których korzystać mogą również osoby z uszkodzonym wzrokiem. Można zatem stwierdzić, że chociaż obecnie dostęp do literatury nie jest jeszcze zadowalający, jednak wszystko wskazuje na to, że szybko będzie następowała poprawa.

← Korzystanie z internetu jako ze źródła i | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Korzystanie z literatury tyflologicznej →


Korzystanie z literatury tyflologicznej i rehabilitacyjnej - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Korzystanie z literatury tyflologicznej i rehabilitacyjnej

Większa część tej literatury wydana została wyłącznie w zwykłym druku. Nie jest więc w sposób łatwy dostępna dla niewidomych i słabowidzących. Mogą z niej korzystać wyłącznie przy pomocy lektora lub komputera udźwiękowionego albo wyposażonego w program powiększający i skanera z programem rozpoznającym tekst.

Część tej literatury została zeskanowana albo nagrana w formacie MP3 lub w systemie DAISY. W takiej postaci dostępna jest w bibliotekach prowadzących działy książek w formie dostosowanej do możliwości percepcyjnych niewidomych, a przede wszystkim w Głównej Bibliotece Pracy i Zabezpieczenia Społecznego, Dział Zbiorów dla Niewidomych w Warszawie przy ul. Konwiktorskiej 7 (do grudnia 2012 r. Centralna Biblioteka Polskiego Związku Niewidomych).

Możliwość korzystania z literatury tyflologicznej ma duże znaczenie dla niewidomych i słabowidzących, którzy ze względów zawodowych oraz samorehabilitacyjnych powinni pogłębiać wiedzę rehabilitacyjną.

Patrz: Korzystanie z literatury pięknej, popularnonaukowej i naukowej s. 637.


Korzystanie z prasy ogólnodostępnej - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Korzystanie z prasy ogólnodostępnej

Dostęp do informacji ma wielkie znaczenie dla każdego człowieka we współczesnym świecie, w tym dla niewidomych i słabowidzących. Z różnorodnymi informacjami, opiniami, poglądami, komentarzami natury ogólnej niewidomi i słabowidzący mogą zapoznawać się z radia i telewizji, a także z internetu. Mogą też korzystać z papierowej prasy codziennej i czasopism, niestety, w tym przypadku przy pomocy lektora albo przy pomocy komputera i skanera.

Wielkim udogodnieniem w tej dziedzinie jest e-Kiosk, prowadzony przez Mazowieckie Stowarzyszenie Pracy dla Niepełnosprawnych "De Facto". W e-Kiosku znajduje się prawie 60 tytułów gazet i czasopism. Są one specjalnie dostosowywane do potrzeb osób z uszkodzonym wzrokiem i dostarczane bezpłatnie czytelnikom za pośrednictwem internetu.

Tematyka czasopism z e-Kiosku odpowiada na różnorodne potrzeby czytelników, tj. na takie potrzeby, jakie mają czytelnicy gazet i czasopism, którzy nie są osobami niepełnosprawnymi. W e-Kiosku niewidomi i słabowidzący mogą korzystać z tak różnorodnych czasopism, jak: "Polityka", "Newsweek", "Do Rzeczy", "Młody Technik", "Film", "Gitarzysta", "Kumpel". Dodać należy, że e-Kiosk stara się wprowadzać coraz to nowe czasopisma, wzbogacając ofertę czytelniczą.

Takich możliwości niewidomi nie mieli nigdy dotąd w całej historii Polski i świata. Stworzyła je technika i technologia oraz zaangażowanie kilku osób niewidomych, przede wszystkim Sylwestra Piekarskiego, który był inicjatorem podjęcia tego tematu. Inicjatywę tę podjęła Fundacja Polskich Niewidomych i Słabowidzących "Trakt" oraz Mazowieckie Stowarzyszenie Pracy dla Niepełnosprawnych "De Facto".

Technologię udostępniania niewidomym prasy opracowano w Instytucie Maszyn Matematycznych w Warszawie we współpracy z Fundacją Polskich Niewidomych i Słabowidzących "Trakt".

Opracowanie odpowiedniej technologii i powołanie e-Kiosku dokonało rewolucji w dostępie do prasy przez niewidomych i słabowidzących. Obecnie można powiedzieć, że problem ten został rozwiązany, chociaż e-Kiosk wymaga stałego wzbogacania i udoskonalania jego pracy. Osoby i instytucje, które przyczyniły się do powstania tych możliwości, zasługują na uznanie i wdzięczność osób z uszkodzonym wzrokiem.

← Korzystanie z literatury tyflologicznej | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Korzystanie z prasy wydawanej dla niewid →


Korzystanie z prasy wydawanej dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Korzystanie z prasy wydawanej dla niewidomych i słabowidzących

Potrzeba korzystania z takiej prasy jest bezsporna. Prasa środowiskowa pełni, a przynajmniej powinna pełnić, ważne funkcje rehabilitacyjne, zwłaszcza z zakresu samorehabilitacji oraz rehabilitacji psychicznej i społecznej. Powinna też posiadać walory informacyjne dotyczące życia osób z uszkodzonym wzrokiem, sprzętu rehabilitacyjnego, instytucji i organizacji działających na rzecz niewidomych i słabowidzących oraz uprawnień osób niepełnosprawnych.

Stowarzyszenia niewidomych od dawna starały się wydawać prasę drukowaną brajlem.

W grudniu 1921 r. w Polsce powstało Towarzystwo Pomocy Ociemniałym Ofiarom Wojny pod nazwą "Latarnia", które działało do drugiej wojny światowej. "Latarnia" od roku 1932 wydawała brajlowski miesięcznik "Braille`a Zbiór" w nakładzie 450–475 egzemplarzy, a od 1936 r. brajlowski dwutygodnik dla dzieci i młodzieży "Nasz Przyjaciel" w nakładzie 200 egzemplarzy. Jednak dorobek tego stowarzyszenia został zniszczony w czasie drugiej wojny światowej.

Związek Ociemniałych Żołnierzy RP w latach 1931–1938 wydawał miesięcznik "Ociemniały Żołnierz".

Włodzimierz Dolański w roku 1927 otrzymał od organizacji amerykańskiej brajlowski aparat do powielania i rozpoczął wydawanie w brajlu "Pochodni".

Patrz: Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego) s. 652.

W drugiej połowie XX wieku ukazywało się kilkanaście tytułów prasy środowiskowej, a obecnie jest ich znacznie mniej. Informacje dotyczące czasopism środowiskowych, historycznych i ukazujących się obecnie, znajdują się w dziale: 14.2. Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem s. 642.


Potrzeby czytelnicze osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Potrzeby czytelnicze osób z uszkodzonym wzrokiem

Potrzeby czytelnicze osób niewidomych są bardzo duże, gdyż inne dziedziny kultury i sztuki, poza muzyką, są dla nich mniej dostępne. Dlatego proporcjonalnie więcej tych osób czyta dla przyjemności niż przeciętnie w naszym kraju. Wynika to z ograniczeń odbioru innych form przekazu artystycznego – filmu, telewizji, sztuk plastycznych, zdjęć, ilustracji itp. Słowo pisane natomiast jest niemal w pełni zrozumiałe dla niewidomych. Każdy inny rodzaj ekspresji artystycznej, poza muzyką, jest w jakimś stopniu niedostępny dla niewidomych – w całości lub w części. Obrazy, zdjęcia, rysunki są całkowicie niedostępne. Teatr, film, telewizja są częściowo dostępne, to jest w części słownej, muzycznej i efektów akustycznych. Powieść, poezja, artykuł itp. zrozumiałe są na podstawie samego tekstu. Ilustracje, nie licząc prasy, odgrywają mniejszą rolę.

Trzeba stwierdzić, że są coraz większe możliwości samodzielnego czytania, nawet przez osoby całkowicie niewidome. Do niedawna mogli oni czytać wyłącznie pismo wypukłe, czyli brajlem. Możliwości te uległy zwiększeniu przez nagrywanie książek na taśmie magnetofonowej, a następnie na innych nośnikach.

Możliwości czytelnicze niewidomych wzrosły niepomiernie z chwilą rozpowszechnienia techniki komputerowej i programów udźwiękowiających te urządzenia. Praktycznie każde pismo drukowane stało się dostępne. Komputer umożliwia też bardzo łatwą pracę z tekstem. Coraz więcej jest też dostępnych tekstów w zapisie cyfrowym, które można łatwo czytać i pracować z nimi na przykład pobierać cytaty. Jest to bardzo ważne, zwłaszcza w przypadku literatury naukowej i popularnonaukowej.

Dużym ułatwieniem jest system DAISY, który umożliwia łatwą nawigację po tekście, słuchanie warstwy dźwiękowej, odczytywanie warstwy tekstowej książki multimedialnej, przy czym w tym ostatnim przypadku odczytywać można interpunkcję oraz każde słowo oddzielnie. Jest to bardzo ważne ze względu na pisownię obcych nazw i nazwisk oraz opanowanie ortografii.

Patrz: DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji s. 712.

← Korzystanie z prasy wydawanej dla niewid | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Zaspokajanie potrzeb czytelniczych osób →


Zaspokajanie potrzeb czytelniczych osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Zaspokajanie potrzeb czytelniczych osób z uszkodzonym wzrokiem

Potrzeby te w odniesieniu do literatury pięknej, popularnonaukowej i naukowej zaspokaja głównie Biblioteka Pracy i Zabezpieczenia Społecznego – do grudnia 2012 r. była to Centralna Biblioteka Polskiego Związku Niewidomych.

Księgozbiór biblioteki obejmuje książki: drukowane pismem punktowym dla niewidomych, książki mówione nagrywane przez lektorów, książki w zapisie cyfrowym oraz wydawane zwykłym drukiem o problematyce niewidomych.

Zbiory udostępniane są w następujących formach: wypożyczanie osobom przychodzącym do Biblioteki, przesyłanie za pośrednictwem poczty, udostępnianie przez internet książek mówionych.

Istnieją również inne biblioteki dla niewidomych. Wymienić należy przede wszystkim bibliotekę prowadzoną przez Towarzystwo Opieki nad Ociemniałymi w Laskach. Biblioteka ta posiada bogate zbiory również literatury religijnej.

Trzeba dodać, że w coraz szerszym zakresie dostępne są e-booki, wydawane przez różne firmy do powszechnego użytku.

Na uwagę zasługuje działalność dwóch organizacji pozarządowych.

Stowarzyszenie "Larix" wydaje książki mówione w formacie dostępnym dla niewidomych, którzy posiadają specjalne odtwarzacze o nazwie "Czytak".

Bardziej uniwersalną działalność w tej dziedzinie prowadzi Fundacja "KLUCZ", która literaturę dla niewidomych wydaje w pełnym systemie DAISY.

← Potrzeby czytelnicze osób z uszkodzonym | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Znaczenie czytelnictwa dla osób z uszkod →


Znaczenie czytelnictwa dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem

Znaczenie czytelnictwa dla osób z uszkodzonym wzrokiem

Osoby z uszkodzonym wzrokiem, zwłaszcza niewidome, mają ograniczone możliwości korzystania z rozrywki, czynnego wypoczynku, filmu, telewizji i innych. Słowo pisane natomiast, jeżeli zostanie dostosowane do ich możliwości percepcyjnych, jest w pełni dostępne. Nie licząc ilustracji, zdjęć i innych form przekazu graficznego, znajdujących się na kartach części książek, sam tekst jest dla niewidomych w pełni dostępny i zrozumiały. Dlatego możliwości korzystania z literatury i prasy mają dla osób z uszkodzonym wzrokiem tak wielkie znaczenie. Z tych względów wśród niewidomych i słabowidzących czytelnictwo jest w miarę rozpowszechnione. Dotyczy to książek, bo z prasą może być inaczej. Książek dla przyjemności niewidomi czytają znacznie więcej od osób widzących. Z badań przeprowadzonych przez CBOS w czerwcu 2011 r. wynika, że w 2010 r. dla przyjemności książkę przeczytało zaledwie 30 proc. widzących Polaków. Wśród niewidomych było to prawie 75 proc. Z pewnością podobne proporcje występowały w późniejszych latach albo nawet uległy pogłębieniu. Świadczy to wymownie o znaczeniu literatury dla niewidomych.

← Zaspokajanie potrzeb czytelniczych osób | Spis treści | ↑ Informacje ogólne dotyczące czytelnictwa | Aktualne i historyczne czasopisma wydawa →


Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Hasła:

  • Biuletyn Informacyjny Ośrodka Informacji i Promocji Postępu Naukowo–Technicznego Polskiego Związku Niewidomych
  • Biuletyn Informacyjny Pochodni
  • Biuletyn Informacyjny Trakt
  • Biuletyn Informacyjny wydawany przez Polski Związek Niewidomych
  • Biuletyn Oko
  • Credo (czasopismo)
  • Cross (czasopismo)
  • Czasopisma tyflologiczne
  • Dłonie i Słowo (dwumiesięcznik)
  • Dźwięk Słowa (czasopismo)
  • Encyklopedia Prawa
  • Gazeta Mówiona
  • Gazeta Mówiona (wydawana przez CZSN)
  • Gazeta Mówiona (wydawana przez Koło PZN w Słupsku)
  • Głos Kobiety (czasopismo)
  • Help – wiedzieć więcej (czasopismo)
  • Informator Książkowy
  • Iskierka (czasopismo)
  • Laski (czasopismo)
  • Magazyn Muzyczny
  • Materiały Tyflologiczne (nieperiodyk)
  • Nasza Szansa (czasopismo)
  • Nasze Dzieci (czasopismo)
  • Nasze Światełka (czasopismo)
  • Nasz Świat (miesięcznik)
  • Nietakty (czasopismo)
  • Niewidoma Kobieta (czasopismo)
  • Niewidomy Masażysta (czasopismo)
  • Niewidomy Spółdzielca (czasopismo)
  • Nowy Magazyn Muzyczny
  • Ociemniały Żołnierz (czasopismo)
  • Pochodnia (czasopismo)
  • Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego)
  • Pochodnia (wydawana przez PZN)
  • Pola Stelo – (czasopismo)
  • Portale internetowe
  • Problemy Ekonomiczne i Społeczne (czasopismo)
  • Promocje i Kariery (czasopismo)
  • Promyczek (czasopismo)
  • Przegląd Tyflologiczny
  • Przewodnik (czasopismo)
  • Przyjaciel Niewidomych (czasopismo)
  • Retina (nieperiodyk)
  • Sekrety ŻARu (czasopismo)
  • Sprawy niewidomych – zeszyty, wydawnictwa nieperiodyczne
  • Sześciopunkt (miesięcznik)
  • Śpiewamy i Tańczymy (czasopismo)
  • Światełko (czasopismo)
  • Świat Niewidomych (czasopismo)
  • Terapia fizykalna (czasopismo)
  • Tyflopodcast
  • Tyfloradio
  • Tyfloświat (czasopismo)
  • Wiedza i Myśl (miesięcznik)
  • Zbiór Nutowy
  • Zeszyty Tyflologiczne (czasopismo)
  • Źrenica (czasopismo)
  • Życiu naprzeciw (czasopismo)
← Znaczenie czytelnictwa dla osób z uszkod | Spis treści | ↑ Korzystanie z dóbr kultury, z literatury | Biuletyn Informacyjny Ośrodka Informacji →


Biuletyn Informacyjny Ośrodka Informacji i Promocji Postępu Naukowo–Technicznego Polskiego Związku Niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Biuletyn Informacyjny Ośrodka Informacji i Promocji Postępu Naukowo–Technicznego Polskiego Związku Niewidomych

Był to najpierw dwumiesięcznik, a następnie kwartalnik, wydawany w zwykłym druku w latach 1993–1997.

Celem czasopisma było przekazywanie informacji naukowo–technicznych w zakresie dotyczącym osób niepełnosprawnych, ze szczególnym uwzględnieniem problematyki osób niewidomych.


Biuletyn Informacyjny Pochodni - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Biuletyn Informacyjny Pochodni

Jest uzupełnieniem "Pochodni", a jego wydawcą jest Polski Związek Niewidomych. Ukazuje się od stycznia 2011 r. w wersji elektronicznej średnio dwa razy w miesiącu. Wersja elektroniczna kolportowana jest drogą internetową.

Celem czasopisma jest dostarczanie czytelnikom z uszkodzonym wzrokiem bieżących informacji, dotyczących przede wszystkim wydarzeń z życia PZN–u.


Biuletyn Informacyjny Trakt - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Biuletyn Informacyjny Trakt

Wydawany był przez Fundację Polskich Niewidomych i Słabowidzących "Trakt" w druku powiększonym oraz w wersji elektronicznej. Jego celem było przełamanie monopolu informacyjnego Polskiego Związku Niewidomych, propagowanie nowoczesnych technologii i metod w rehabilitacji osób z uszkodzonym wzrokiem oraz tworzenie platformy wymiany doświadczeń i poglądów.

Ukazywał się od maja 2005 r. do końca 2010 r.


Biuletyn Informacyjny wydawany przez Polski Związek Niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Biuletyn Informacyjny wydawany przez Polski Związek Niewidomych

Był miesięcznikiem o charakterze informacyjnym i rehabilitacyjnym. Ukazywał się od września 1997 r. do grudnia 2004 r.

Wydawany był w brajlu, druku powiększonym, w wersji dźwiękowej na taśmie magnetofonowej, w zapisie cyfrowym w wersji tekstowej.

Celem "Biuletynu" było informowanie o ważnych wydarzeniach rehabilitacyjnych, sprzęcie rehabilitacyjnym, uprawnieniach osób z uszkodzonym wzrokiem oraz o wewnętrznych aktach normatywnych Polskiego Związku Niewidomych.


Biuletyn Oko - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Biuletyn Oko

Czasopismo wydawane jest od 2002 r. przez Zarząd Kujawsko–Pomorskiego Okręgu PZN w wersjach: w druku powiększonym, w brajlu oraz w wersji dźwiękowej na płytach CD.

Celem kwartalnika jest prezentowanie problematyki niewidomych i słabowidzących Województwa Kujawsko–Pomorskiego – wydarzeń z kół PZN tego okręgu, sylwetek osób z uszkodzonym wzrokiem, które wykazują się osiągnięciami w jakiejś dziedzinie, zagadnień związanych ze zjazdami okręgowymi oraz zebraniami sprawozdawczo–wyborczymi w kołach.


Credo (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Credo (czasopismo)

Miesięcznik ukazywał się od września 1990 r. do czerwca 1999 r. w wersji brajlowskiej i w druku powiększonym. Wydawany był przez Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego PZN, ale było to pismo duszpasterstwa niewidomych, a więc o charakterze religijnym, katolickim. Jego celem było pogłębianie wiary niewidomych i słabowidzących, dostarczanie im informacji i innych publikacji dotyczących życia religijnego.


Cross (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Cross (czasopismo)

Jest to miesięcznik wydawany przez Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "Cross". Ukazuje się od grudnia 1995 r.

Czasopismo ma charakter szkoleniowo–informacyjny, które zawiera informacje o szkoleniach i imprezach sportowych oraz turystycznych, a także propaguje korzyści płynące z czynnego w nich uczestnictwa oraz prowadzenia aktywnego trybu życia, uprawiania sportu i turystyki.

Ważnym zadaniem miesięcznika jest wspomaganie nauczycieli wychowania fizycznego, instruktorów i trenerów pracujących z niewidomymi i słabowidzącymi.


Czasopisma tyflologiczne - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Czasopisma tyflologiczne

Polski Związek Niewidomych wydaje trzy tytuły czasopism o charakterze naukowym, tyflologicznym. Są to: "Materiały Tyflologiczne", "Przegląd Tyflologiczny" i "Zeszyty Tyflologiczne".

Łącznie do 2018 r. ukazało się prawie sto numerów tych czasopism.

Celem czasopism tyflologicznych jest prezentowanie dorobku naukowego polskich i zagranicznych specjalistów w zakresie problematyki tyflologicznej. Jest to również platforma wymiany doświadczeń i konfrontacji poglądów dla naukowców i praktyków, interesujących się problematyką osób niewidomych oraz zapewnienie pomocniczych materiałów szkoleniowych szerszemu ogółowi pracowników i działaczy, zajmujących się sprawami niewidomych w Polsce.

Czasopisma te adresowane są, przede wszystkim do specjalistów, chociaż osoby z uszkodzonym wzrokiem są również zainteresowane ich treścią.

Ze względów finansowych wydawanie wymienionych czasopism w okresie ostatnich kilku lat nie ma stałego charakteru. Nie zawsze udaje się pozyskać pieniądze na ten cel.

Patrz: Materiały Tyflologiczne (nieperiodyk) s. 648, Przegląd Tyflologiczny s. 654, Zeszyty Tyflologiczne (czasopismo) s. 659.


Dłonie i Słowo (dwumiesięcznik) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Dłonie i Słowo (dwumiesięcznik)

Ukazuje się od 1996 r. Początkowo był kwartalnikiem wydawanym w powiększonym druku i w brajlu. Osobno wydawane było małe pisemko Biuletyn Sekcji Rodziców i Opiekunów Dzieci Głuchoniewidomych – "Usłyszmy i Zobaczmy". W późniejszym okresie obie publikacje zostały połączone w jedną pozycję "Usłyszmy i Zobaczmy" – stało się wkładką do czasopisma "Dłonie i Słowo". W 2014 r. kwartalnik przekształcony został w dwumiesięcznik i stał się magazynem. Wydawany jest dzięki dofinansowaniu z PFRON – w ramach tzw. zadań zlecanych. Ukazuje się: w druku powiększonym, w brajlu, w wersji audio (format MP3 – dwa głosy – męski i żeński), w wersji tekstowej–elektronicznej, w wersji internetowej (html) oraz w wersji w języku migowym (artykuły i informacje tłumaczone są na język migowy. Tłumacz miga treść artykułu, a jego praca nagrywana jest jako wideo, a następnie publikowana na stronie www.gluchoniewidomi.pl).

Na życzenie czytelnika treść numeru może być wysłana na płycie CD.

Konieczność wydawania czasopisma w różnych formatach wynika ze zróżnicowania środowiska osób głuchoniewidomych, które komunikują się i pozyskują informacje w różny sposób.

Towarzystwo Pomocy Głuchoniewidomym opiekuje się osobami:

1. z równoczesną całkowitą głuchotą i ślepotą,

2. z całkowitą głuchotą i słabowzrocznością,

3. z niedosłuchem i całkowitą ślepotą,

4. z niedosłuchem i słabowzrocznością.

Różnorodność środowiska osób głuchoniewidomych polega również na tym, że różnią się między sobą nie tylko stanem słuchu i stanem wzroku, ale także okresem, w którym wystąpiły te niepełnosprawności, sposobami porozumiewania się, wykształceniem, poziomem inteligencji.

Patrz: dział 6.2. Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi s. 216.

Na łamach magazynu poruszane są przede wszystkim tematy dotyczące osób:

– głuchoniewidomych, działalności TPG, w tym jego jednostek wojewódzkich,

– publikowane są teksty na tematy interesujące te osoby – np. dotyczące sprzętu rehabilitacyjnego, porady prawne i psychologiczne,

– przekazywane są informacje z konferencji międzynarodowych,

– publikowane są porady dla rodziców i opiekunów dzieci głuchoniewidomych,

– prezentowane są sylwetki osób głuchoniewidomych.

Zadaniem magazynu jest też publikowanie twórczości osób głuchoniewidomych – artykułów, wierszy, opowiadań.


Dźwięk Słowa (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Dźwięk Słowa (czasopismo)

Był to kwartalnik wydawany od 2001 r. do 2013 r. przez Zarząd Okręgu Śląskiego PZN w Chorzowie. Ukazywał się w druku powiększonym i udostępniany był zainteresowanym bezpłatnie.

"Dźwięk Słowa" był specjalistycznym dodatkiem do pisma rehabilitacyjno–gospodarczego "Nasze Sprawy".


Encyklopedia Prawa - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Encyklopedia Prawa

Ukazywała się w latach 1975–2010 roku, z różną częstotliwością w różnych okresach – jako dodatek do "Pochodni", jako samodzielny kwartalnik, jako część "Biuletynu Informacyjnego". Wydawana była w brajlu, w druku powiększonym i na koniec w zapisie cyfrowym na płytach CD.

Zadaniem czasopisma było udostępnianie niewidomym i słabowidzącym informacji dotyczących najważniejszych przepisów prawnych.


Gazeta Mówiona - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Gazeta Mówiona

Określenie dotyczy czasopism w wersji dźwiękowej na taśmie magnetofonowej lub na innym nośniku. Istniały dwa czasopisma o tym tytule.

Patrz: Gazeta Mówiona (wydawana przez CZSN) s. 646, Gazeta Mówiona (wydawana przez Koło PZN w Słupsku) s. 646.


Gazeta Mówiona (wydawana przez CZSN) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Gazeta Mówiona (wydawana przez CZSN)

Był to miesięcznik zawierający audycje słowno–muzyczne przeznaczone dla spółdzielczych radiowęzłów. Ukazywał się w wersji dźwiękowej na taśmie magnetofonowej (na kasetach). Wydawcą był najpierw Związek Spółdzielni Niewidomych, a następnie Centralny Związek Spółdzielni Niewidomych do czasu jego rozwiązania w 1990 r.


Gazeta Mówiona (wydawana przez Koło PZN w Słupsku) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Gazeta Mówiona (wydawana przez Koło PZN w Słupsku)

Ukazywała się od sierpnia 2003 r. do grudnia 2012 r. w wersji dźwiękowej na płytach CD i kasetach magnetofonowych o objętości jednej godziny nagrania. Była miesięcznikiem adresowanym do niewidomych oraz do osób z innymi niepełnosprawnościami. Nakład w ostatnim roku wynosił około 600 egzemplarzy.

Zawierała czytane przez lektora przedruki z prasy lokalnej województwa pomorskiego oraz informacje o działaniach Polskiego Związku Niewidomych i innych organizacji. Problematyka "Gazety Mówionej" dotyczyła osób niepełnosprawnych, nie tylko niewidomych. Czasopismo było nieodpłatnie kolportowane na terenie województwa pomorskiego i poza jego granicami. Archiwalne numery można otrzymać, wypożyczyć lub skopiować w kołach PZN oraz w bibliotekach książek mówionych w każdym powiecie województwa pomorskiego.


Głos Kobiety (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Głos Kobiety (czasopismo)

Był to dwumiesięcznik. Ukazywał się od stycznia 1963 r. do grudnia 1998 r. Wydawcą dwumiesięcznika był Zarząd Główny Polskiego Związku Niewidomych. Czasopismo wydawane było w wersji brajlowskiej i w druku powiększonym.

Czasopismo przeznaczone było dla niewidomych i słabowidzących kobiet. Jego celem było dostarczanie czytelniczkom tekstów o charakterze rehabilitacyjnym, związanych z prowadzeniem gospodarstwa domowego, wychowaniem dzieci, zasad żywienia itp.


Help – wiedzieć więcej (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Help – wiedzieć więcej (czasopismo)

Jest to kwartalnik wydawany przez Fundację "Nasza Szansa" od 1995 r. w druku powiększonym, w brajlu oraz w wersji elektronicznej.

Kwartalnik ma charakter integracyjny oraz informacyjno–społeczny. Fundacja włącza do jego tworzenia media, różne instytucje, pracodawców osób niepełnosprawnych, osoby niepełnosprawne i pełnosprawne.

Kwartalnik publikuje artykuły skierowane do osób niepełnosprawnych, głównie do niewidomych i słabowidzących, a także do ich rodzin oraz osób pośrednio związanych z tym środowiskiem, tj. urzędników, uczelni i specjalistów rehabilitacji.

Czasopismo ukierunkowane jest na prezentacje rozwiązań technologicznych dla osób z dysfunkcją wzroku. "Help" od lat dziewięćdziesiątych omawia tematy ważne dla osób niepełnosprawnych i ich otoczenia tj.: wydarzenia, zmiany prawa, tematy społeczne, wywiady, artykuły naukowe, informacje ze świata i Polski związane z osobami niepełnosprawnymi, tematy rehabilitacyjne oraz ciekawostki.


Informator Książkowy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Informator Książkowy

Był to kwartalnik wydawany w brajlu przez Zarząd Główny PZN w latach od czerwca 1963 r. do marca 1990 r.

Czasopismo zamieszczało informacje o książkach wydawanych w brajlu i na taśmie magnetofonowej, a także dotyczące ich autorów.


Iskierka (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Iskierka (czasopismo)

Była kwartalnikiem wydawanym przez Zachodniopomorski Okręg PZN. Ukazywała się od lipca 2000 r. do grudnia 2008 r. w druku powiększonym i w wersji dźwiękowej na kasetach magnetofonowych.

Celem czasopisma było informowanie o wydarzeniach z życia środowiska niewidomych i słabowidzących województwa zachodniopomorskiego oraz omawianie problematyki tyflologicznej. Kwartalnik zawierał również dział literacki.


Laski (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Laski (czasopismo)

Dwumiesięcznik "Laski" wydawane jest przez Towarzystwo Opieki nad Ociemniałymi w zwykłym druku od 1991 r., najpierw jako kwartalnik, a następnie dwumiesięcznik. Ukazuje się również w zwykłym druku i w wersji elektronicznej na stronie internetowej. Ma charakter rehabilitacyjno–społeczny.

Tematyka czasopisma związana jest z pracą oświatową i wychowawczą Ośrodka Szkolno–Wychowawczego dla Dzieci Niewidomych im. Róży Czackiej w Laskach, a także szeroko pojętą działalnością Towarzystwa w kraju oraz poza jego granicami – na Ukrainie, w Indiach i w Afryce. Publikuje również artykuły omawiające wydarzenia religijne, zwłaszcza związane z Ośrodkiem w Laskach i Towarzystwem Opieki nad Ociemniałymi.


Magazyn Muzyczny - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Magazyn Muzyczny

Był to kwartalnik, wydawany przez Zarząd Główny PZN w brajlu. Ukazywał się w okresie od 1960 r. do 1994 r. Jego celem było popularyzowanie muzyki wśród niewidomych.

Kwartalnik dzielił się na dwie części – publicystyczną i muzyczną. W tej drugiej znajdowały się słowa i nuty m.in. popularnych piosenek.

Z czasem "Zbiór Nutowy" zaczęto dostarczać prenumeratorom oddzielnie.

Patrz: Zbiór Nutowy s. 659.


Materiały Tyflologiczne (nieperiodyk) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Materiały Tyflologiczne (nieperiodyk)

Jest to czasopismo nieperiodyczne wydawane przez Polski Związek Niewidomych od 1980 r. Przez pierwsze 30 lat ukazywało się średnio raz na rok. Charakterem i problematyką zbliżone jest do "Przeglądu Tyflologicznego". Na łamach czasopisma publikowane są artykuły głównie zagranicznych autorów z dziedziny rehabilitacji niewidomych i słabowidzących.

W "Materiałach Tyflologicznych" ukazały się m.in.:

– nr 1, 1980: "Rozwój i wychowanie niewidomego dziecka w wieku żłobkowym i przedszkolnym" Część I – wybór tekstów obcojęzycznych pod redakcją Moniki Orkan–Łęckiej,

– nr 7, 1991: "Założenia i metody rehabilitacji wzroku u słabowidzących", wybór tekstów obcojęzycznych opracowanych merytorycznie przez Antoninę Adamowicz–Hummel,

– nr 11, 2001: "Dostosowanie środowiska fizycznego do potrzeb osób niewidomych i słabowidzących", wybór tekstów obcojęzycznych.

W ostatnich kilku latach "Materiały Tyflologiczne" nie ukazują się regularnie. Nie zawsze udaje się pozyskać pieniądze na ten cel.


Nasza Szansa (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nasza Szansa (czasopismo)

Był to początkowo miesięcznik, a następnie dwumiesięcznik wydawany w latach 1993–1995 przez Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego PZN w wersji brajlowskiej i w druku powiększonym. Celem czasopisma była kompleksowa rehabilitacja niewidomych i słabowidzących, integracja osób z uszkodzonym wzrokiem ze społeczeństwem i z innymi osobami niepełnosprawnymi.


Nasze Dzieci (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nasze Dzieci (czasopismo)

Podtytuł: "Sprawy niewidomych i słabowidzących dzieci"

Miesięcznik wydawany jest przez Zarząd Główny PZN w zwykłym druku dla rodziców niewidomych i słabowidzących dzieci.

Celem czasopisma jest:

– dostarczanie rodzicom i opiekunom wiedzy rehabilitacyjno–pedagogicznej przez prezentację metod i przykładów pracy z dzieckiem niewidomym i słabowidzącym w domu i na turnusach rehabilitacyjnych,

– informowanie o różnorodnych instytucjach i inicjatywach na rzecz dzieci i rodzin z dziećmi niepełnosprawnymi wzrokowo, jak: placówki szkolne, przedszkolne, medyczne, turnusy rehabilitacyjne, imprezy okolicznościowe,

– kształtowanie postaw indywidualnych i społecznych w stosunku do: dziecka niepełnosprawnego, rodziny z dzieckiem niepełnosprawnym, a także odnajdywanie miejsca dla dzieci niewidomych i słabowidzących w ich naturalnym środowisku – w rodzinie, grupie rówieśniczej, w społeczeństwie.


Nasze Światełka (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nasze Światełka (czasopismo)

Czasopismo wydawane było w zwykłym druku przez Klub Rodziców Dzieci Niewidomych w Warszawie od 1983 r., a w 1984 r. zostało przejęte przez Polski Związek Niewidomych, który miał większe możliwości kadrowe i finansowe. PZN wydawał je początkowo pod tytułem "Nasze Światełka", a następnie pod tytułem "Nasze Dzieci".

Patrz: Nasze Dzieci (czasopismo) s. 649.


Nasz Świat (miesięcznik) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nasz Świat (miesięcznik)

Miesięcznik wydawany był przez Zarząd Główny PZN w wersji brajlowskiej, w okresie od stycznia 1957 r. do grudnia 2010 r.

"Nasz Świat" zamieszczał wybrane artykuły i krótkie teksty literackie, które ukazywały się w ogólnodostępnych wydawnictwach krajowych, a czasami również zagranicznych.

Miesięcznik ukazywał się w jednym brajlowskim tomie, czyli było to bardzo małe czasopismo. Jeżeli porównamy je z prawie sześćdziesięcioma tytułami czasopism, w tym tygodników, dostarczanych niewidomym i słabowidzącym przez e-Kiosk, z których każde jest większe od miesięcznika "Nasz Świat", widać jak wielki postęp dokonał się w dziedzinie udostępniania niewidomym i słabowidzącym prasy o charakterze ogólnym.

Patrz: e-Kiosk s. 778.


Nietakty (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nietakty (czasopismo)

Kwartalnik wydawany przez Klub Inteligencji Niewidomej we Wrocławiu. Czasopismo ukazywało się w zwykłym druku w latach 1997–2004.

Był to kwartalnik społeczno–literacki adresowany do społeczeństwa. Celem było popularyzowanie problematyki osób z uszkodzonym wzrokiem. Publikowane były głównie teksty literackie pisane przez niewidomych i słabowidzących autorów, a także inne osoby związane ze środowiskiem osób z uszkodzonym wzrokiem.


Niewidoma Kobieta (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Niewidoma Kobieta (czasopismo)

Kwartalnik jako dodatek do "Pochodni" był wydawany w brajlu w okresie od września 1958 r. do grudnia 1959 r. Prezentował tematykę interesującą głównie niewidome kobiety.


Niewidomy Masażysta (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Niewidomy Masażysta (czasopismo)

Był to kwartalnik wydawany przez Zarząd Główny PZN w brajlu oraz w druku powiększonym w okresie od kwietnia 1962 do października 1993 r.

Celem czasopisma było doskonalenie zawodowe niewidomych masażystów i fizjoterapeutów, dostarczanie im fachowych informacji, doniesień i opracowań na tematy interesujące tę grupę zawodową.


Niewidomy Spółdzielca (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Niewidomy Spółdzielca (czasopismo)

Był to najpierw dodatek do "Pochodni" (w latach 1962–1963), następnie samodzielny kwartalnik i wreszcie miesięcznik wydawany przez Związek Spółdzielni Niewidomych (i przez Centralny Związek Spółdzielni Niewidomych po przekształceniu ZSN–u w CZSN) od początku 1964 r. do 1992 r., w brajlu i w druku powiększonym.

Zadaniem czasopisma było prezentowanie problematyki dotyczącej spółdzielczości niewidomych oraz innych zagadnień interesujących osoby z uszkodzonym wzrokiem. Ważną funkcję popularyzacyjną pełnił "Niewidomy Spółdzielca" w druku powiększonym. Ta wersja dostarczana była również do urzędów i władz politycznych, które współdziałały w realizacji zadań rehabilitacyjnych i gospodarczych spółdzielczości niewidomych.

Niezwykłą rolę odgrywał "Niewidomy Spółdzielca" w latach stanu wojennego w Polsce.

Po 13 grudnia 1981 r., po wprowadzeniu stanu wojennego, redaktor naczelny "Niewidomego Spółdzielcy" Jerzy Szczygieł wspierał zwalnianych w ramach represji dziennikarzy, którzy nie chcieli współpracować z reżimem komunistycznym. Po odwieszeniu, na początku stycznia 1982 r., tytułów prasowych, "Niewidomy Spółdzielca" udzielał im "azylu". Na jego łamach publikowali: Stefan Bratkowski – prezes Stowarzyszenia Dziennikarzy Polskich, Dariusz Fikus – sekretarz redakcji tygodnika "Polityka", Jacek Maziarski, Jacek Kalabiński, Danuta Zagrodzka, Ewa Szemplińska, Bożena Wawrzewska i inni. Jerzy Szczygieł zaproponował im stałą współpracę, a Dariusza Fikusa zatrudnił na etacie sekretarza redakcji. Dzięki odwadze redaktora Jerzego Szczygła i wymienionym dziennikarzom, "Niewidomy Spółdzielca" stał się jednym z najbardziej poszukiwanych tytułów czasopism, a poszczególne egzemplarze miesięcznika osiągały na bazarach horrendalne ceny. Był to wkład redaktora Jerzego Szczygła, osoby ociemniałej, oraz "Niewidomego Spółdzielcy" w walkę z reżimem komunistycznym i w proces prowadzący do przemian demokratycznych w naszym kraju.


Nowy Magazyn Muzyczny - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Nowy Magazyn Muzyczny

Był to kwartalnik muzyczno–kulturalny, wydawany w brajlu w latach 2003–2009 przez Towarzystwo Muzyczne im. Edwina Kowalika.

Czasopismo składało się z części tekstowej oraz dodatku nutowego. Jego celem była popularyzacja muzyki wśród niewidomych oraz dostarczanie im brajlowskich nut różnych utworów.


Ociemniały Żołnierz (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Ociemniały Żołnierz (czasopismo)

Był to czarnodrukowy organ Związku Ociemniałych Żołnierzy. Ukazywał się w latach 1931–1939.


Pochodnia (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Pochodnia (czasopismo)

Czasopismo to wymaga podwójnej prezentacji, gdyż pod tą nazwą wydawane były dwa czasopisma. Jedno z nich ukazywało się przez krótki czas w okresie międzywojennym, a drugie ukazuje się od września 1948 r. Jedno wydawał dr Włodzimierz Dolański, a drugie wydaje PZN.

Patrz: Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego) s. 652, Pochodnia (wydawana przez PZN) s. 652.


Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego)

Na uwagę zasługuje fakt, że była prywatnym dziełem jednego człowieka.

Włodzimierz Dolański w roku 1927 otrzymał od organizacji amerykańskiej brajlowski aparat do powielania. Zainstalował go w mieszkaniu matki we Lwowie i rozpoczął wydawanie "Pochodni". Koszty tego przedsięwzięcia pokrywał z własnych funduszy i funduszy osób najbliższych.

Czasopismo to miało rozświetlać podwójne, fizyczne i społeczne mroki ówczesnych niewidomych. Włodzimierz Dolański sam redagował, drukował i kolportował "Pochodnię". Funduszy wystarczyło mu na niespełna dwa lata.

"Pochodnia" dostarczała czytelnikom wiadomości o życiu i pracy niewidomych w kraju i za granicą.

Wydawanie "Pochodni", już w formie zinstytucjonalizowanej, zostało wznowione w 1948 r.

Patrz: Pochodnia (wydawana przez PZN) s. 652.


Pochodnia (wydawana przez PZN) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Pochodnia (wydawana przez PZN)

Jest najstarszym i najbardziej znanym czasopismem dla niewidomych.

Patrz: Pochodnia wydawana przez Włodzimierza Dolańskiego s. 652.

Współczesna "Pochodnia" wydawana była początkowo przez Związek Pracowników Niewidomych RP, a następnie przez Polski Związek Niewidomych. Pierwszy numer ukazał się we wrześniu 1948 r.

Czasopismo to w ciągu ponad siedemdziesięciu lat istnienia ukazywało się w różnych wersjach wydawniczych i w różnej częstotliwości – najpierw tylko w brajlu, potem również w druku zwykłym bez kolorów, następnie w kolorowej szacie i wreszcie w wersji dźwiękowej na taśmie magnetofonowej, a ostatnio w zapisie cyfrowym. W tej wersji "Pochodnia" jest dostarczana czytelnikom za pośrednictwem internetu oraz na płytach CD. "Pochodnia" była miesięcznikiem, dwutygodnikiem i znowu miesięcznikiem. Ostatnio ukazuje się co dwa miesiące.

Głównym celem "Pochodni" jest wszechstronna rehabilitacja niewidomych i słabowidzących, służba niewidomym, ułatwianie im pełnego i normalnego życia w społeczeństwie. Jest to bardzo ważne i trudne zadanie, dlatego chyba nie zawsze jest realizowane w pełnym zakresie.


Pola Stelo – (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Pola Stelo – (czasopismo)

Był to kwartalnik wydawany przez Zarząd Główny PZN w języku esperanto w brajlu. Celem "Pola Stelo" (polska gwiazda) było popularyzowanie wśród osób z uszkodzonym wzrokiem międzynarodowego języka przez dostarczanie im tekstów w tym języku.

Kwartalnik ukazywał się od stycznia 1959 r. do końca 1998 r.


Portale internetowe - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Portale internetowe

Na portalach internetowych różnych urzędów, instytucji i organizacji pozarządowych osoby z uszkodzonym wzrokiem mogą znaleźć wiele potrzebnych informacji. Wprawdzie nie wszystkie portale są łatwo dostępne, ale obserwujemy poprawę w tej dziedzinie, gdyż istnieje prawo nakazujące takie planowanie stron internetowych, żeby mogły korzystać z nich osoby niepełnosprawne, w tym niewidome i słabowidzące.

Na szczególną uwagę zasługują portale organizacji pozarządowych działających na rzecz niewidomych i słabowidzących. Portale te udostępniają publikacje na tematy rehabilitacyjne, informacje dotyczące uprawnień osób niepełnosprawnych, instytucji działających na rzecz osób z uszkodzonym wzrokiem oraz aktualne informacje, ogłoszenia itp.


Problemy Ekonomiczne i Społeczne (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Problemy Ekonomiczne i Społeczne (czasopismo)

Był to miesięcznik wydawany przez Zarząd Główny PZN w wersji dźwiękowej na taśmie magnetofonowej. Zawierał wybrane artykuły z prasy ogólnodostępnej.

Ukazywał się od stycznia 1973 r. do grudnia 1991 r.


Promocje i Kariery (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Promocje i Kariery (czasopismo)

Jest to kwartalnik wydawany przez Centrum Promocji i Kariery Zawodowej Osób z Dysfunkcją Wzroku w Laskach.

Czasopismo prezentuje całokształt bardzo rozbudowanej działalności Towarzystwa Opieki nad Ociemniałymi.

Wydawane jest w brajlu, druku zwykłym i w wersji elektronicznej, a zaprenumerować je bezpłatnie może każdy czytelnik interesujący się problematyką tyflologiczną.


Promyczek (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Promyczek (czasopismo)

Miesięcznik wydawany jest przez Zarząd Główny PZN od 1953 r. dla dzieci młodszych – od I do IV klasy szkoły podstawowej.

Ukazuje się jako miesięcznik w powiększonym druku i jako dwutygodnik w brajlu.


Przegląd Tyflologiczny - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Przegląd Tyflologiczny

Wydawany jest w zwykłym druku przez Polski Związek Niewidomych od 1974 r. jako półrocznik. W ostatnich latach, ze względów finansowych, czasopismo nie ukazuje się regularnie.

Na jego łamach prezentowany jest dorobek naukowy polskich specjalistów z zakresu tyflologii.

"Przegląd Tyflologiczny" stanowi platformę wymiany doświadczeń i konfrontacji poglądów naukowców i praktyków, którzy interesują się problematyką niewidomych i słabowidzących. Czasopismo dostarcza zainteresowanym pomocnicze materiały szkoleniowe.

A oto główna tematyka niektórych numerów półrocznika:

– nr 1–2 (28–29) 1994 – szeroko pojęta problematyka dotycząca dzieci i młodzieży z uszkodzonym narządem wzroku oraz artykuły dotyczące wpływu wybranych jednostek chorobowych na narząd wzroku,

– nr 1–2 (32–33) 1997 – problematyka dotycząca słabowidzących i niewidomych dzieci oraz dorosłych,

– nr 1–2 (36–37) 2002 – materiały z konferencji "Współczesne technologie zapisu i rozpowszechniania informacji dla osób niewidomych i słabowidzących jako podstawowy czynnik w procesie rehabilitacji zawodowej i społecznej".


Przewodnik (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Przewodnik (czasopismo)

Jest miesięcznikiem wydawanym od 2005 r. przez Podkarpacki Okręg PZN. Początkowo wydawany był w zwykłym druku, ale ze względów finansowych zmieniona została wersja wydawnicza. Miesięcznik ukazuje się w wersji elektronicznej, z której koła PZN drukują czasopismo na własne potrzeby. Oczywiście, czytany jest również w wersji elektronicznej przez czytelników posługujących się techniką komputerową.

Redakcja stara się, żeby czasopismo było drogowskazem dla osób nowo ociemniałych i nowo przyjętych do PZN–u, służyło im radą i pomocą oraz informacjami. Niewidomym o większym stażu w PZN–ie dostarcza również publikacje o tematyce rehabilitacyjnej.


Przyjaciel Niewidomych (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Przyjaciel Niewidomych (czasopismo)

Miesięcznik wydawany był przez Zarząd Główny Związku Pracowników Niewidomych RP, w zwykłym druku w latach 1948–1950. Był organem prasowym Związku.

Spełniał podwójną rolę. Pierwszym jego zadaniem było informowanie społeczeństwa o sprawach osób niewidomych w Polsce i zagranicą, w celu ułatwiania wzajemnego zbliżenia i zrozumienia osób widzących i niewidomych. Drugim zadaniem było zdobywanie środków finansowych na działalność Związku za ogłoszenia i artykuły propagandowe, umieszczane w piśmie przez różne instytucje i firmy.

Został zlikwidowany po administracyjnym zjednoczeniu Związku Pracowników Niewidomych RP ze Związkiem Ociemniałych Żołnierzy RP i powołaniu w 1951 r. Polskiego Związku Niewidomych.


Retina (nieperiodyk) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Retina (nieperiodyk)

Wydawcą nieperiodyku "Retina" było Polskie Stowarzyszeni Retinitis Pigmentosa. Czasopismo jako biuletyn informacyjny Stowarzyszenia – ukazywało się od 1999 do 2006 r.

Zawierało publikacje o badaniach naukowych, których celem jest wypracowanie skutecznych metod leczenia zwyrodnienia siatkówki.

"Retina" przeznaczona była dla lekarzy okulistów oraz osób zainteresowanych ze względów zawodowych, rodzinnych lub osobistych prezentowaną problematyką. Było to czasopismo o charakterze popularnonaukowym. Dlatego pisane było tak, że przeciętny czytelnik, bez specjalistycznego wykształcenia, mógł je czytać i znajdywać interesujące informacje dotyczące zwyrodnienia siatkówki oraz innych zagadnień, między innymi przystosowania środowiska do potrzeb osób niepełnosprawnych, co to jest luteina, jakie obowiązują zasady żywienia się w chorobie.

"Retina" wydawana była w zwykłym druku. Otrzymywali ją bezpłatnie członkowie Stowarzyszenia i zainteresowane ośrodki zdrowia, instytuty badawcze oraz biblioteki uniwersyteckie. Również bezpłatnie można to czasopismo czytać w internecie: www.psrp.idn.org.pl.


Sekrety ŻARu (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Sekrety ŻARu (czasopismo)

Jest to kwartalnik kulturalny Klubu Twórczości ŻAR, działającego w Okręgu Mazowieckim Polskiego Związku Niewidomych w Warszawie.

Pierwsze trzy pionierskie numery pod tym tytułem były czasopismem niskonakładowym, wydawanym nieregularnie (2001–2003). W 2004 r. pismo przekształcone zostało w kwartalnik, wydawane w większym nakładzie (500–600 egz.) w nowej, atrakcyjnej szacie graficznej.

Kwartalnik kierowany przez Grupę Literacką POETICA w Klubie Twórczości ŻAR jest otwarty na świat literacki, artystyczny (prezentowane są w nim regularnie galerie malarzy i grafików). Ideą kwartalnika i działalności zaangażowanych w nim osób jest pełna integracja w świecie kultury, m.in. ze Związkiem Literatów Polskich, Stowarzyszeniem Autorów Polskich. Jeden z numerów w roku jest prawie w całości poświęcony Mazowieckiemu Konkursowi Małej Formy Literackiej, organizowanemu od 2001 r. przez Okręg Mazowiecki Polskiego Związku Niewidomych i działający w nim Klub Twórczości ŻAR, gdzie publikowane są nagrodzone utwory laureatów w dziale poezji i prozy.

Publikowane są też zaproszenia na inne konkursy, informacje o spotkaniach autorskich, artystycznych, działalności chóru ECHO, także należącego do Klubu Twórczości ŻAR itp.


Sprawy niewidomych – zeszyty, wydawnictwa nieperiodyczne - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Sprawy niewidomych – zeszyty, wydawnictwa nieperiodyczne

Wydawane były w latach 1957–1964 przez Zarząd Główny PZN w ramach Centralnego Ośrodka Tyflologicznego.

Inicjatorką i redaktorką nieperiodyku była dr Ewa Grodecka. Celem wydawnictwa było upowszechnianie wiedzy o niewidomych, popularyzacja światowego dorobku rehabilitacyjnego i tyflologicznego oraz dostarczanie osobom pracującym z niewidomymi praktycznej wiedzy dotyczącej między innymi metod rehabilitacji.

W sumie ukazało się dziewięć zeszytów. W zeszytach nr VII i VIII została opublikowana "Historia niewidomych polskich w zarysie" Ewy Grodeckiej. Niestety, praca nad historią ruchu niewidomych w Polsce nie była kontynuowana, podobnie jak działalność Centralnego Ośrodka Tyflologicznego.


Sześciopunkt (miesięcznik) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Sześciopunkt (miesięcznik)

Jest to Magazyn Polskich Niewidomych, dwumiesięcznik wydawany od marca 2015 r. przez Fundację "Świat według Ludwika Braille'a" w wersji elektronicznej i w brajlu, głównie dla niewidomych. Wersję elektroniczną prenumeratorzy otrzymują bezpłatnie drogą internetową, a za brajlowską pokrywają koszty druku.

Czasopismo publikuje teksty o problematyce prawnej, zdrowotnej, tyflotechnicznej i tyfloinformatycznej oraz kulinarnej. Publikuje też polemiki, listy czytelników, informacje dotyczące sportu osób niewidomych i niepełnosprawnych.


Śpiewamy i Tańczymy (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Śpiewamy i Tańczymy (czasopismo)

Był to dwutygodnik na ogólnym rynku wydawniczym, który w latach 1957–1959 ukazywał się również w brajlu. Brajlowską wersję wydawał Zarząd Główny PZN w celu popularyzacji muzyki wśród niewidomych.


Światełko (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Światełko (czasopismo)

Czasopismo wydawane przez Zarząd Główny PZN dla dzieci od klasy piątej szkoły podstawowej i młodzieży.

Ukazuje się jako miesięcznik w powiększonym druku oraz jako dwutygodnik w wersji brajlowskiej.

Celem czasopisma jest: dostarczanie starszym dzieciom niewidomym i słabowidzącym oraz młodzieży wiedzy o możliwie różnorodnej tematyce, wychodzenie naprzeciw potrzebom czytelników oraz taki dobór materiałów, które przyczyniałyby się do ogólnego rozwoju i rehabilitacji dzieci i młodzieży z uszkodzonym wzrokiem.


Świat Niewidomych (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Świat Niewidomych (czasopismo)

Był organem Zjednoczenia Pracowników Niewidomych. Ukazywał się w zwykłym druku w latach 1935–1939.


Terapia fizykalna (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Terapia fizykalna (czasopismo)

Był to kwartalnik wydawany w brajlu i druku powiększonym przez Zarząd Główny PZN w okresie od lipca 1997 r. do lipca 1999 r.

Celem czasopisma było dostarczanie masażystom i fizjoterapeutom z uszkodzonym wzrokiem informacji przydatnych przy wykonywaniu tych zawodów. Niewidomi i słabowidzący mają trudności wyszukiwania niezbędnych publikacji w czasopismach fachowych. Dlatego wydawanie "Terapii Fizykalnej" miało duże znaczenie dla doskonalenia ich kwalifikacji zawodowych.


Tyflopodcast - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Tyflopodcast

Powstał w marcu 2008 r. jako prywatna incjatywa Michała Dziwisza, a od 2009 r. prowadzony jest przez Fundację Instytut Rozwoju Regionalnego. Celem Tyflopodcastu jest przybliżanie niewidomym zagadnień technologicznych, głównie technologii dla niewidomych i słabowidzących.

Tyflopodcast wzorowany jest na zagranicznym podcastcie Blind Cool Tech.

Zespół tworzący Podcast jest w zasadzie stały, ale każdy, kto ma interesujące przemyślenia czy informacje do przekazania i dysponuje odpowiednim sprzętem może włączyć się w jego pracę.


Tyfloradio - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Tyfloradio

Od 2013 r. prowadzone jest przez Fundację "Instytut Rozwoju Regionalnego". Działalność ta wcześniej prowadzona była w internetowym Radiu EN.

Tyfloradio prezentuje tygodniowo po kilka audycji na żywo lub wcześniej nagrane. Audycje nadawane są przeważnie o godzinie dziewiętnastej. Potem dostępne są na stronie Tyflopodcastu.

Tyfloradio zajmuje się tematyką interesującą osoby niewidome i słabowidzące.

Patrz: Tyflopodcast s. 657.


Tyfloświat (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Tyfloświat (czasopismo)

Jest to kwartalnik wydawany od grudnia 2008 r. przez Fundację "Instytut Rozwoju Regionalnego". Przeznaczony jest dla osób z uszkodzonym wzrokiem, które interesują się sprzętem rehabilitacyjnym, przede wszystkim sprzętem komputerowym i specjalnym oprogramowaniem. Ukazuje się w zwykłym druku i w wersji elektronicznej.

Stanowi platformę internetową, centrum informacji o technologiach wspomagających, szkoleniach, wydarzeniach itp.


Wiedza i Myśl (miesięcznik) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Wiedza i Myśl (miesięcznik)

Był to internetowy miesięcznik redagowany i wydawany przez Stanisława Kotowskiego w latach od stycznia 2009 r. do grudnia 2014 r. W okresie tym ukazały się 72 numery. Miesięcznik ukazywał się bardzo regularnie bez korzystania z funduszów publicznych ani żadnych innych. Redagowanie czasopisma, pisanie artykułów, korekta i kolportaż wykonywane były całkowicie bezinteresownie, bez wynagrodzenia.

Czasopismo przeznaczone było dla niewidomych i słabowidzących.

"Wiedza i Myśl" przejęła sporą część tematyki, która wcześniej występowała w innych, zlikwidowanych czasopismach. Był to duży miesięcznik składający się z kilkunastu działów, w tym poświęconych rehabilitacji, prawu dotyczącemu osób niepełnosprawnych, okulistyce i sprzętowi rehabilitacyjnemu oraz informacji środowiskowej.


Zbiór Nutowy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Zbiór Nutowy

Ukazywał się w brajlu jako część "Magazynu Muzycznego", następnie jako dodatek do "Magazynu Muzycznego". Po likwidacji tego czasopisma w 1994 r. "Zbiór Nutowy" wydawany był do 1997 r. jako samodzielny półrocznik.

Zawierał teksty i nuty najnowszych i dawnych piosenek obejmujących różne dziedziny, a więc piosenki przeboje, piosenki literackie, satyryczne i turystyczne, patriotyczne, religijne i kolędy.

"Zbiór Nutowy" publikował nuty utworów na instrumenty dęte, na fortepian, na gitarę i na akordeon.


Zeszyty Tyflologiczne (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Zeszyty Tyflologiczne (czasopismo)

Wydawane są w zwykłym druku przez Polski Związek Niewidomych od 1979 r. i ukazywały się zwykle raz w roku. W ostatnich kilku latach, ze względu na trudności pozyskiwania środków finansowych na ten cel, czasopismo nie ukazuje się regularnie.

"Zeszyty Tyflologiczne" są właściwie wydawnictwami książkowymi o objętości około sześciu arkuszy autorskich. Każdy numer poświęcony jest jednemu zagadnieniu rehabilitacyjnemu. W "Zeszytach Tyflologicznych" publikowane są opracowania polskich i obcych autorów, w każdym numerze jednego. A oto przykłady problematyki zawartej w tym nieperiodyku:

– nr 1, 1979: "Krok za krokiem. Podręcznik czynności życia codziennego dla niewidomych" – tłumaczenie książki Amerykańskiej Fundacji dla Niewidomych przez Monikę Orkan–Łęcką,

– nr 12, 1994: "Mama, tata, dziecko – jak uczyć małe niewidome dziecko w warunkach domowych" w opracowaniu Moniki Orkan–Łęckiej,

– nr 20, 2002: Maureen A. Duffy "Ocena i modyfikacje otoczenia dla osób słabowidzących".


Źrenica (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Źrenica (czasopismo)

Był to miesięcznik wydawany od września 1999 r. do października 2005 r. przez Oficynę Wydawniczą PDK (Praktyczność, Dokładność, Kompetencja) Tarnowskiej Fundacji Kultury w ścisłej współpracy z Tarnowskim Kołem PZN. Miesięcznik był szesnastostronicowym czasopismem w zwykłym druku z kolorową okładką i zdjęciami. Celem "Źrenicy" było informowanie o pracy Małopolskiego Okręgu PZN oraz o uprawnieniach osób niewidomych. Zawierał też informacje, gdzie można załatwiać sprawy dotyczące uzyskania pomocy. Publikowane były również porady, sylwetki osób znaczących w środowisku oraz publikacje służące wymianie doświadczeń w działalności na rzecz niewidomych i słabowidzących.

Redakcja zorganizowała pięć dwudniowych seminariów dla niewidomych, które poświęcone były: sytuacji niewidomych w Unii Europejskiej, zatrudnieniu niewidomych, zastosowaniu różnego sprzętu rehabilitacyjnego, w tym pomocy optycznych, oraz uprawnieniom osób niewidomych.

Miesięcznik rozsyłany był do kół Małopolskiego Okręgu PZN oraz do kościołów i instytucji, które w programach działania mają problematykę osób niepełnosprawnych.


Życiu naprzeciw (czasopismo) - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem

Życiu naprzeciw (czasopismo)

Był to miesięcznik wydawany przez Zarząd Główny PZN w latach od maja 1989 r. do grudnia 1998 r. dla młodzieży z uszkodzonym wzrokiem.

Czasopismo ukazywało się w wersji brajlowskiej i w druku powiększonym.

Celem czasopisma była rehabilitacja niewidomych i słabowidzących osób, które wkraczały w samodzielne życie. Cel ten odzwierciedlał tytuł czasopisma, który postulował wychodzenie naprzeciw życiowym wyzwaniom.


Udział niewidomych i słabowidzących w życiu kulturalnym - Popularna encyklopedia tyflologiczna

Udział niewidomych i słabowidzących w życiu kulturalnym

Hasła:

  • Możliwości udziału osób z uszkodzonym wzrokiem w życiu kulturalnym
  • Uczestnictwo w działalności świetlicowej
  • Uczestnictwo w pracach zespołów artystycznych, muzycznych, wokalnych, recytatorskich i innych
  • Uczestnictwo w życiu religijnym
  • Udział w działalności klubów i sekcji zainteresowań
  • Udział w działalności Krajowego Centrum Kultury Niewidomych w Kielcach
  • Udział w koncertach, spektaklach teatralnych, operowych i operetkowych oraz seansach filmowych


Możliwości udziału osób z uszkodzonym wzrokiem w życiu kulturalnym - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Możliwości udziału osób z uszkodzonym wzrokiem w życiu kulturalnym

Czynne uczestnictwo, a nawet bierne, odgrywa istotną rolę w kompleksowej rehabilitacji niewidomych i słabowidzących. Osoby z uszkodzonym wzrokiem mogą tworzyć kulturę, być jej odtwórcami i odbiorcami. Niektórzy całkowicie niewidomi są wybitnymi twórcami i odtwórcami muzyki oraz literatami. Są także rzeźbiarzami, a słabowidzący również malarzami. Niewidomi tworzą też inne przedmioty artystyczne z różnych tworzyw. Jest także wielu odtwórców, osób grających na różnych instrumentach, wokalistów, recytatorów i gawędziarzy. Niewidomi i słabowidzący są czytelnikami literatury i prasy, uczęszczają do teatru i na koncerty, słuchają muzyki z radia, telewizji oraz odtwarzanej z płyt lub innych nośników. "Oglądają" filmy, występy kabaretowe, zwiedzają muzea oraz obiekty zabytkowe. Audiodeskrypcja ułatwia im zrozumienie dzieł, w których obraz czy sceny wizualne odgrywają dużą rolę.

Aktywne, kulturalne spędzanie czasu wolnego, oprócz korzyści psychicznych, stwarza możliwości kontaktów społecznych, integracji z innymi osobami niepełnosprawnymi, wyzwalania aktywności, rozwijania zainteresowań i zamiłowań, przeciwdziałania zjawiskom negatywnym i zaspokajania wielu innych potrzeb.

Działalność kulturalna organizowana jest przez stowarzyszenia i fundacje działające na rzecz niewidomych i słabowidzących. Osoby z uszkodzonym wzrokiem biorą udział w działalności klubów seniora i innych instytucji, które działają na rzecz społeczności lokalnych.

← Udział niewidomych i słabowidzących w ży | Spis treści | ↑ Udział niewidomych i słabowidzących w ży | Uczestnictwo w działalności świetlicowej →


Uczestnictwo w działalności świetlicowej - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Uczestnictwo w działalności świetlicowej

Działalność tę prowadzą niektóre organizacje pozarządowe działające na rzecz osób niewidomych i słabowidzących. W jej ramach organizowane są różnego rodzaju imprezy o charakterze kulturalnym. Są one przygotowywane i prowadzone głównie przez niewidomych społeczników. Ma to dla nich i dla uczestników wielkie znaczenie rehabilitacyjne. Organizatorom daje zadowolenie i uznanie społeczne. Uczestnicy natomiast mogą obserwować na żywych przykładach, że osoby z uszkodzonym wzrokiem działają na rzecz innych osób. Podobne znaczenie ma udział niewidomych artystów amatorów: muzyków, wokalistów, recytatorów, gawędziarzy. Oni również czerpią zadowolenie ze swej działalności i są przykładem dla innych.

W świetlicach organizowane są spotkania ze znanymi osobami z różnych dziedzin: kultury, polityki, działalności gospodarczej, podróżnikami, kombatantami. Organizowane są uroczystości z okazji świąt państwowych i religijnych, dni: dziecka, kobiet, osób niepełnosprawnych, białej laski. Ważną rolę spełniają spotkania towarzyskie, organizowane konkursy.

Trudno jest przecenić popularyzacyjną i rehabilitacyjną rolę udziału w imprezach artystycznych. Spełniają one rolę integrującą środowisko osób z uszkodzonym wzrokiem ze społecznością osób o innych niepełnosprawnościach oraz ze społecznością lokalną. Wszystko to daje osobom z uszkodzonym wzrokiem poczucie więzi środowiskowej, wprowadza urozmaicenie, poszerza ich zainteresowania i zakres doznań, wzbogaca osobowość i ułatwia akceptację niepełnosprawności.

← Możliwości udziału osób z uszkodzonym wz | Spis treści | ↑ Udział niewidomych i słabowidzących w ży | Uczestnictwo w pracach zespołów artystyc →


Uczestnictwo w pracach zespołów artystycznych, muzycznych, wokalnych, recytatorskich i innych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Uczestnictwo w pracach zespołów artystycznych, muzycznych, wokalnych, recytatorskich i innych

Udział w pracach takich zespołów stwarza możliwości doskonalenia w wybranej dziedzinie sztuki, zaspokajania potrzeb: aktywności, uznania i samoafirmacji. Jest doskonałą formą spędzania wolnego czasu, a także widomym dowodem możliwości, jakimi dysponują osoby niewidome i słabowidzące. Działalność ta ma duże znaczenie, przede wszystkim dla osób biorących w niej aktywny udział. Nie ogranicza się jednak wyłącznie do niepełnosprawnych artystów amatorów. Oddziałuje również na osoby z uszkodzonym wzrokiem, które są odbiorcami sztuki uprawianej przez ich kolegów oraz spełnia ważną rolę integracyjną i popularyzacyjną.


Uczestnictwo w życiu religijnym - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Uczestnictwo w życiu religijnym

Życie religijne ułatwia wierzącym niewidomym i słabowidzącym akceptację niepełnosprawności i zaspokaja ważne potrzeby natury psychicznej.

Osoby z uszkodzonym wzrokiem, niemal bez ograniczeń, uczestniczą w życiu wspólnot religijnych w miejscu zamieszkania. Nie wszystkim to jednak wystarcza. Dlatego organizowana jest przez duszpasterstwo niewidomych specjalna działalność religijna. W diecezjach działają diecezjalni duszpasterze niewidomych. Ich pracę koordynuje krajowy duszpasterz niewidomych. Organizowane są różne spotkania o charakterze religijnym i liturgicznym oraz pielgrzymki, również o zasięgu krajowym. Oprócz przekazywania treści czysto duchowych, działalność ta stwarza warunki integracji środowiskowej, kontaktów ze znajomymi z terenu całego kraju oraz umożliwia zaspokajanie potrzeb poznawczych.

Patrz: Krajowe Duszpasterstwo Niewidomych s. 781.

← Uczestnictwo w pracach zespołów artystyc | Spis treści | ↑ Udział niewidomych i słabowidzących w ży | Udział w działalności klubów i sekcji za →


Udział w działalności klubów i sekcji zainteresowań - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Udział w działalności klubów i sekcji zainteresowań

Jest to aktywne zaangażowanie się w zajęcia organizowane przez kluby rodziców dzieci niewidomych, niewidomych esperantystów, niewidomych chorych na cukrzycę oraz kluby i sekcje o charakterze twórczym.

Stowarzyszenia zrzeszające osoby z uszkodzonym wzrokiem organizują również wiele innych form działalności rehabilitacyjnej i popularyzacyjnej, których celem jest:

– tworzenie warunków współzawodnictwa,

– udostępnianie szerszemu gronu odbiorców wytworów działalności artystycznej i twórczej swoich członków.

W ramach tej działalności organizowane są między innymi: zbiorowe wyjścia do kina i teatru oraz na koncerty, jarmarki artystyczne, przeglądy zespołów, konkursy recytatorskie. Wydawane są czasopisma, w tym o charakterze literackim. Przykładem może być kwartalnik kulturalny "Sekrety ŻARu" wydawany przez klub "Żar" działający przy Zarządzie Okręgu PZN w Warszawie i kwartalnik "Nowy Magazyn Muzyczny", który był wydawany przez Towarzystwo Muzyczne im. Edwina Kowalika. Okręgi PZN wydają lub w przeszłości wydawały kilka czasopism o zasięgu wojewódzkim.

Działalność ta stwarza niewidomym artystom amatorom, publicystom i twórcom możliwości zaprezentowania swych osiągnięć, a społeczeństwu – zapoznanie się z ich dorobkiem.

Zaangażowanie w organizowanych pracach ułatwia przezwyciężanie skutków niepełnosprawności, doskonali umiejętności, umożliwia wymianę doświadczeń i poglądów oraz aktywizuje mniej zaradnych i samodzielnych. Zespoły te zatem spełniają poważną rolę rehabilitacyjną.


Udział w działalności Krajowego Centrum Kultury Niewidomych w Kielcach - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Udział w działalności Krajowego Centrum Kultury Niewidomych w Kielcach

KCKN w Kielcach było placówką Polskiego Związku Niewidomych. Organizowało przeglądy zespołów muzycznych dorosłych niewidomych oraz dzieci i młodzieży z ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących. Organizowało warsztaty literackie oraz plenery dla rzeźbiarzy, malarzy i plastyków z uszkodzonym wzrokiem. Udzielało instruktażu niewidomym i słabowidzącym artystom z całego kraju. Prowadziło działalność promocyjną ich twórczości.

Patrz: Krajowe Centrum Kultury Niewidomych w Kielcach KCKN s. 781.

← Udział w działalności klubów i sekcji za | Spis treści | ↑ Udział niewidomych i słabowidzących w ży | Udział w koncertach, spektaklach teatral →


Udział w koncertach, spektaklach teatralnych, operowych i operetkowych oraz seansach filmowych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Udział niewidomych i słabowidzących w życiu kulturalnym

Udział w koncertach, spektaklach teatralnych, operowych i operetkowych oraz seansach filmowych

Niektórzy błędnie uważają, że jest to niecelowe, gdyż z tego typu dóbr kulturalnych można korzystać za pośrednictwem radia, telewizji oraz nagrań. Osoby te uważają, że skoro niewidomi nie widzą, nie ma to dla nich znaczenia, ale nie jest to prawdą. Samotne słuchanie radia, telewizora czy odtwarzacza nie stwarza atmosfery takiej, jak słuchanie "na żywo" – uczestniczenie w reakcjach publiczności, kontaktach z ludźmi, udział w uroczystym odbiorze sztuki.

Wszystko to jednak wymaga pewnej pomocy, informacji dotyczących strojów, dekoracji, cichych scen itp. Do niedawna takiej pomocy udzielały osoby bliskie, a obecnie coraz szerzej rozwija się audiodeskrypcja, która w fachowy sposób ułatwia niewidomym uczestnictwo w omawianych imprezach kulturalnych.

Patrz: Audiodeskrypcja s. 760.


Rozrywka, rekreacja, kontakty z ludźmi - Popularna encyklopedia tyflologiczna

Rozrywka, rekreacja, kontakty z ludźmi

Hasła:

  • Amatorska gra w szachy, w warcaby, w inne gry planszowe oraz w karty – brydża, skata, remika i w inne
  • Hobby
  • Korzystanie z internetu jako ułatwienie wykonywania wielu czynności i załatwiania wielu spraw
  • Krótkofalarstwo
  • Muzykowanie
  • Piśmiennictwo osób z uszkodzonym wzrokiem
  • Plastyka artystyczna
  • Rękodzielnictwo
  • Rozwiązywanie krzyżówek
  • Słuchanie radia
  • Sporty rekreacyjne
  • Wędkarstwo
← Udział w koncertach, spektaklach teatral | Spis treści | ↑ Korzystanie z dóbr kultury, z literatury | Amatorska gra w szachy, w warcaby, w inn →


Amatorska gra w szachy, w warcaby, w inne gry planszowe oraz w karty – brydża, skata, remika i w inne - Popularna encyklopedia tyflologiczna

Amatorska gra w szachy, w warcaby, w inne gry planszowe oraz w karty – brydża, skata, remika i w inne

Patrz: Brydż sportowy s. 668, Sportowa gra w szachy s. 678, Warcaby zwykłe i stupolowe s. 679.

Gra sportowa jest jednak innym zagadnieniem niż gra amatorska. Osoby z uszkodzonym wzrokiem amatorsko mogą grać z partnerami niewidomymi oraz z widzącymi. Przy grach sportowych natomiast mogą występować pewne ograniczenia.

Wszystkie gry, z wyjątkiem komputerowych, mają charakter towarzyski. Sprzyjają więc rehabilitacji psychicznej i społecznej.


Hobby - Popularna encyklopedia tyflologiczna

Hobby

Jest wiele rodzajów hobby dostępnych dla niewidomych i słabowidzących. Takim hobby jest zbieractwo, kolekcjonerstwo. Są niewidomi kolekcjonerzy: harmonijek ustnych, dzwonków, monet, lalek, zegarów, wyrobów z porcelany, buteleczek i pudełek po kosmetykach oraz po lekarstwach, starych lamp i innych przedmiotów, nagrań różnych dźwięków na przykład ptaków, nagrań różnych audycji, słuchowisk, reportaży, rozmów, a nawet wirusów komputerowych.

Zbieractwo jest dobrą podstawą kontaktów z ludźmi o podobnych zainteresowaniach. Ma więc znaczenie w rehabilitacji psychicznej i społecznej.


Korzystanie z internetu jako ułatwienie wykonywania wielu czynności i załatwiania wielu spraw - Popularna encyklopedia tyflologiczna

Korzystanie z internetu jako ułatwienie wykonywania wielu czynności i załatwiania wielu spraw

Jest to nieprzebrane źródło informacji i możliwości. Wprawdzie nie wszystkie portale internetowe są w pełni dostępne dla niewidomych – możliwości słabowidzących są większe, ale następuje tu stała poprawa. Podstawowa trudność polega na tym, że dla osób widzących strony powinny być kolorowe, ładne, dynamiczne, a dla niewidomych proste, łatwe.

Niezależnie od tych trudności niewidomi i słabowidzący mogą:

– serfować po stronach internetowych i wyszukiwać interesujące informacje,

– uczestniczyć w dyskusjach na forach społecznościowych i listach dyskusyjnych,

– prowadzić korespondencję przy pomocy poczty elektronicznej,

– rozmawiać z wieloma osobami z całego świata,

– robić zakupy,

– pobierać książki mówione,

– dokonywać operacji bankowych,

– załatwiać wiele spraw urzędowych,

– grać w brydża, w szachy i w inne gry.

Wiele z tych możliwości to życiowa konieczność, inne natomiast służą interesującemu spędzaniu czasu wolnego. Jedno i drugie ma wielkie znaczenie dla rehabilitacji psychicznej i społecznej.


Krótkofalarstwo - Popularna encyklopedia tyflologiczna

Krótkofalarstwo

Jest dostępne dla niewidomych i niektórzy zajmują się taką rozrywką. Daje im ona wiele satysfakcji. Umożliwia dalekie połączenia, doskonalenie języków obcych oraz uczestniczenie w akcjach humanitarnych, na przykład w poszukiwaniu pilnie potrzebnego lekarstwa czy krwi rzadkiej grupy. Obecnie krótkofalarstwo traci na popularności ze względu na rozwój internetu.


Muzykowanie - Popularna encyklopedia tyflologiczna

Muzykowanie

Jest bardzo dobrą formą spędzania czasu wolnego. Oczywiście, jeżeli ktoś lubi muzykę, ma dobry słuch i sprawne ręce.

Jest wielu wybitnych niewidomych muzyków, niektórzy osiągnęli szczyty talentu i popularności na skalę światową. Dotyczy to jednak muzyków zawodowych.

Muzykowanie dla przyjemności, zwłaszcza w zespole, ma duże walory rehabilitacyjne. Dlatego amatorskim muzykowaniem zajmuje się wiele osób z uszkodzonym wzrokiem, które biorą udział w pracach zespołów muzycznych i wokalnych.


Piśmiennictwo osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Piśmiennictwo osób z uszkodzonym wzrokiem

W Polsce i poza jej granicami jest wielu niewidomych i słabowidzących pisarzy, poetów, dziennikarzy, publicystów. Jest to działalność raczej zawodowa, ale i amatorsko wiele osób z uszkodzonym wzrokiem pisze dla wypełnienia czasu wolnego, dla sprawdzenia swoich możliwości, dla podzielenia się własnymi przemyśleniami. Piszą wspomnienia, opowiadania, wiersze, fraszki, aforyzmy, artykuły i listy.

Jest to interesujące zajęcie intelektualne, które daje satysfakcję i ułatwia przezwyciężanie skutków niepełnosprawności.

Odrębnym zagadnieniem jest wydawanie drukiem literatury naukowej. Niewidomi i słabowidzący pracują również naukowo jako socjologowie, psychologowie, ekonomiści, politolodzy, prawnicy, matematycy i w innych dziedzinach nauki. Z tej racji są autorami artykułów i wydawnictw książkowych z wielu dyscyplin nauki.


Plastyka artystyczna - Popularna encyklopedia tyflologiczna

Plastyka artystyczna

Niewidomi i słabowidzący zajmują się metaloplastyką, rzeźbą w różnych materiałach, układaniem kompozycji ze sztucznych kwiatów, a osoby słabowidzące również malowaniem na szkle, na papierze i na płótnie.

PZN oraz Towarzystwo Pomocy Głuchoniewidomym organizują plenery rzeźbiarskie oraz wystawy artystycznych dzieł osób z uszkodzonym wzrokiem. Jest to pożyteczna działalność ze względów rehabilitacyjnych i mogłaby być bardzo pożyteczna jako forma popularyzacji problematyki tyflologicznej, lecz nie zawsze taką jest. Często organizowane są wystawy obrazów, rysunków, kolorowanek itp. pod nazwą "Wystawa niewidomych artystów malarzy". Nazwa taka wprowadza w błąd i wywołuje pomieszanie pojęć. Osoba niewidoma, jeżeli wykluczymy zjawiska nadprzyrodzone i niezwykłe, nie może być malarzem, grafikiem ani rysownikiem.

Niezrozumiałym wyjątkiem był całkowicie ociemniały Stanisław Hermanowicz, który wykonywał piękne i warsztatowo poprawne rysunki ptaków. Stracił on wzrok po czterdziestu latach życia. Zgromadził w pamięci "obrazy", z których korzystał w swej twórczości. Rysował kredką na papierze, a więc w sposób niemożliwy do wyczucia dotykiem, chociaż niezupełnie. Świeża kreska zrobiona kredką jest wilgotna i wyczuwalna, ale po wyschnięciu już taką nie jest.

Pomijając nieprawidłowe nazywanie wystaw i wyjątkowe zdolności Stanisława Hermanowicza, plastyczna twórczość osób z uszkodzonym wzrokiem jest cenną formą zagospodarowywania czasu wolnego.


Rękodzielnictwo - Popularna encyklopedia tyflologiczna

Rękodzielnictwo

Niewidomi zajmują się robieniem na drutach, szydełkowaniem, szyciem, wykonywaniem zabawek. Zajęcie takie umożliwia sporządzanie tanich i oryginalnych prezentów, upiększanie mieszkania i ubioru, no i ciekawe spędzanie czasu wolnego. Dodać należy, że podobnymi czynnościami zajmują się osoby nawet całkowicie niewidome.


Rozwiązywanie krzyżówek - Popularna encyklopedia tyflologiczna

Rozwiązywanie krzyżówek

Osoba niewidoma nie może samodzielnie rozwiązywać krzyżówek. Może natomiast współdziałać przy tym z osobą widzącą. Rezultat zależy nie tyle od wzroku, co od posiadanych wiadomości i umiejętności ich kojarzenia. Rozwiązywanie krzyżówek może stanowić dobrą zabawę w towarzystwie osoby widzącej.


Słuchanie radia - Popularna encyklopedia tyflologiczna

Słuchanie radia

Jest popularną i pożyteczną formą spędzania wolnego czasu.

Wyszukiwanie rozgłośni i regulacja głośności oraz jakości odbioru możliwa jest bez udziału wzroku. Są też radioodbiorniki, w których można zaprogramować kilkanaście stacji i łatwo z nich korzystać. W Polsce mamy mnóstwo rozgłośni, które nadają różnorodne audycje. Każdy może słuchać tego, co go interesuje.

Są rozgłośnie, które specjalizują się w określonych kierunkach muzycznych – muzyka klasyczna, poważna, rozrywkowa, popularna i każda inna. Miłośnicy muzyki mają bogaty wybór. Niektórzy słuchają muzyki również w czasie wykonywania innych czynności. Znajomość kierunków muzycznych, utworów, kompozytorów i odtwórców stanowi doskonały temat rozmów z innymi melomanami.

Dzięki słownym audycjom radiowym słuchacze mogą wzbogacać swoją wiedzę historyczną, literacką, polityczną, biologiczną, geograficzną, ekonomiczną, plotkarską i inne. Słuchanie radia sprawia, że niewidomy jest zorientowany w wielu, albo tylko w wybranych dziedzinach wiedzy, a przez to bardziej atrakcyjnym rozmówcą. Może wypowiadać się w audycjach prowadzonych "na żywo" i w konkursach radiowych. Słuchanie radia może być dobrą formą rehabilitacji psychicznej i społecznej.


Sporty rekreacyjne - Popularna encyklopedia tyflologiczna

Sporty rekreacyjne

Spacery, w tym z kijkami, pływanie, sporty zimowe, narciarstwo, saneczkarstwo, łyżwiarstwo. Wszystko to jest dostępne przy niewielkiej pomocy osób widzących i zapewnieniu bezpieczeństwa. Sporty te są również uprawiane wyczynowo.

Patrz: dział 14.5. Fizyczna aktywność osób z uszkodzonym wzrokiem s. 667.


Wędkarstwo - Popularna encyklopedia tyflologiczna

Wędkarstwo

Niewidomi, nawet całkowicie, mogą łowić ryby i łowią. Wędkarstwo może nie jest bardzo popularne wśród osób z uszkodzonym wzrokiem, ale są niewidomi wędkarze. Wyczuwają ruchy spławika, słyszą terkot kołowrotka i to wystarczy. Jest to świetny sposób na spędzanie czasu wolnego, na wypoczynek, na rekreację, oczywiście, jeżeli ktoś lubi taki "sport".


Fizyczna aktywność osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Fizyczna aktywność osób z uszkodzonym wzrokiem

Hasła:

  • Beep–ball
  • Biatlon
  • Bowling
  • Brydż sportowy
  • Cecifoot
  • Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem
  • Dżudo
  • Goallbala
  • Grupy sportowe osób z uszkodzonym wzrokiem
  • Jeździectwo
  • Kolarstwo tandemowe
  • Kręgle
  • Lekkoatletyka
  • Narciarstwo alpejskie
  • Narciarstwo klasyczne
  • Piłka bramkowa – torball
  • Piłka nożna niewidomych, zwana cecifootem
  • Piłka toczona
  • Ping–pong
  • Pływanie
  • Podnoszenie ciężarów – powerlifting
  • Potrzeba i możliwości fizycznej aktywności osób z uszkodzonym wzrokiem
  • Showdown zwany tenisem stołowym dla niewidomych
  • Sport osób z uszkodzonym wzrokiem
  • Sportowa gra w szachy
  • Strzelectwo niewidomych
  • Taniec sportowy
  • Tenis stołowy niewidomych
  • Torball
  • Warcaby zwykłe i stupolowe
  • Wioślarstwo sportowe
  • Zapasy
  • Żeglarstwo sportowe


Beep–ball - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Beep–ball

Gra w beep–ball dla niewidomych jest prawie identyczna jak ta, w którą grają osoby widzące. Jest to narodowy sport Amerykanów.

Do gry używa się kija i piłki. Zawodnicy to pałkarz, miotacz i łapacz. Gra jest przystosowana dla osób niewidomych. Do gry używana jest piłka soft–ballowa, w której znajduje się odpowiednia elektronika. Piłka wydaje stały, głośny dźwięk. Po odbiciu jej kijem, jedna z "baz" zaczyna głośno wyć. Zawodnik musi jak najszybciej biec w jej kierunku, żeby zdobyć punkt.

Przy grze potrzebna jest pomoc osób widzących, dzięki którym zawodnicy trafiają na pozycje. W Polsce gra ta nie jest jeszcze rozpowszechniona.


Biatlon - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Biatlon

Jest sportem paraolimpijskim. Uprawiają go zawodnicy z różnymi niepełnosprawnościami, w tym niewidomi i słabowidzący.

Biatloniści walczą na dystansach od ok. (trzy okrążenia po ) do . W zależności od długości trasy obowiązują dwa lub cztery strzelania. Zawodnik przy każdym strzelaniu oddaje pięć strzałów. Tarcza oddalona jest o .

Niewidomym trafienie w tarczę umożliwia specjalna aparatura dźwiękowa zespolona z celownikiem.

Patrz: Strzelectwo niewidomych s. 678.


Bowling - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Bowling

Jest to amerykańska odmiana kręgli.

Tory są podobne jak w kręglach klasycznych, ale gra się bilami większymi, które mają otwory na palce. Wrzuca się po 10 kręgli. W bowling grają również niewidomi.

Gra ta różni się nieco od tej, w którą grają osoby widzące. Stosuje się specjalne prowadnice, przy pomocy których można wyznaczyć cel i posłać kulę we właściwym kierunku. Jeżeli uda się potoczyć ją równolegle, kula strąci kręgle. Na tym polega gra.

Patrz: Kręgle s. 671.


Brydż sportowy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Brydż sportowy

Przy grze w brydża niewidomych obowiązują takie same zasady jak w przypadku widzących graczy. Są tylko drobne różnice techniczne. Rozgrywki trwają po 10 minut, a nie po sześć. Do gry używa się kart brajlowskich. Licytacja niczym się nie różni, natomiast zawodnicy mówią, jaką kartę kładą na stole.


Cecifoot - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Cecifoot

Patrz: Piłka nożna niewidomych, zwana cecifootem s. 673.


Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem

Niewidomi i słabowidzący uprawiają wiele dyscyplin sportowych. Dostępne są: biegi krótkie, średnie i długie z maratońskimi włącznie, skok w dal, trójskok, pchnięcie kulą, rzut oszczepem i dyskiem oraz pięciobój.

Dostępne są również gry zespołowe z zastosowaniem piłek dzwoniących, kolarstwo (na tandemach), wioślarstwo, żeglarstwo, pływanie i niektóre sporty zimowe, np. narciarstwo klasyczne i alpejskie.

Wśród osób z uszkodzonym wzrokiem popularne są szachy i brydż sportowy.

Niewidomi uprawiają także sporty, które wydawałoby się, że są dla nich zupełnie niedostępne, np. strzelectwo, gra w piłkę nożną, gra w ping–ponga. Do strzelania używa się "broni" elektronicznej, produkowanej specjalnie dla osób z uszkodzonym wzrokiem.

Dostępne są ćwiczenia gimnastyczne, wioślarstwo i jeździectwo oraz taniec.

Organizowane są też treningi z zakresu sportów obronnych – dżudo i Kung–Fu.


Dżudo - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Dżudo

Jest dyscypliną sportu, w której siła fizyczna odgrywa mniejszą rolę od sprytu, przebiegłości i szybkości.

Walki rozgrywają się na macie w kształcie kwadratu.

Dżudo jest dyscypliną paraolimpijską dla niewidomych. Różni się od walki w wykonaniu pełnosprawnych zawodników tym, że już przed komendą sędziego rozpoczynającą walkę, zawodnicy są w kontakcie dotykowym. Zawodnicy walczą przez 5 minut i zdobywają punkty za pomocą chwytów i rzutów, przy czym liczy się również poprawność techniczna, a za trzymanie otrzymują punkty w zależności od czasu przytrzymania przeciwnika. Zdobycie 10 punktów kończy walkę przed czasem. Do tzw. Ipponu może wystarczyć jeden precyzyjnie wykonany rzut lub przytrzymanie przeciwnika na plecach przez 25 sekund.

W walce niewidomych dżudoków, w przeciwieństwie do pełnosprawnych zawodników, nie przewiduje się dźwigni, czyli wykręcania rąk i duszenia.


Goallbala - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Goallbala

Jest to zespołowa dyscyplina sportowa dla osób z uszkodzonym wzrokiem. Zawodnicy orientują się w ruchu piłki przy pomocy słuchu. Piłka wydaje dźwięki, gdyż znajduje się w niej osiem małych otworów i 3 dzwoneczki. Żeby zawodnicy mogli słyszeć te dźwięki, widownia nie może dopingować – w czasie gry musi zachowywać się cicho.

Dla wyrównania szans niewidomych i słabowidzących, zawodnicy grają z oczami zasłoniętymi specjalnymi plastrami i w zaklejonych narciarskich okularach.

W orientacji na boisku zawodnikom pomagają przylepione do parkietu taśmy, pod którymi znajduje się cienka linka. Żeby orientować się we własnym położeniu na parkiecie oraz wykrywać linię boiska, gracze niemal cały czas dotykają dłońmi parkietu.

Wygrywa drużyna, która wtoczy do bramki więcej piłek. Zawodnicy muszą być zwinni, mieć dobry refleks, słuch oraz orientację na boisku.

Mecz trwa 14 minut i dzieli się na dwie części, po 7 minut każda.

Gra odbywa się na boisku o wymiarach 9x18 m, bramki mają po szerokości i wysokości. Na boisku gra sześciu zawodników, po trzech z każdej strony.


Grupy sportowe osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Grupy sportowe osób z uszkodzonym wzrokiem

Osoby uczestniczące w zawodach sportowych, na podstawie klasyfikacji medycznej, zaliczane są do grup sportowych, które określają minimum niepełnosprawności uprawniającej do uczestniczenia w zawodach osób z uszkodzonym wzrokiem. I tak do poszczególnych grup kwalifikują się osoby:

grupa B1 – całkowicie niewidomi oraz z poczuciem światła, lecz bez rozpoznania przedmiotów ani ich zarysów bez względu na kierunek i odległość,

grupa B2 – osoby ze zdolnością rozpoznawania przedmiotów lub ich zarysów, których ostrość wzroku nie przekracza 2/60 albo ograniczenie ich pola widzenia jest nie większe niż 5 stopni,

grupa B3 – osoby dysponujące wzrokiem o ostrości od ponad 2/60 do 6/60 albo ograniczeniem pola widzenia od 5 do 20 stopni.

Podział na grupy sportowe nie odpowiada zatem stopniom niepełnosprawności, które obowiązują na mocy postanowień Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych. Jest to słuszne i celowe, ponieważ definicja stopnia znacznego jest zbyt pojemna i nie określa precyzyjnie możliwości widzenia osoby z uszkodzonym wzrokiem.


Jeździectwo - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Jeździectwo

Dyscyplina ta jest dostępna również dla zawodników niedowidzących. Niewidomi mogą uprawiać ją raczej rekreacyjnie, a nie wyczynowo.

Jeździectwo jest dyscypliną paraolimpijską, odbywa się w jednej konkurencji.

Ujeżdżanie dzieli się na dwa etapy. W pierwszym etapie zawodnik wykonuje figury i ruchy, które mają pokazać jurorom poziom zgrania jeźdźca z koniem oraz harmonię ruchów. W drugim etapie zawodnik realizuje program dowolny, w którym jeździec prezentuje w takt muzyki własny układ złożony z wybranych przez siebie elementów. Jeźdźcy rywalizują indywidualnie i drużynowo.

Jest to bardzo drogi sport – utrzymanie konia, opieka weterynaryjna, kowal, żywienie i opłata trenera.


Kolarstwo tandemowe - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Kolarstwo tandemowe

Jest sportem integracyjnym, gdyż zespół stanowią dwie osoby – na pierwszym siodełku osoba widząca, a na drugim osoba z uszkodzonym wzrokiem. Sport ten z powodzeniem uprawiają niewidomi i słabowidzący, przy czym ich wiek nie odgrywa tak wielkiej roli, jak w innych dyscyplinach. W wyścigach uczestniczą zawodnicy w różnym wieku.

Zawody organizowane są na terenach nizinnych i górskich, niekiedy jako wyścigi wieloetapowe. Etapy mogą polegać na wyścigach indywidualnych na czas, z kryteriami ulicznymi i wyścigach ze startu wspólnego.

Kolarstwo tandemowe składa się z dwóch dyscyplin – kolarstwa torowego i kolarstwa szosowego.


Kręgle - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Kręgle

Zasady gry w kręgle klasyczne są bardzo proste. Rozgrywka składa się ze stu rzutów. Wygrywa zawodnik, który strąci najwięcej kręgli. Kręgle są ustawione w odległości od linii początkowej. Używa się ciężkiej bili, która waży . W każdej serii można uzyskać do 9 punktów, jeżeli strąci się dziewięć kręgli. Zawodnicy zmieniają tory po 25 rzutach.


Lekkoatletyka - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Lekkoatletyka

Jest zbiorem rywalizacji indywidualnych w różnych konkurencjach, z wyjątkiem sztafet.

Niewidomi i słabowidzący:

– biegają na dystansach krótkich, średnich i długich z maratońskimi włącznie,

– skaczą w dal i wzwyż,

– pchają kulą, rzucają oszczepem i dyskiem,

– walczą w pięcioboju i w biatlonie.

Zawody dla niewidomych i słabowidzących wymagają specjalnej organizacji, specjalnego sprzętu i pomocy. W niektórych przypadkach potrzebna jest pomoc przewodnika, w innych sprzęt elektroniczny do strzelania zamiast broni pneumatycznej, piłki dźwiękowe, sygnalizacja dźwiękowa, zapewnienie zawodnikom bezpiecznego udziału.


Narciarstwo alpejskie - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Narciarstwo alpejskie

Jest dyscypliną paraolimpijską. W konkurencjach zjazdowych niewidomych i niedowidzących przewodnik pełni ważną rolę. Wskazuje on niewidomemu lub słabowidzącemu zawodnikowi trasę, jedzie przed zawodnikiem w jego tempie. Nie może dać się wyprzedzić ani jechać przed nim dalej niż o jedną bramkę. Przewodnik nie atakuje bramek, musi więc jechać nieco innym torem. Jego błędy karane są dyskwalifikacją zawodnika, albo grożą po prostu wypadnięciem z trasy.

Przewodnik i zawodnik zależą od siebie, a każdy błąd jednego z nich, niezależnie którego, ma konsekwencje na trasie. Dlatego muszą być wytrenowani, zgrani, doskonale się rozumieć i uzupełniać. Przewodnik prowadzi zawodnika z uszkodzonym wzrokiem od startu do mety. O roli przewodnika świadczy fakt, że otrzymuje on taki medal paraolimpijski, jaki otrzymuje niewidomy lub słabowidzący zawodnik.

Na igrzyskach rozgrywane są zawody w pięciu konkurencjach: zjeździe, slalomie, slalomie gigancie, supergigancie i superkombinacji.


Narciarstwo klasyczne - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Narciarstwo klasyczne

Jest dyscypliną paraolimpijską.

W nartach biegowych oraz w zjazdowych niewidomi korzystają z pomocy przewodnika.

Patrz: Narciarstwo alpejskie s. 672.


Piłka bramkowa – torball - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Piłka bramkowa – torball

Jest to drużynowa dyscyplina sportu przeznaczona przede wszystkim dla osób z uszkodzonym wzrokiem. Zadaniem zawodników jest zdobycie jak najwięcej goli. Grają oni piłką ważącą , która wydaje dźwięk podczas toczenia się po boisku. Drużyna składa się z sześciu zawodników – trzech grających i trzech rezerwowych.

Boisko ma wymiary szerokości i długości.

W torballu są rozgrywane mistrzostwa Europy i świata. Niewidomi i słabowidzący grają w tę piłkę w kilkudziesięciu krajach.


Piłka nożna niewidomych, zwana cecifootem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Piłka nożna niewidomych, zwana cecifootem

Jest to sport ekstremalny, ponieważ zawodnicy w wysokim stopniu narażeni są na urazy – złamanie nosa, rozbicie głowy, wstrząśnienie mózgu, rozcięcie łuku brwiowego.

Drużyny składają się z czterech zawodników niewidomych lub słabowidzących i widzącego bramkarza. Wszyscy, prócz bramkarza, grają w opaskach zasłaniających oczy. Stosują też ochraniacze na różne części ciała.

Piłka ma w środku dzwoniące elementy. Zawodnicy lokalizują ją przy pomocy słuchu. Dlatego kibice nie mogą ich dopingować, muszą być cicho, żeby nie zakłócać dźwięków piłki.

Za bramką przeciwnika stoi przewodnik, którego zadaniem jest podpowiadanie kierunku atakującym. Broniącym natomiast podpowiada bramkarz.

Żeby piłka nie wypadała na aut, po bokach boiska są bandy. Każdy zawodnik, który jest w pobliżu piłki, z wyjątkiem prowadzącego piłkę, krzyczy "Voy!", czyli "idę!".


Piłka toczona - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Piłka toczona

Jest to gra zespołowa dla niewidomych. Grają dwie drużyny po siedmiu zawodników w każdej, w tym dwóch rezerwowych. Na boisku walczy po pięciu zawodników: bramkarz, dwóch obrońców i dwóch zawodników ataku. Bramkarz i obrońcy powinni być całkowicie niewidomi. Dla stworzenia równych szans, tj. uniemożliwienia zawodnikom posługiwania się resztkami wzroku oraz w celu zapobiegania urazom gałki ocznej, zawodnicy grają w specjalnych matowych osłonach z nieprzezroczystego tworzywa.

Zawodnicy ataku mogą być całkowicie niewidomi albo słabowidzący, których ostrość widzenia wynosi w granicach 1/20 wg skali Snellena, czyli takich, którzy kwalifikują się do klasy startowej B niewidomych. Zawodnicy grają piłką dźwiękową.


Ping–pong - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Ping–pong

Są różne sposoby gry w ping–ponga.

Przykładem może być showdown. Jest to gra uprawiana w różnych krajach. Organizowane są rozgrywki zawodników z uszkodzonym wzrokiem.

Patrz: Showdown zwany tenisem stołowym dla niewidomych s. 676.

Nowszą wersją, bardziej zbliżoną do ping–ponga jest gra opracowana przez Fundację "Szansa dla niewidomych".

Showdown wymaga specjalnego stołu, rakietek i piłki dźwiękowej, a to oznacza, że można grać tylko tam, gdzie jest odpowiedni sprzęt. Nowa propozycja jest prosta i bardziej integracyjna.

Potrzebny jest zwykły stół ping–pongowy, zwykłe rakietki i piłeczki. W tego ping–ponga mogą grać wszyscy. Widzący mogą zasłaniać oczy goglami albo grać posługując się wzrokiem. Gra bezwzrokowa polega na słuchu, który nie jest tak doskonały, jak wzrok.

Ze stołu zdejmuje się siatkę, żeby piłeczka mogła skakać po stole możliwie nisko. Bez tego niewidomi mogą mieć trudności z określaniem kierunku jej lotu. Podawana piłeczka do niewidomego musi odbić się od stołu co najmniej trzykrotnie. Piłka podawana do osoby widzącej może odbić się tylko raz w dowolnym miejscu stołu. Zawodnik niewidomy broni tylko swojego końca stołu, a widzący broni dodatkowo lewego i prawego brzegu stołu, do jego połowy.

Tak jest, jeżeli widzący zawodnik posługuje się wzrokiem. Utrudnienia te służą wyrównaniu szans graczy. Jeżeli gracz widzący założy gogle, gra jak niewidomy i obowiązują go zasady takie same, jak niewidomego.

Punktacja nie różni się od stosowanej w zwykłym ping–pongu.


Pływanie - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Pływanie

Technika pływania i treningi osób z uszkodzonym wzrokiem są takie same, jak zawodników widzących. Trudne są nawroty, płynięcie prosto środkiem toru oraz skoki startowe. Wyćwiczenie tych elementów wymaga czasu, wysiłku i opanowania emocji. Problemem są również głośne dopingi publiczności.

Nawroty ułatwiają trenerzy, którzy stoją na obydwu końcach toru i przed nawrotem oraz przed dopłynięciem do mety dotykają zawodnika tyczką, zakończoną specjalną końcówką podobną do piłeczki. Zawodnik wie, że dopływa do ściany basenu. Dalsze postępowanie jest utrwalone w wyniku ćwiczeń.


Podnoszenie ciężarów – powerlifting - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Podnoszenie ciężarów – powerlifting

Zawodnicy podnoszą ciężary w pozycji leżącej na specjalnej ławeczce. Zawodnik jest przymocowany pasem do ławki. Dwaj pomocnicy podają mu sztangę. Ma on trzy dwuminutowe próby na wypchnięcie sztangi w górę, aż do wyprostowania ramion. Ciężary zwiększane są co po udanych próbach. Zawodnik, który w trzech próbach nie zdoła podnieść kolejnego ciężaru, odpada z zawodów. Zawodnicy podzieleni są na kategorie uzależnione od ich wagi.

Osoby słabowidzące, oprócz normalnych badań, które obowiązują zawodników, powinny uzyskać zgodę lekarza okulisty, gdyż mogą być przeciwwskazania do wysiłku. Przy krótkowzroczności na przykład należy unikać dźwigania, wykonywania gwałtownych ruchów i szarpania.


Potrzeba i możliwości fizycznej aktywności osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Potrzeba i możliwości fizycznej aktywności osób z uszkodzonym wzrokiem

Wszystkie organizmy wymagają ruchu, korzystania ze świeżego powietrza, słońca, aktywności fizycznej. Potrzebują jej też ludzie, a więc również osoby z uszkodzonym wzrokiem.

Osoby te jednak, głównie całkowicie niewidome, mają zasadnicze trudności w samodzielnym poruszaniu się. Wynika to z charakteru ich niepełnosprawności. Mimo że najczęściej ich narząd ruchu nie jest uszkodzony, trudności korzystania z informacji napływających z otoczenia, ograniczająco wpływają na możliwości lokomocyjne. Trudniej jest im przemieszczać się w terenie, trudniej biegać, pływać, wykonywać ćwiczenia fizyczne, uprawiać turystykę. Wszystko to jest możliwe, wymaga jednak specjalnych warunków, pomocy osób widzących oraz uświadomienia sobie potrzeby i możliwości w tej dziedzinie.

Tymczasem niewidomi uczniowie szkół ogólnodostępnych oraz wyższych uczelni często zwalniani są z wychowania fizycznego. Zwolnienie takie najpierw w szkole podstawowej, następnie w ponadpodstawowej i wreszcie w wyższej, oznacza brak ruchu, wysiłku fizycznego powoduje wiele negatywnych skutków. Wymienić można: zaburzenia przemiany materii i snu, otyłość, wady postawy, blindyzmy, ograniczenie kontaktów społecznych, ograniczenie możliwości pracy zawodowej, obniżenie poziomu życia i złe samopoczucie.

Młodzi niewidomi nie zawsze doceniają znaczenie ćwiczeń fizycznych. Często z powodu trudności ich wykonywania i zwykłego lenistwa, starają się o zwolnienia z tego obowiązku. Znacznie lepiej sprawa ta wygląda w ośrodkach szkolno–wychowawczych dla niewidomych i dla słabowidzących. Niekiedy jednak schorzenia oczu uniemożliwiają osobom słabowidzącym wykonywanie ćwiczeń fizycznych.

Brak aktywności fizycznej nie dotyczy jednak tylko dzieci i młodzieży. Ograniczenia i utrudnienia wynikające z utraty wzroku występują w ciągu całego życia i we wszystkich jego dziedzinach. Zawsze i wszędzie osoba niewidoma musi stosować odmienne metody i sposoby wykonywania różnych czynności, w tym ćwiczeń fizycznych. W przypadku występowania trudności, naturalna jest chęć ich unikania. Dorosłe osoby z uszkodzonym wzrokiem często też nie doceniają znaczenia fizycznej aktywności, a ponieważ aktywność taka wymaga od nich większego wysiłku, lepszego korzystania z pozawzrokowych informacji, więc często z niej rezygnują.

Istnieją możliwości indywidualnego i zorganizowanego zaspokajania potrzeb aktywności fizycznej.

Niewidomi i słabowidzący indywidualnie mogą korzystać ze spacerów na świeżym powietrzu, a osoby słabowidzące również biegać. Mogą uprawiać gimnastykę we własnych mieszkaniach, z zastosowaniem urządzeń (stacjonarne rowery, kajaki i piechury), a także wykonywać ćwiczenia w pozycji leżącej lub siedzącej na kocu. Niektórzy mogą też korzystać z drabinek, drążków do ćwiczeń, hantli czy innych przyrządów służących do wyrabiania siły i sprawności.

Potrzeby aktywności fizycznej mogą być zaspokajane w sposób zorganizowany w specjalnych warunkach, tworzonych przez niektóre stowarzyszenia. Można w nich uprawiać sport i turystykę, w tym sport wyczynowy i turystykę kwalifikowaną.

Bardzo ważnym czynnikiem rehabilitacji niewidomych i słabowidzących jest uczestniczenie w zawodach sportowych i imprezach turystycznych. Uprawianie sportu i turystyki ma wpływ nie tylko na prawidłowy rozwój fizyczny, ale również na psychikę.

Aby jednak niewidomi i słabowidzący mogli uczestniczyć w tych dziedzinach aktywności, niezbędna jest pomoc i tworzenie specjalnych warunków.

Warunki takie tworzy przede wszystkim Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "Cross".

Patrz: dział: 14.5. Fizyczna aktywność osób z uszkodzonym wzrokiem s. 667, dział 14.6. Turystyka osób z uszkodzonym wzrokiem s. 681, Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "CROSS" s. 855.


Showdown zwany tenisem stołowym dla niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Showdown zwany tenisem stołowym dla niewidomych

Jest grą integracyjną. Grać mogą niewidomi z niewidomymi, niewidomi z widzącymi i widzący z widzącymi. Osoby widzące mogą zakładać gogle.

Rywalizacja odbywa się indywidualnie albo drużynowo. Drużynę tworzą trzy osoby – w tym przynajmniej jedna kobieta. Gracze zmieniają się przy stole co trzy serwy.

Showdown jest bardzo podobny do ping–ponga. Gra toczy się na drewnianym stole zbliżonym wymiarami do wykorzystywanych w tenisie stołowym. Zawodnicy stoją przy stole naprzeciwko siebie, przy jego krótszych bokach. Stół jest opasany bandą i na dwie części dzieli go specjalna tablica, zawieszona około nad blatem. Gracze posługują się prostokątnymi paletkami, którymi mogą dotykać powierzchnię stołu. Przez to łatwiej jest im trafiać w udźwiękowioną małymi kuleczkami piłkę o średnicy . Piłka zwykle nie odbija się, tylko toczy po powierzchni stołu.

Osoby grające muszą polegać wyłącznie na słuchu, którym wychwytują dźwięczenie piłki, lokalizują i ustalają jej ruch. Zawodnicy grają w goglach i najczęściej w rękawicach, które chronią ręce w przypadku uderzenia twardą piłką.


Sport osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Sport osób z uszkodzonym wzrokiem

Wszyscy potrzebują aktywności fizycznej, a osoby z uszkodzonym wzrokiem nie różnią się pod tym względem. Im jednak jest znacznie trudniej zaspokajać potrzebę fizycznej aktywności. Przyczyną jest brak kontroli wzrokowej lub niewystarczająca kontrola w przypadku słabowidzących. Poważnie utrudnia to poruszanie się, bieganie, uprawianie ćwiczeń, uczestnictwo w grach zespołowych. Mimo to niewidomi i słabowidzący mogą uprawiać sport, jeżeli zostaną stworzone im specjalne warunki.

Działalność sportowa organizowana jest dla sprawniejszych fizycznie osób z uszkodzonym wzrokiem, młodszych, bardziej aktywnych. Zaspokaja ona ważne potrzeby zdrowotne oraz rehabilitacyjne. Uprawianie sportu wymaga wysiłku, aktywności i systematyczności. Przyczynia się więc, oprócz poprawy zdrowia, sprawności, stanu psychiki i uspołecznienia, do kształtowania pożytecznych cech osobowości. Wartością uprawiania sportu jest również współzawodnictwo, które wytwarza motywację do doskonalenia sprawności.

Warunki do uprawiania sportu osobom z uszkodzonym wzrokiem w Polsce tworzy przede wszystkim Stowarzyszenie "Cross".

Patrz: Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "Cross" s. 855.

Organizowane są lokalne, krajowe i międzynarodowe zawody w różnych dyscyplinach sportowych. Polscy niewidomi i słabowidzący sportowcy uczestniczą w międzynarodowych zawodach sportowych, mistrzostwach Europy i paraolimpiadach.

Patrz: Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem s. 669.

Uprawianie sportu, zwłaszcza wyczynowego, wymaga specjalnej organizacji treningów i zawodów, zapewnienia bezpieczeństwa i pomocy osób widzących, a także specjalnego sprzętu sportowego. Jest jednak ważnym czynnikiem rehabilitacji fizycznej, psychicznej i społecznej. Dlatego tworzenie warunków uprawiania sportu przez niewidomych i słabowidzących jest ważnym zadaniem rehabilitacyjnym Stowarzyszenia "Cross" i innych organizacji pozarządowych.

Nadmienić należy, że w przypadku słabowidzących niezbędne są konsultacje okulistyczne, gdyż przy niektórych schorzeniach występują przeciwwskazania do wysiłku, gwałtownych ruchów, szarpania i dźwigania.


Sportowa gra w szachy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Sportowa gra w szachy

Gra niewidomych w szachy różni się od gry osób widzących jedynie nieistotnymi drobiazgami technicznymi. Drobiazgi te umożliwiają grę niewidomym, ale nie wpływają na jej charakter.

– Używana jest specjalna szachownica, na której pola czarne są wyższe o kilka milimetrów od białych. Na środku każdego pola znajduje się otwór. W otwory te wkłada się bolczyki figur i pionków.

– Czarne figury i pionki mają bardziej ostre zakończenia niż białe.

– Za obowiązek wykonania ruchu uznaje się wyjęcie figury lub pionka z otworu, a nie dotknięcie.

– Zawodnik musi informować słownie przeciwników o wykonanym ruchu, podając oznaczenie pola, z którego dokonał ruchu i numeru pola, na które przestawił figurę lub pionek.

Przy rozgrywkach obowiązują dodatkowe przepisy ustalone w kodeksie szachowym, które jednak nie naruszają ogólnych zasad tej gry.


Strzelectwo niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Strzelectwo niewidomych

Niewidomym strzelanie umożliwia specjalny karabin. Strzelający celuje na słuch do tarczy ze specjalnym czujnikiem. Im bliżej celu pada laserowy promień, tym intensywniejszy dźwięk wydaje karabin. W ten sposób mogą strzelać i brać udział w zawodach również widzący. Muszą jednak zakładać specjalne gogle.

Strzelać można z karabinka i z pistoletu. Sport ten wymaga odporności psychicznej, koncentracji uwagi i spokoju w czasie rywalizacji.


Taniec sportowy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Taniec sportowy

Coraz więcej niewidomych i słabowidzących uprawia tę dyscyplinę sportu. Taniec sportowy różni się od towarzyskiego. Osoby, które tańczą towarzysko, nawet bardzo dobrze, muszą od początku uczyć się kroków tanecznych.

Sport ten polega na zmaganiach turniejowych oraz na prezentacji umiejętności. Uprawiany jest w dwóch stylach – standardowym i latynoamerykańskim. W czasie turniejów organizowane są zawody w obydwu stylach oraz w ich kombinacji.

Żeby osiągać dobre wyniki, trzeba systematycznie bardzo dużo trenować. Sport ten, jak każdy inny, wymaga dużego zaangażowania i wysiłku fizycznego.

Sędziowie oceniają taniec pod różnymi względami. Jest około 20 kryteriów uwzględnianych przy ocenie, m.in.: wyczucie rytmu muzycznego, wygląd, prezentacja, zachowanie się na parkiecie.

Trener może dotykiem i słownie przekazywać, jak ustawiać kroki, układać ręce i prowadzić partnera.

Jest to dobry, estetyczny sport o dużych walorach rehabilitacyjnych.


Tenis stołowy niewidomych - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Tenis stołowy niewidomych

Patrz: Showdown zwany tenisem stołowym dla niewidomych s. 676.


Torball - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Torball

Patrz: Piłka bramkowa – torball s. 672.


Warcaby zwykłe i stupolowe - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Warcaby zwykłe i stupolowe

Niewidomi grają w warcaby zwykłe i w stupolowe. Zasady gry w obie wersje warcabów są podobne, z tym że zwykłe rozgrywane są na planszy sześćdziesięcioczteropolowej, a stupolowe na stupolowej. W pierwszych gracze mają po 12 bierek, w drugich po 20.

Plansze mają czarne pola podwyższone o kilka milimetrów w stosunku do białych i otwory w środku pól, w które wstawia się bolczyki bierek. Zapobiega to przypadkowemu ich przesuwaniu. Gra toczy się tylko na czarnych polach – bierki i damki posuwają się po przekątnych.

Zasady gry w obie wersje warcabów niewidomych i osób widzących są takie same. Dodać należy, że warcaby stupolowe nazywane są też warcabami polskimi, a ostatnio – międzynarodowymi.


Wioślarstwo sportowe - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Wioślarstwo sportowe

Sport ten uprawiają osoby niepełnosprawne, w tym z uszkodzonym wzrokiem. Jest to dyscyplina paraolimpijska. Wyścigi zawodników niepełnosprawnych na wodzie i na ergometrach odbywają się na dystansie , a bez niepełnosprawności na dystansie .

Regaty natomiast odbywają się w trakcie zawodów dla osób pełnosprawnych. Jest to sport o dużych walorach integracyjnych i popularyzacyjnych.

W osadzie zawodników z uszkodzonym wzrokiem sternik może być osobą pełnosprawną.

Zasady treningu są takie, jak zawodników bez niepełnosprawności. Wyjątek może stanowić potrzeba dostosowania sprzętu do fizycznych warunków zawodników, ale nie wynika to ze specyfiki niewidomych i słabowidzących.


Zapasy - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Zapasy

Jest to dyscyplina ogólnorozwojowa. Uprawianie jej nie wymaga specjalnych predyspozycji fizycznych. Zapasy mogą uprawiać również osoby niepełnosprawne, w tym niewidome.

Zapasy nie są sportem popularnym wśród osób z uszkodzonym wzrokiem, ale zdarzają się niewidomi zapaśnicy. Niektórzy z nich potrafią walczyć z zapaśnikami widzącymi.

Jeżeli niewidomy lub ociemniały zapaśnik wejdzie w bezpośredni kontakt z przeciwnikiem, wyczuwa jego ruchy i przewiduje zamiary.


Żeglarstwo sportowe - Popularna encyklopedia tyflologiczna

Spis treści » Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej » Fizyczna aktywność osób z uszkodzonym wzrokiem

Żeglarstwo sportowe

Trudno mówić o tej dziedzinie sportu, że jest bardzo dostępna i popularna wśród osób z uszkodzonym wzrokiem. Warto jednak wiedzieć, jak wiele zależy od samych tych osób. Żeglarstwo turystyczne z udziałem połowy załogantów z uszkodzonym wzrokiem rozpoczęło się w Polsce w 2006 r.

Patrz: Żeglarstwo turystyczne osób z uszkodzonym wzrokiem s. 685.

Zdobyte doświadczenia pozwoliły już na podniesienie poprzeczki.

W roku 2014 Eugeniusz Ginter, znany polski konstruktor i żeglarz, zaprosił jednego niewidomego żeglarza do udziału w międzynarodowych regatach morskich dookoła Bornholmu, które odbywają się w ramach Warnemunde Woche. Jako pierwszy zawodnik w tej dziedzinie wytypowany został Bartek Lenarth. Jest zrozumiałe, że w regatach niewidomy załogant nie może być balastem, musi być pełnoprawnym członkiem załogi.

Być może, jeżeli doświadczenia z niewidomymi uczestnikami regat okażą się pozytywne, sport ten zostanie upowszechniony wśród osób z uszkodzonym wzrokiem.


Turystyka osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Turystyka osób z uszkodzonym wzrokiem

Hasła:

  • Nordic Walking
  • Turystyka aktywna
  • Turystyka autokarowa
  • Turystyka górska
  • Turystyka kwalifikowana, czyli aktywna
  • Turystyka osób z uszkodzonym wzrokiem
  • Turystyka piesza
  • Turystyka rowerowa
  • Wioślarstwo turystyczne
  • Znaczenie fizycznej aktywności w rehabilitacji osób z uszkodzonym wzrokiem
  • Żeglarstwo turystyczne osób z uszkodzonym wzrokiem


Nordic Walking - Popularna encyklopedia tyflologiczna

Nordic Walking

Jest to chodzenie ze specjalnymi kijkami. Stosowany jest przez niewidomych i słabowidzących na spacerach, na wycieczkach pieszych, na rajdach oraz podczas specjalnych zawodów. Zawody takie są organizowane jako urozmaicenie imprez biegowych, a także jako samodzielne imprezy rekreacyjne.

Niewidomi chodzą w specjalnej uprzęży. Pierwsza idzie osoba widząca lub słabowidząca, a za nią osoba niewidoma. Obie osoby nakładają uprząż i połączone są dwiema rozciągliwymi linkami. Umożliwia to niewidomemu wyczuwanie ruchów przewodnika i reagowanie na nie, a rozciągliwość linek chroni przed szarpnięciami. Takie połączenie niewidomego z przewodnikiem nie zajmuje rąk obydwu osobom i umożliwia swobodne posługiwanie się kijkami. Tandem przewodnik–niewidomy może swobodnie poruszać się po szlakach nizinnych i górskich przy pomocy kijków do nordic–walkingu.

Uprząż tę we współpracy z p. M. Śmigielską opracował i wdrożył Paweł Piechowicz – osoba całkowicie niewidoma z Poznania.


Turystyka aktywna - Popularna encyklopedia tyflologiczna

Turystyka aktywna

Patrz: Turystyka kwalifikowana, czyli aktywna s. 682.


Turystyka autokarowa - Popularna encyklopedia tyflologiczna

Turystyka autokarowa

Niektóre organizacje pozarządowe, np. "Cross" i PZN organizują działalność turystyczną, której celem jest zaspokojenie potrzeb osób niewidomych, a głównie potrzeb: poznawczych, ruchu, aktywności, korzystania ze świeżego powietrza, ze słońca, a także kontaktów z ludźmi. Szczególnie ważne są wszelkiego rodzaju wycieczki autokarowe, gdyż chętnie uczestniczą w nich starsze osoby z uszkodzonym wzrokiem. Wycieczki te nie wymagają nadmiernego wysiłku, a umożliwiają zaspokojenie ważnych potrzeb.

Ważną rolę pełnią też pielgrzymki do miejsc kultu połączone ze zwiedzaniem obiektów sakralnych, historycznych i przyrodniczych. Wycieczki autokarowe organizowane są na turnusach rehabilitacyjnych oraz jako samodzielne imprezy.


Turystyka górska - Popularna encyklopedia tyflologiczna

Turystyka górska

Niewidomi i słabowidzący chodzą po górach w celach rekreacyjnych, towarzyskich i turystycznych. Turystyka górska jest trudniejsza od turystyki nizinnej pieszej. Niewidomi na szlakach górskich potrzebują pomocy osób widzących, ale z górskiej turystyki czerpią niewątpliwe korzyści zdrowotne, fizyczne, psychiczne i społeczne.

Niewidomi uprawiają również górską turystykę kwalifikowaną, wyczynową. Są niewidomi alpiniści, którzy zdobywają najwyższe szczyty górskie. Przykładem może być Erik Weihenmayer, który 25 maja 2001 r. jako pierwszy niewidomy wszedł na Mount Everest. Jego wyczyn świadczy o niewyobrażalnych wprost możliwościach człowieka pozbawionego wzroku. Rzecz jasna, potrzebował on pomocy alpinistów widzących, ale przecież większość ludzi widzących, nawet przy pomocy najlepszych alpinistów, nie potrafiłaby stanąć na szczycie najwyższej góry świata.


Turystyka kwalifikowana, czyli aktywna - Popularna encyklopedia tyflologiczna

Turystyka kwalifikowana, czyli aktywna

Uprawianie takiej turystyki wymaga specjalnego sprzętu i umiejętności, przygotowania kondycyjnego, umiejętności zachowania w środowisku przyrodniczym. Jej uprawianie umożliwia poznawanie nowych obyczajów i kultur, zaspokajanie potrzeb emocjonalnych, rozwijanie umiejętności technicznych i orientacji w terenie. Można ją uprawiać indywidualnie i grupowo.

Oto najważniejsze formy turystyki kwalifikowanej:

turystyka piesza – nizinna i górska,

turystyka rowerowa – szosowa i terenowa,

turystyka jeździecka – jazda rekreacyjna w ośrodkach konnych na terenach nizinnych i górskich,

turystyka narciarska – ma charakter sportowy i rekreacyjny,

turystyka speleologiczna – polega na zwiedzaniu i eksploracji jaskiń,

turystyka żeglarska – śródlądowa i morska,

turystyka kajakowa,

turystyka nurkowa – jako sport i hobby.

Wszystkie te formy turystyki mogą być uprawiane przez niewidomych i słabowidzących w szerokim zakresie, jednak z pewnymi ograniczeniami. Niemal zawsze potrzebna jest pomoc osób widzących. Turystyka kwalifikowana jest dosyć popularna wśród osób z uszkodzonym wzrokiem. Posiada ona wielkie walory rehabilitacyjne.


Turystyka osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Turystyka osób z uszkodzonym wzrokiem

Niewidomi uprawiają różne rodzaje turystyki. Najpopularniejsza jest turystyka autokarowa i piesza po terenach nizinnych oraz po górach.

Niewidomi uprawiają również turystykę wymagającą większej sprawności i umiejętności, a więc: turystykę górską i nizinną, pieszą, rowerową i z zastosowaniem sprzętu pływającego. Uczestniczą oni również w turystyce kwalifikowanej. Interesującymi przykładami są rejsy morskie, w czasie których połowę załogi żaglowca stanowią niewidomi oraz zdobywanie wysokich szczytów górskich.

Udział w dostępnych formach turystycznych, w specjalnie organizowanych imprezach połączonych z grami i zabawami ruchowymi, pełni rolę rehabilitacyjną. Przyczynia się do podnoszenia sprawności fizycznej, zaradności, poprawy fizycznego i psychicznego stanu zdrowia.


Turystyka piesza - Popularna encyklopedia tyflologiczna

Turystyka piesza

Jest dostępna dla osób z uszkodzonym wzrokiem i chętnie uprawia ją wielu niewidomych i słabowidzących.

Mogą to być krótkie wycieczki piesze, np. w podmiejskim lesie, mogą też być rajdy i obozy wędrowne organizowane na terenach nizinnych oraz szlakami górskimi.

Turystyka piesza niewidomych i słabowidzących zaspokaja ich potrzebę aktywności, a ponadto posiada walory poznawcze, zwiększa zaradność, pewność siebie, pozytywnie wpływa na sprawność fizyczną, na psychikę i na uspołecznienie.

Piesze imprezy turystyczne muszą jednak być dobrze zorganizowane i musi być zapewniona pomoc osób widzących, zwłaszcza całkowicie niewidomym.


Turystyka rowerowa - Popularna encyklopedia tyflologiczna

Turystyka rowerowa

Niewidomi jeżdżą na rowerach podwójnych – na tandemach. Osoba niewidoma jedzie na tylnym siodełku, a na przednim osoba widząca, która kieruje rowerem. Rajdy rowerowe organizowane są w Polsce od kilkudziesięciu lat. Niekiedy są to bardzo długie, wielodniowe wyprawy. I tak na przykład "Rajd Wisły" zorganizowany w 2007 r. na trasie z Wisły do Gdańska liczył .

Na wielodniowych rajdach rowerowych można realizować program turystyczny, kulturalny i rozrywkowy. Mogą to być formy stosowane na rajdach harcerskich, studenckich i innych.

Rajdy rowerowe niewidomych i słabowidzących posiadają walory rehabilitacyjne. Wymagają przede wszystkim kondycji fizycznej i kondycję tę wzmacniają. Pozytywnie wpływają również na psychikę i na uspołecznienie.


Wioślarstwo turystyczne - Popularna encyklopedia tyflologiczna

Wioślarstwo turystyczne

Różni się od sportowego tym, że nie polega na rywalizacji, lecz na pokonywaniu szlaków wodnych. Są to spływy rzekami albo wyprawy po jeziorach. W czasie takich imprez może być realizowany dowolny program turystyczny – zwiedzanie zabytków, ogniska, spotkania z interesującymi ludźmi, a tylko przemieszczanie się jest przy pomocy sprzętu pływającego.

W wioślarskich imprezach turystycznych niewidomi mogą uczestniczyć z widzącymi przewodnikami (sternikami), a słabowidzący nie zawsze potrzebują takiej pomocy.

Wioślarstwo turystyczne jest dobrą formą wypoczynku na łonie przyrody. Uczy współdziałania, posiada walory zdrowotne, psychiczne i społeczne.


Znaczenie fizycznej aktywności w rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Znaczenie fizycznej aktywności w rehabilitacji osób z uszkodzonym wzrokiem

Bardzo ważnym czynnikiem rehabilitacji niewidomych i słabowidzących jest uprawianie ćwiczeń fizycznych, sportu i turystyki oraz uczestniczenie w zawodach sportowych i imprezach turystycznych. Nie jest to jednak łatwe zadanie i wielu niewidomych i słabowidzących nie ma możliwości uczestniczenia w zorganizowanych formach ćwiczeń, treningach i zawodach sportowych oraz w imprezach turystycznych.

Trudności zaczynają się w szkołach ogólnodostępnych, do których uczęszczają uczniowie z uszkodzonym wzrokiem. Bardzo często są oni zwalniani z lekcji wychowania fizycznego. Ma to negatywny wpływ na ich sprawność fizyczną i na stan zdrowia.

Uprawianie sportu ma wpływ nie tylko na prawidłowy rozwój fizyczny, ale również na psychikę.

Podobnie ma się sprawa z uprawianiem turystyki. Tu również mamy do czynienia z pozytywnym wpływem na stan zdrowia, prawidłowy rozwój fizyczny oraz na stan psychiczny i uspołecznienie. Aby jednak niewidomi i słabowidzący mogli uczestniczyć w tych dziedzinach aktywności, podobnie jak w wielu innych, niezbędna jest pomoc i tworzenie specjalnych warunków.

Osoby z uszkodzonym wzrokiem, jeżeli nie mają przeciwwskazań okulistycznych, mogą uprawiać sport i turystykę. Jest wiele dyscyplin sportowych dostępnych dla niewidomych i słabowidzących. Są też różne formy turystyki, w tym turystyka kwalifikowana.

Patrz: Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem s. 669.


Żeglarstwo turystyczne osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Żeglarstwo turystyczne osób z uszkodzonym wzrokiem

Żeglarstwo morskie jest stosunkowo nową formą turystyki, którą polscy niewidomi uprawiają od 2006 r. Pojedyncze osoby z uszkodzonym wzrokiem brały udział w rejsach żaglówkami po jeziorach. Żegluga morska jest jednak czymś innym, wyższym stopniem wtajemniczenia.

Jej inicjatorami były trzy osoby: kapitan Janusz Zbierajewski, Marek Szurawski i niewidomy Romuald Roczeń. Pierwszym żaglowcem, który przyjął na swój pokład załogę składającą się w części z załogantów z uszkodzonym wzrokiem był "Zawisza Czarny", który odbywa rejsy po Morzu Bałtyckim i Północnym. W ślad Polaków poszli niewidomi z innych krajów. Obecnie ta forma turystyki nie jest kwestionowana i przynosi wiele korzyści. Co roku, na harcerskim żaglowcu "Zawisza Czarny", pływają załogi w połowie złożone z osób niewidomych i słabowidzących.

Każdy z niewidomych i słabowidzących załogantów wykonuje zadania pełnoprawnego członka załogi. Dlatego jest to prawdziwa morska przygoda.

Udział w rejsach załogantów z uszkodzonym wzrokiem spełnia kilka celów.

Jest znakomitą formą rehabilitacji, ponieważ wiąże się z koniecznością zmagania z trudami, które są odmienne od tych z życia codziennego.

Jest dobrą formą popularyzacji prawdziwych możliwości osób z uszkodzonym wzrokiem. Niewidomi prezentują te możliwości w bardzo trudnych warunkach i jest to szczególnie cenne.

Udział niewidomych załogantów w rejsie posiada walory szkoleniowe i poznawcze dla pełnosprawnych żeglarzy oraz możliwość przeżycia wspólnej, pięknej przygody na morzu.


Sprzęt i pomoce rehabilitacyjne - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce rehabilitacyjne

Podrozdziały:

  • Określenia ogólne dotyczące sprzętu i pomocy rehabilitacyjnych
  • Historia poszukiwania pisma dla niewidomych
  • Sprzęt i pomoce ułatwiające posługiwanie się pismem oraz korzystanie z innych form przekazu informacji
  • Sprzęt i pomoce ułatwiające orientację przestrzenną
  • Pomoce wspomagające osłabiony wzrok
  • Sprzęt ułatwiający niewidomym i słabowidzącym życie codzienne i prowadzenie gospodarstwa domowego
  • Sprzęt i pomoce służące rekreacji, rozrywce i aktywności fizycznej
  • Uniwersalna pomoc udzielana niewidomym i słabowidzącym przez osoby widzące


Określenia ogólne dotyczące sprzętu i pomocy rehabilitacyjnych - Popularna encyklopedia tyflologiczna

Określenia ogólne dotyczące sprzętu i pomocy rehabilitacyjnych

Hasła:

  • Elektronika nadzieją na odzyskiwanie wzroku
  • Pomoce rehabilitacyjne dla niewidomych
  • Pomoce rehabilitacyjne dla osób z uszkodzonym wzrokiem
  • Pomoce rehabilitacyjne dla słabowidzących
  • Pomoce techniczne dla niewidomych
  • Pomoce techniczne dla osób niepełnosprawnych
  • Pomoce techniczne dla słabowidzących
  • Pomoce tyflologiczne
  • Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących
  • Sprzęt pomocniczy dla niewidomych
  • Sprzęt tyflologiczny
  • Trudności i ograniczenia w produkcji sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem
  • Tyflografia
  • Tyflografika
  • Tyflotechnika
  • Wyrównywanie szans osób z uszkodzonym wzrokiem przez stosowanie sprzętu i pomocy rehabilitacyjnych
  • Znaczenie korzystania z dorobku myśli ludzkiej
  • Znaczenie sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem


Elektronika nadzieją na odzyskiwanie wzroku - Popularna encyklopedia tyflologiczna

Elektronika nadzieją na odzyskiwanie wzroku

Najpełniejszą rehabilitacją byłoby przywrócenie wzroku osobie, która go utraciła lub urodziła się jako niewidoma. Okulistyka dąży do tego od dawna. W wielu przypadkach jednak jest jeszcze bezsilna.

Nowym kierunkiem starań jest opracowanie "sztucznego oka". Badania nad możliwościami wypracowania takiego "oka" i próby jego zastosowania są podejmowane przez wiele ośrodków naukowych. Jest więc szansa, że "sztuczne oko" zostanie opracowane i będzie miało praktyczne znaczenie.

Prasa informuje o osiągnięciach w tej dziedzinie, m.in. "Życie Warszawy" i technologie.gazeta.pl z dnia 5 kwietnia 2010 r.

Przykładem może być opracowane w USA tzw. bioniczne oko pod nazwą "Argus II".

System ten został opracowany przez kalifornijską firmę "Second Sight". W okularach zainstalowana jest kamera video, która przesyła obraz do chipu umieszczonego w siatkówce oka. Czytamy: "Stymuluje on siatkówkę 60. elektrodami (6 x 10). Mimo że 60 pikseli w rzeczywistości nie odbiera obrazu tak dobrze jak 1500 pikseli, ale pozwala to na uzyskanie pewnej orientacji w pomieszczeniu, spostrzeganie osób tam się znajdujących, drzwi itp. Dzięki systemowi "Argus II" pacjenci mogą rozpoznać do sześciu różnych kolorów i odczytać litery dużego formatu".

W zdrowym oku mieści się 130 milionów fotoreceptorów. Informacja ta umożliwia ocenę, jak trudno jest sztucznie stworzyć coś podobnego i uzyskać podobną zdolność widzenia. Jednak przytoczony opis i inne badania pozwalają przewidywać, że w przyszłości stworzone zostaną "sztuczne oczy", które niepomiernie powiększą możliwości życiowe niewidomych.

Ciekawszym i nowszym rozwiązaniem jest pominięcie oka, siatkówki oraz nerwu wzrokowego i przekazywanie obrazu wprost do mózgu. Jak podaje rp.pl/Rynek Zdrowia z 22 lipca 2019 w publikacji "USA: implant pozwoli odzyskać wzrok?" dokonał tego Zespół badaczy z Baylor Collage of Medicine w Teksasie, współpracując z kalifornijską firmą Second Sight. Zespół ten "stworzył Orion, urządzenie, które może okazać się rewolucją dla osób pozbawionych wzroku. Już sześciu pacjentów otrzymało specjalne implanty, umożliwiające im częściowe przywrócenie wzroku.

Dalej wymieniona publikacja:

"Wynalazek, jako pierwszy na świecie, całkowicie omija oczy czy nerw wzrokowy, a jednocześnie jest w stanie przesyłać obraz do niewidomego wprost do mózgu. Urządzenie składa się z dwóch głównych elementów: okularów, w których znajduje się kamera rejestrująca obraz, oraz implantu wszczepionego w korę mózgową z tyłu czaszki.

Sygnał obrazu z okularów trafia do minikomputera, który pacjent nosi na pasku (jest mniejszy niż przeciętny smartfon), tam obraz przetwarzany jest na impulsy elektryczne płynące do sześćdziesięciu elektrod znajdujących się w implancie, które oddziałują na odpowiednie obszary w mózgu – wyjaśnia Rzeczpospolita.

Pierwsi pacjenci są już po zabiegach i u wszystkich sześciu zabieg przebiegł zgodnie z planem, niewidomi odzyskali wzrok – poinformowali badacze na stronie Bayor College of Medicine".

Więcej informacji na: cyfrowa.rp.pl

Nie zawsze musi to być "sztuczne oko" czy sztuczna droga do mózgu. Niekiedy wystarczy część oka, np. sztuczna soczewka, która umożliwi adaptację do zróżnicowanych odległości w widzeniu z daleka i bliska. Opracowanie takiej soczewki wymaga rozwiązania wielu problemów, np. zasilania, zastosowania komputera, olbrzymiej minimalizacji wszystkich elementów. W przyszłości podobne trudności mogą być przezwyciężone.


Pomoce rehabilitacyjne dla niewidomych - Popularna encyklopedia tyflologiczna

Pomoce rehabilitacyjne dla niewidomych

Są to urządzenia techniczne i inne wyroby ułatwiające osobom niewidomym naukę, pracę zawodową, działalność społeczną i każdą inną oraz materiały pomocnicze do sprzętu rehabilitacyjnego.

Tak najogólniej można zdefiniować sprzęt i pomoce rehabilitacyjne dla niewidomych. Definicja taka jednak nie obejmuje wszystkich rodzajów pomocy, z których korzystają osoby niewidome.

W różnych okresach dwudziestego wieku sprzęt i pomoce rehabilitacyjne były różnie definiowane. Zależało to od pieniędzy, jakimi dysponował na ten cel Polski Związek Niewidomych. Jeżeli było ich więcej i większa swoboda dysponowania nimi, definicja obejmowała więcej rodzajów sprzętu, a jeżeli mniej – ulegała zawężaniu.

Spółdzielczość niewidomych w PRL miała zwykle sporo pieniędzy na pomoc niepełnosprawnym pracownikom. W spółdzielczości więc z funduszu rehabilitacyjnego udzielano pomocy na zakup niemal wszystkich urządzeń, które ułatwiały niewidomym i słabowidzącym pracę i naukę, prowadzenie gospodarstwa domowego, korzystanie z dóbr kultury, z rozrywki, z wypoczynku. I tak sprzętem rehabilitacyjnym były również pralki, lodówki, prasowalnice, telewizory, a nawet glazura łazienkowa.

W PZN–ie sprzęt rehabilitacyjny próbowano dzielić na pomocniczy, podstawowy i specjalistyczny. Obecnie podziały te nie mają znaczenia, ponieważ niektóre rodzaje sprzętu nie są już prawnie uważane za sprzęt rehabilitacyjny. Tak jest na przykład ze sprzętem gospodarstwa domowego.

Można przyjąć, że sprzętem rehabilitacyjnym dla niewidomych są urządzenia i przedmioty specjalnie dla nich produkowane albo specjalnie dostosowywane do ich potrzeb.

Określenie takie jednak nie obejmuje tych rodzajów sprzętu, który produkowany jest do powszechnego użytku i może być używany przez niewidomych bez żadnych dostosowań, mimo że ma dla nich o wiele większe znaczenie niż dla ludzi widzących. Przykładem mogą być odtwarzacze, które ludziom widzącym służą przeważnie do słuchania muzyki, niewidomym służą również do tego celu, ale przede wszystkim do czytania książek. Podobnie ma się sprawa z telefonami – stacjonarnym i komórkowym. Telefon ma również większe znaczenie dla niewidomych, niż dla osób widzących, gdyż umożliwia im załatwianie wielu spraw bez wychodzenia z domu. Wprawdzie osobom widzącym również to umożliwia, ale niewidomym trudniej jest docierać do specjalistycznych sklepów, do urzędów, do placówek usługowych itp. Stąd dla nich większe znaczenie telefonu, zwłaszcza komórkowego, z którego można korzystać niemal w każdym miejscu.

Trudności w definiowaniu sprzętu rehabilitacyjnego najłatwiej pokazać na przykładzie zastosowania komputera z dostępem do internetu. Komputer umożliwia niewidomym wykonywanie wielu czynności, które bez niego są dla nich niedostępne. Oczywiście, są czynności, których bez komputera wykonywać nie mogą również ludzie widzący. Jest jednak wiele takich, które niekoniecznie wymagają od ludzi widzących posługiwania się komputerem, a niewidomi muszą korzystać z tego sprzętu. Komputery są produkowane do powszechnego użytku, nie spełniają zatem warunku zawartego w przytoczonej definicji. Bez specjalnego oprogramowania jednak, czyli bez udźwiękowienia, albo bez programu powiększającego niewidomi i słabowidzący nie mogą posługiwać się komputerem. A więc udźwiękowiony komputer jest sprzętem rehabilitacyjnym, a nieudźwiękowiony nie jest.

Fakt jednak, że komputer został wyposażony w specjalny program nie zmienia jego charakteru – nadal jest komputerem.

Niektórzy przyjmują, że tylko program udźwiękowiający jest pomocą rehabilitacyjną, ale przecież bez komputera nie ma on żadnej wartości.

Tak więc pomoce rehabilitacyjne są pojęciem szerszym niż sprzęt rehabilitacyjny czy pomoce techniczne.

← Elektronika nadzieją na odzyskiwanie wzr | Spis treści | ↑ Określenia ogólne dotyczące sprzętu i po | Pomoce rehabilitacyjne dla osób z uszkod →


Pomoce rehabilitacyjne dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pomoce rehabilitacyjne dla osób z uszkodzonym wzrokiem

Są to urządzenia techniczne i inne wyroby oraz materiały pomocnicze do sprzętu rehabilitacyjnego, ułatwiające osobom niewidomym i słabowidzącym, albo tylko niewidomym lub słabowidzącym, naukę, pracę zawodową, działalność społeczną i każdą inną.

Patrz: Pomoce rehabilitacyjne dla niewidomych s. 687, Pomoce rehabilitacyjne dla słabowidzących s. 689.


Pomoce rehabilitacyjne dla słabowidzących - Popularna encyklopedia tyflologiczna

Pomoce rehabilitacyjne dla słabowidzących

Są to urządzenia techniczne i inne wyroby ułatwiające osobom słabowidzącym życie, naukę, pracę zawodową, działalność społeczną i korzystanie z rozrywki oraz wypoczynku.

Trudno jest zdefiniować sprzęt i pomoce rehabilitacyjne dla niewidomych, a jeszcze trudniej dla słabowidzących, gdyż zależy to od stanu ich wzroku. Im osoby słabowidzące mniej widzą, tym więcej potrzebują rodzajów sprzętu i pomocy produkowanych dla niewidomych. I odwrotnie – im dysponują większymi możliwościami widzenia, tym mniej potrzebują takiego sprzętu.

Patrz: Pomoce rehabilitacyjne dla niewidomych s. 687.

Najogólniej można stwierdzić, że osoby słabowidzące potrzebują przede wszystkim sprzętu i pomocy wspomagających osłabiony wzrok: pomocy optycznych, urządzeń elektronicznych, barwnych folii itp.

Patrz: dział 15.5. Pomoce wspomagające osłabiony wzrok s. 740.


Pomoce techniczne dla niewidomych - Popularna encyklopedia tyflologiczna

Pomoce techniczne dla niewidomych

Wyroby specjalnie konstruowane lub dostosowane do potrzeb osób niewidomych, które umożliwiają lub ułatwiają wykonywanie wielu czynności bez posługiwania się wzrokiem.

Pomoce techniczne w środowisku osób z uszkodzonym wzrokiem nazywane są najczęściej sprzętem rehabilitacyjnym.

Patrz: Pomoce techniczne dla słabowidzących s. 690, Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących s. 690.

← Pomoce rehabilitacyjne dla słabowidzącyc | Spis treści | ↑ Określenia ogólne dotyczące sprzętu i po | Pomoce techniczne dla osób niepełnospraw →


Pomoce techniczne dla osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Pomoce techniczne dla osób niepełnosprawnych

Są to wyroby służące osobom niepełnosprawnym, w tym niewidomym i słabowidzącym, do wykonywania różnych czynności niezbędnych w życiu codziennym i w pracy zawodowej – wózki inwalidzkie, komputery udźwiękowione, pomoce optyczne.


Pomoce techniczne dla słabowidzących - Popularna encyklopedia tyflologiczna

Pomoce techniczne dla słabowidzących

Są to wyroby konstruowane lub dostosowane pod kątem potrzeb osób słabowidzących, które umożliwiają wykonywanie wielu czynności metodami bezwzrokowymi lub z wykorzystaniem osłabionego wzroku. Ułatwiają one wykonywanie czynności życia codziennego, naukę, pracę oraz udział w życiu kulturalnym i społecznym. Dużą grupę tych produktów stanowią pomoce optyczne.

Patrz: Pomoce techniczne dla niewidomych s. 689, Pomoce rehabilitacyjne dla niewidomych s. 687.


Pomoce tyflologiczne - Popularna encyklopedia tyflologiczna

Pomoce tyflologiczne

Patrz: Pomoce rehabilitacyjne dla niewidomych s. 687, Pomoce rehabilitacyjne dla osób z uszkodzonym wzrokiem s. 689, Pomoce rehabilitacyjne dla słabowidzących s. 689.


Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących

Są to różnego rodzaju urządzenia, wyroby techniczne i materiały (papier brajlowski, folia do kreśleń) ułatwiające niewidomym i słabowidzącym wykonywanie czynności życia codziennego, naukę, pracę oraz funkcjonowanie społeczne.

Nie wszystkie wyroby tego rodzaju są sprzętem rehabilitacyjnym. Żeby miały charakter takiego sprzętu czy pomocy muszą ułatwiać wykonywanie różnych czynności metodami bezwzrokowymi. Urządzenia, które służą wszystkim ludziom, w tym niewidomym i słabowidzącym, nie są sprzętem rehabilitacyjnym. Najprostszym przykładem może być łyżka. Ułatwia ona wszystkim, w tym niewidomym, jedzenie zupy. Sprzętem rehabilitacyjnym jest np. wskaźnik poziomu cieczy, który ułatwia niewidomym nalanie wrzątku do szklanki czy filiżanki. Zwykły zegarek nie jest sprzętem rehabilitacyjnym chociażby służył osobie słabowidzącej. Sprzętem takim dla niewidomych jest brajlowski zegarek, dla słabowidzących zegarek z powiększonymi cyframi na tarczy lub powiększonym wyświetlaczem, dla niewidomych i dla słabowidzących zegarek mówiący.

Istnieje wiele rodzajów sprzętu rehabilitacyjnego, produkowanego specjalnie dla osób z uszkodzonym wzrokiem, sprzętu adaptowanego do ich potrzeb i możliwości percepcyjnych oraz produkowanego do powszechnego użytku, które doskonale im służą.

Postęp techniczny i technologiczny następuje bardzo szybko, zwłaszcza w elektronice. Dość szybko mogą powstawać też nowe rodzaje sprzętu i pomocy rehabilitacyjnych, dlatego nie jest możliwe opisanie wszystkich rodzajów. Wiedza ta musi być ciągle aktualizowana. Osoby, które nie zajmują się zawodowo rehabilitacją osób z uszkodzonym wzrokiem, wystarczy żeby wiedziały o różnych możliwościach, a konkretnego urządzenia, sprzętu czy pomocy poszukiwały wówczas, kiedy będą potrzebne.

Sprzęt i pomoce rehabilitacyjne pełnią różne funkcje, a ich zastosowanie zależy od wielu czynników, trudno więc jest wymienić wszystkie rodzaje sprzętu. Ponadto jest wiele osób niewidomych ze złożoną niepełnosprawnością. Muszą oni, oprócz sprzętu stosowanego przez osoby z uszkodzonym wzrokiem, korzystać ze sprzętu przeznaczonego dla osób z innymi niepełnosprawnościami. Jeżeli np. niewidomy z powodu uszkodzeń kończyn dolnych nie może chodzić, niezbędny staje się dla niego wózek inwalidzki. Jeżeli natomiast jego słuch jest poważnie osłabiony – potrzebuje aparatu słuchowego. Głuchoniewidomi potrzebują specjalnych pomocy do porozumiewania się z ludźmi, wibracyjnych aparatów do wykrywania przeszkód i innych. Z tych względów, w wielu przypadkach, określenie co jest sprzętem rehabilitacyjnym, wymaga odniesienia do potrzeb konkretnej osoby niepełnosprawnej.


Sprzęt pomocniczy dla niewidomych - Popularna encyklopedia tyflologiczna

Sprzęt pomocniczy dla niewidomych

Patrz: Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących s. 690.


Sprzęt tyflologiczny - Popularna encyklopedia tyflologiczna

Sprzęt tyflologiczny

Patrz: Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących s. 690.


Trudności i ograniczenia w produkcji sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Trudności i ograniczenia w produkcji sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem

Podstawową trudnością jest niewielkie zapotrzebowanie na sprzęt rehabilitacyjny służący niewidomym. Niewidomi potrzebują różnych rodzajów sprzętu i chyba nie ma takich, z którego korzystają wszyscy niewidomi. Nawet podstawowe rodzaje sprzętu, jak białe laski czy zegarki brajlowskie, nie są przez wszystkich używane. Wielu niewidomych nie wychodzi z domu bez przewodnika, a idąc z przewodnikiem nie używa laski. Podobnie ma się sprawa z zegarkami – niektórzy wolą posługiwać się zegarkami brajlowskimi, a inni zegarkami mówiącymi. Jeżeli ktoś nie opanował pisma punktowego, nie potrzebuje przyborów do ręcznego pisania brajlem ani maszyny brajlowskiej. Dodać należy, że osób całkowicie niewidomych nie ma zbyt wielu. Większość prawnie uznawanych za niewidomych posługuje się zwykłym pismem i korzysta ze zwykłych zegarków albo zegarków z powiększonymi cyframi czy powiększonym wyświetlaczem.

Z tych względów zapotrzebowanie na sprzęt rehabilitacyjny dla niewidomych jest na tyle małe, że produkcja musi być kosztowna i ceny wysokie, co dodatkowo zmniejsza popyt.

Nieco lepiej jest w przypadku osób słabowidzących. Jest ich znacznie więcej i potrzebują, przede wszystkim optycznych i nieoptycznych pomocy wspomagających osłabiony wzrok. Wiele z tych pomocy produkowanych jest do powszechnego użytku, np.: lupy, lunetki, liniały optyczne, folie optyczne. Oczywiście, tu są również pomoce produkowane specjalnie dla słabowidzących np. powiększalniki elektroniczne. Trudność jest więc taka, jak w przypadku sprzętu potrzebnego niewidomym.

Drugą poważną trudność stanowi niewielka liczba tyflotechników, którzy zawodowo zajmują się konstruowaniem urządzeń dla niewidomych i rozumieją ich potrzeby. Często widzący inżynier czy inna osoba wpada na pomysł skonstruowania jakiegoś urządzenia, które ich zdaniem będzie bardzo przydatne osobom z uszkodzonym wzrokiem. Potem okazuje się, że niewidomi nie chcą tego urządzenia, bo niczego albo prawie niczego im nie ułatwia, a czasami nawet utrudnia życie. Takim urządzeniem był dźwiękowy sygnalizator niewidomych. Aparat ten wydawał piszczące dźwięki i wyświetlał pulsujący napis: "Proszę mi pomóc". Niewidomi nie chcieli go używać, bo powodował nieporozumienia. Wielu przechodniów na ulicy uważało, że niewidomy prosi o jałmużnę.

Podobnie było z wieloczynnościowym aparatem o nazwie "Heliotrop". Teoretycznie miał ułatwiać orientację przestrzenną, wykrywać źródła światła, rozpoznawać ciemne i jasne kolory, mierzyć wartości elektryczne i pewnie coś jeszcze. Wyprodukowano tych aparatów ponad 500 sztuk i chyba żaden nie był używany w pełnym zakresie przez niewidomych, ponieważ jego przydatność była znikoma.

Z powodu nieznajomości potrzeb osób niewidomych powstają niekiedy urządzenia, które są drogie i mało albo wcale nieprzydatne. Mimo trudności powstają i bardzo dobre pomoce rehabilitacyjne – różnego rodzaju białe laski, odtwarzacze MP3, testery kolorów i wiele innych. Doskonałym wynalazkiem była mowa syntetyczna i jej zastosowanie w wielu urządzeniach, przede wszystkim do udźwiękowiania komputerów, do odczytu ekranu. Stworzyło to niewidomym wielkie możliwości korzystania ze słowa pisanego, pracy z tekstem i wiele innych.


Tyflografia - Popularna encyklopedia tyflologiczna

Tyflografia

Dział poligrafii wyspecjalizowany w drukowaniu publikacji dostosowanych do możliwości percepcyjnych osób niewidomych i słabowidzących. W zakres tyflografii wchodzi więc drukowanie tekstów pismem punktowym i powiększoną czcionką.

Patrz: Tyflografika s. 693.


Tyflografika - Popularna encyklopedia tyflologiczna

Tyflografika

Produkcja rysunków, schematów, wykresów, map w taki sposób, żeby były czytelne dla osób z uszkodzonym wzrokiem. Może to być wytwarzanie tyflografików wypukłymi liniami ciągłymi, przerywanymi albo punktowymi oraz zróżnicowaną fakturą, a dla słabowidzących również kontrastowymi kolorami. Może to być tłoczenie na folii, drukowanie przy pomocy maszyn tyflograficznych albo stosowanie innych technik np. z zastosowaniem metody termicznej i eksplozyjnego papieru.


Tyflotechnika - Popularna encyklopedia tyflologiczna

Tyflotechnika

Opracowywanie i produkcja sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem.


Wyrównywanie szans osób z uszkodzonym wzrokiem przez stosowanie sprzętu i pomocy rehabilitacyjnych - Popularna encyklopedia tyflologiczna

Wyrównywanie szans osób z uszkodzonym wzrokiem przez stosowanie sprzętu i pomocy rehabilitacyjnych

Każde znaczne uszkodzenie wzroku ograniczająco wpływa na szanse życiowe osób niepełnosprawnych. Dlatego istnieje konieczność wyrównywania szans, żeby osoby z uszkodzonym wzrokiem mogły funkcjonować w miarę normalnie. Oczywiście, nie ma możliwości całkowitego wyrównania utraconych szans, ale można je zwiększyć przez częściowe eliminowanie skutków niepełnosprawności. Jest wiele sposobów wyrównywania szans tych osób. Jedną z nich jest wyposażenie w sprzęt i pomoce rehabilitacyjne oraz nauczenie posługiwania się nimi. Sprzęt i pomoce rehabilitacyjne umożliwiają albo tylko ułatwiają wykonywanie różnych czynności. Taką rolę pełnią pomoce do pisania brajlem, lupy, brajlowskie zegarki, białe laski, psy przewodniki i wiele innych. Stosując je, osoba z uszkodzonym wzrokiem staje się bardziej niezależna od pomocy innych ludzi, jej szanse zostają częściowo wyrównane.


Znaczenie korzystania z dorobku myśli ludzkiej - Popularna encyklopedia tyflologiczna

Znaczenie korzystania z dorobku myśli ludzkiej

Przywrócenie możliwości posługiwania się pismem jest ważnym czynnikiem kompleksowej rehabilitacji. Dzięki temu osoby z uszkodzonym wzrokiem mogą: zdobywać wykształcenie, podnosić kwalifikacje zawodowe, rozwijać zainteresowania, utrzymywać kontakty z innymi ludźmi, wykonywać pracę zawodową i twórczą, korzystać z dorobku myśli ludzkiej.

Są różne możliwości utrwalania dorobku myśli ludzkiej. Najpopularniejszym, jak dotąd, jest pismo. Ważnym sposobem przekazu dorobku myśli jest również tekst utrwalony na różnych nośnikach i odtwarzany, przy czym może to być tekst czytany przez lektora lub przez program syntezy mowy.

Posługiwanie się pismem, podobnie jak wykonywanie niemal wszystkich czynności, wymaga specjalnych technik i specjalnego sprzętu rehabilitacyjnego. Bez takich urządzeń, maszyn, aparatów – niewidomi nie mają możliwości posługiwania się pismem ani korzystania z innych form przekazu dorobku myśli ludzkiej.

← Wyrównywanie szans osób z uszkodzonym wz | Spis treści | ↑ Określenia ogólne dotyczące sprzętu i po | Znaczenie sprzętu rehabilitacyjnego dla →


Znaczenie sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Znaczenie sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem

Posługiwanie się sprzętem rehabilitacyjnym w znacznym stopniu minimalizuje uciążliwość życia osobom z całkowitą bądź częściową utratą wzroku; pozwala na większą samodzielność również osobom ze złożoną niepełnosprawnością. Specjalnie konstruowane pomoce i niektóre produkowane do powszechnego użytku ułatwiają, a niejednokrotnie wręcz umożliwiają, niewidomym i słabowidzącym podjęcie nauki, wykonywanie pracy zawodowej, korzystanie z dóbr kultury, uprawianie turystyki i sportu, zaangażowanie społeczne, prawidłowy odpoczynek.

Potrzeby niewidomych i słabowidzących są bardzo zróżnicowane, podobnie jak pozostałych ludzi. Z tych względów zastosowanie odpowiedniego sprzętu rehabilitacyjnego zależy między innymi od: płci, wieku, wykształcenia, wykonywanej pracy zawodowej, warunków życia, działalności społecznej, warunków rodzinnych, zainteresowań, stanu zdrowia, poziomu kulturowego. Są też rodzaje sprzętu rehabilitacyjnego, które mogą ułatwić wykonywanie niektórych czynności bardzo nielicznej grupie niewidomych. Do takich urządzeń należą profesjonalne, elektroniczne przyrządy pomiarowe: woltomierze, amperomierze, suwmiarki, śruby mikrometryczne itp. Są one przydatne tylko osobom uczącym się w niektórych szkołach, zatrudnionym w niektórych zawodach oraz hobbystom. Z innych rodzajów sprzętu i pomocy korzysta liczniejsza grupa osób. Do nich należą: urządzenia odtwarzające dźwięki, specjalne zegarki, białe laski, maszyny brajlowskie, wskaźniki poziomu cieczy. Natomiast różnorodne pomoce optyczne niezbędne są osobom słabowidzącym. Niektóre z nich stale korzystają z takich pomocy, inne tylko w określonych sytuacjach. Jest to liczna grupa osób, których życie byłoby o wiele trudniejsze, gdyby nie korzystały z pomocy optycznych.

Odpowiednio dobrany sprzęt rehabilitacyjny ma istotne znaczenie w usamodzielnieniu niewidomych i słabowidzących. Jest ważnym czynnikiem wyrównywania ich szans. Warto zapoznać się z zastosowaniem kilku rodzajów sprzętu. Umożliwi to zorientowanie się w jego znaczeniu rehabilitacyjnym, w usamodzielnieniu osób z uszkodzonym wzrokiem.

Lekarski termometr brajlowski lub mówiący umożliwia pomiar temperatury własnego ciała i temperatury ciała dziecka. Tabliczki i maszyny brajlowskie umożliwiają pisanie brajlem. Wskaźniki poziomu cieczy ułatwiają bezpieczne nalanie wrzątku. Psy przewodniki i białe laski ułatwiają samodzielne chodzenie i podróżowanie. Szczególne potrzeby mają osoby ociemniałe z powodu cukrzycy. Muszą one ciągle przyjmować insulinę, co bez kontroli wzroku nie jest łatwe, ale przy zastosowaniu specjalnych wstrzykiwaczy staje się wykonalne.

Używanie pomocy optycznych: monokularów, powiększalników elektronicznych, lup, folii optycznych umożliwia słabowidzącym korzystanie ze wzroku przy wykonywaniu wielu czynności, w tym posługiwanie się pismem.

Odpowiednie urządzenie stanowiska pracy umożliwia niewidomemu wykonywanie obowiązków zawodowych.

Niewidomy pracownik naukowy, literat, prawnik, ekonomista, urzędnik ma znakomicie ułatwioną pracę przez zastosowanie komputera wyposażonego w mowę syntetyczną lub program powiększający, monitor brajlowski, skaner i inne urządzenia. Umożliwiają one wykonywanie wiele czynności, chociażby niewidomemu prawnikowi korzystanie z komputerowego programu, który ułatwia posługiwanie się ustawami, rozporządzeniami, orzeczeniami Sądu Najwyższego czy urzędnikowi korzystanie z baz danych. Przede wszystkim jednak, urządzenia te i oprogramowania umożliwiają pracę z tekstem osobom wykonującym zawody o charakterze umysłowym.

Brajlowska maszyna do pisania, przyrządy pomiarowe, notatnik i odtwarzacz DAISY, kalkulator mówiący i wiele innych ułatwia wykonywanie pracy zawodowej.

Z powyższych informacji wynika, że stosowanie sprzętu rehabilitacyjnego i pomocy rehabilitacyjnych ma wielkie znaczenie dla samodzielności osób z uszkodzonym wzrokiem. W większości przypadków, bez takiego sprzętu osoby te byłyby o wiele bardziej niepełnosprawne.

← Znaczenie korzystania z dorobku myśli lu | Spis treści | ↑ Określenia ogólne dotyczące sprzętu i po | Historia poszukiwania pisma dla niewidom →


Historia poszukiwania pisma dla niewidomych - Popularna encyklopedia tyflologiczna

Historia poszukiwania pisma dla niewidomych

Hasła:

  • Alfabet Braille'a
  • Alfabet Frere
  • Alfabet Galle'a
  • Alfabet Kleina
  • Alfabet Lucas'a
  • Alfabet Moona
  • Alfabet Morse'a
  • Alfabety dotykowe
  • Brajl
  • Brajlowska stenografia
  • Brajlowskie karty wyborcze
  • Brajlowskie skróty
  • Brajlowski sześciopunkt
  • Czytanie dotykowe
  • Druk powiększony
  • Grafika brajlowska
  • Grafika tyflologiczna
  • Historia pisma dla niewidomych
  • Karby na drewnianym pręcie jako pismo dla niewidomych
  • Pismo punktowe
  • Pismo punktowe opracowane przez Charlesa Barbier'a
  • Pismo węzłowe
  • Pismo wypukłe
  • Pismo wypukłe dla niewidomych opracowane przez Valentina Haüy


Alfabet Braille'a - Popularna encyklopedia tyflologiczna

Alfabet Braille'a

W 1815 r. Charles Barbier de la Serre, kapitan artylerii oddał Instytutowi pismo punktowe, które opracował dla wojska.

Patrz: Pismo punktowe opracowane przez Charlesa Barbier'a s. 710.

Z pismem tym zapoznał się Ludwik Braille i uprościł je i dostosował do potrzeb osób niewidomych. Opracował bardzo prosty system pisma, które niewidomi mogą czytać i mogą pisać przy pomocy ręcznych przyborów, tj. rysika i specjalnej tabliczki.

Ludwik Braille uznał, że najlepiej wyczuwalny jest wypukły punkt. I tak z kompilacji sześciu punktów stworzył pismo, które wciąż jest używane przez niewidomych na całym świecie. Na podkreślenie zasługuje fakt, że dzieła tego dokonał szesnastoletni chłopiec.

Litery składają się tylko z jednego, dwóch, trzech, czterech lub pięciu punktów wybranych z sześciu ułożonych w dwóch pionowych kolumnach, po trzy punkty w kolumnie. Litera tak skonstruowana doskonale mieści się pod opuszką palca i jest dobrze wyczuwana. Na podstawie sześciopunktu można utworzyć 63 znaki, tj. znacznie więcej, niż jest liter w polskim alfabecie i znaków pisarskich, używanych w zwykłych tekstach. Zaznaczyć należy, że w brajlu nie ma odrębnych wielkich i małych liter. Wielkie litery tworzy się przez dodanie specjalnego znaku wielkiej litery składającego się z dwóch punktów – czwartego i szóstego.

Podobnie tworzy się liczby. Dziesięć pierwszych liter alfabetu łacińskiego poprzedzone specjalnym znakiem liczbowym oznacza cyfry. Znak ten składa się z punktów: 3,4,5, 6. Przykładowo – "a" poprzedzone tym znakiem oznacza 1, b – 2, c – 3, j – zero. Gdy po znaku liczbowym napiszemy bjag otrzymamy liczbę 2017.

System opracowany w 1825 r. przez Ludwika Braille`a umożliwia:

a) czytanie i pisanie,

b) zapisywanie tekstów w różnych językach,

c) zapisywanie nut,

d) zapisywanie symboli i wzorów matematycznych, chemicznych i fizycznych.

Okazało się, że system ten rozwiązuje problemy czytania i pisania. Przy jego pomocy można biegle czytać i biegle pisać. Przy głośnym czytaniu dobrzy brajliści dorównują osobom widzącym. Przy cichym czytaniu nie jest to możliwe. Przy zastosowaniu skrótów i stenografii niewidomi mogą pisać bardzo szybko. Niestety, w Polsce nie dopracowaliśmy się brajlowskiej stenografii. Mamy tylko skróty brajlowskie, które są znacznie skromniejsze od stenografii.

Następnie, ale to już znacznie później, do sześciopunktu dodano po jednym punkcie w każdej kolumnie. W ten sposób możliwe jest utworzenie 255 znaków. Tak rozbudowany brajl służy niewidomym stenotypistom, osobom zajmującym się wyższą matematyką oraz programistom komputerowym.


Alfabet Frere - Popularna encyklopedia tyflologiczna

Alfabet Frere

Anglik J. H. Frere w 1834 r. stworzył dla niewidomych fonetyczny system angielskich dźwięków mowy i znaków. Zastosował on znaki umowne, które nie były podobne do liter alfabetu łacińskiego. Alfabet ten nie rozwiązywał problemów z pisaniem, ponieważ do pisania była niezbędna maszyna drukarska. Poza tym jego pismo straciło walor podobieństwa do pisma, którym posługują się ludzie widzący.


Alfabet Galle'a - Popularna encyklopedia tyflologiczna

Alfabet Galle'a

Anglik J. Galle w 1834 r. zmodyfikował znacznie rzymski alfabet, nadając literom i cyfrom kształty kanciaste (zamiast liter zaokrąglonych). Miało to ułatwiać czytanie i może ułatwiało, ale ręczne pisanie nie było możliwe. Do pisania musiała być specjalna maszyna drukarska.


Alfabet Kleina - Popularna encyklopedia tyflologiczna

Alfabet Kleina

Niemiec J. W. Klein w 1807 r. usprawnił pismo, które polegało na tłoczeniu liter alfabetu łacińskiego linią ciągłą w ten sposób, że wprowadził lepiej wyczuwalne linie punktowe. Litery zachowywały kształt liter łacińskich, ale wytłoczone były liniami punktowymi. Niewidomym łatwiej było czytać teksty drukowane takim alfabetem, jednak nie mogli nim pisać. Do pisania niezbędna była ciężka maszyna drukarska.


Alfabet Lucas'a - Popularna encyklopedia tyflologiczna

Alfabet Lucas'a

Szkot F. M. Lucas w 1834 r. stworzył specjalne pismo dla niewidomych. Zastąpił on cyfry i litery łacińskie znakami umownymi, które nie były podobne kształtem do cyfr i liter łacińskich. Było to pismo liniowe, które mogło być tłoczone przy pomocy specjalnej maszyny drukarskiej. Ręczne pisanie nie było możliwe.


Alfabet Moona - Popularna encyklopedia tyflologiczna

Alfabet Moona

Powstał w 1847 r. w Anglii. Jego twórca – William Moon zastosował system znaków opartych częściowo na alfabecie łacińskim. System ten składa się z trzech rodzajów znaków:

1) znaki zbliżone kształtem do dużych liter alfabetu łacińskiego,

2) znaki utworzone z liter alfabetu łacińskiego przez usunięcie niektórych ich części, czyli uproszczenie,

3) znaki umowne składające się z kropek i linii.

Moon za podstawę swojego systemu przyjął uproszczone kształty siedmiu liter łacińskich i przez zmianę ich położenia tworzył następne znaki. I tak na przykład z litery "A" usunął linię poprzeczną. Pozostawione linie boczne łączyły się pod kątem ostrym. Ze znaku tego, tak uproszczoną literę "A" obracając co 90 stopni, można było utworzyć cztery różne znaki. Ważne było, w którą stronę zwrócony był kąt ostry – w lewą, w prawą, w górę czy w dół. Podobnie można było postępować z pozostałymi wybranymi literami łacińskimi. Cyfry zaś oznaczano w różny sposób, np. za pomocą znaków przypominających cyfry arabskie. Obecnie cyfry w systemie Moona tworzy się z liter, poprzedzając je specjalnym znakiem cyfrowym, podobnie jak w systemie Braille'a.

Moon uważał, że jego pismo jest łatwiejsze dla ociemniałych w późniejszym wieku, gdyż przypomina pismo, którym posługiwali się dotychczas. Było to błędne założenie, ponieważ nawet osoby widzące, które nie znają tego pisma i tak mają trudności z rozszyfrowaniem znaków. Niewidomi natomiast nie mogą osiągnąć szybkości czytania zbliżonej do tej osiąganej przy czytaniu brajlem. Nie można też ręcznie pisać przy zastosowaniu systemu Moona. System ten wymaga specjalnej maszyny drukarskiej.

Mimo tych niedogodności Stowarzyszenie im. Moona w Wielkiej Brytanii, systemem tym drukuje książki i czasopisma.

Niektórzy uważają, iż system Moona lepiej od brajla nadaje się do nauczania niewidomych z upośledzeniem intelektualnym. Uwzględniając poziom skomplikowania systemu, fakt że wymaga więcej czasu do rozszyfrowania znaków niż brajl oraz brak możliwości ręcznego pisania, pozwala wątpić, czy rzeczywiście jest to lepszy system od brajla do nauczania niewidomych z upośledzeniem intelektualnym.


Alfabet Morse'a - Popularna encyklopedia tyflologiczna

Alfabet Morse'a

Jest to system międzynarodowy i dosyć rozpowszechniony w niektórych środowiskach osób widzących. Były próby zastosowania go jako pisma dla niewidomych. Alfabet ten jednak składa się z linii ciągłych i kropek, co uniemożliwia ręczne pisanie znakami wypukłymi. Dlatego nie znalazł zastosowania dla niewidomych.


Alfabety dotykowe - Popularna encyklopedia tyflologiczna

Alfabety dotykowe

Można je podzielić na dwa podstawowe rodzaje: pismo liniowe i pismo punktowe.

Pismo liniowe – w większości przypadków oparte jest na alfabecie łacińskim z różnymi modyfikacjami.

Pismo punktowe – za podstawę przyjmuje wypukły punkt. Nie licząc pisma punktowego, pozostałe systemy składają się z umownych znaków odpowiadających literom i znakom pisarskim.

Najbardziej uniwersalnym i najprostszym jest system punktowy opracowany przez Ludwika Braille'a.

Opisy różnych systemów pisma i historia pisma dla niewidomych znajdują się w niniejszym dziale Encyklopedii.


Brajl - Popularna encyklopedia tyflologiczna

Brajl

Pismo punktowe opracowane w 1825 r. przez Ludwika Braille'a stosowane jest przez niewidomych na całym świecie. Popularnie nazywane jest brajlem. Nadmienić należy, że Ludwik Braille miał zaledwie 16 lat, kiedy opracował system tego pisma.

Patrz: Alfabet Braille'a s. 696.

Od nazwiska twórcy brajla pochodzą żargonowe określenia używane przez wielu polskich niewidomych: brajlować zamiast oglądać, brajlak zamiast niewidomy.

Przymiotnik utworzony od nazwiska Braille – brajlowski, dodawany jest do nazw różnych wyrobów, żeby zaznaczyć, że jest to wyrób dla niewidomych. I tak mamy, np. brajlowską maszynę do pisania, brajlowską drukarkę, brajlowski zegarek, brajlowskie rysunki, mapy, plany.

Podobnych określeń używamy nie zawsze ściśle z ich znaczeniem. Pismo nazywane brajlem jest pismem punktowym, składa się z wypukłych punktów. W takim rozumieniu, np. rysunek wykonany ciągłymi liniami nie jest rysunkiem brajlowskim, ale dla wygody i uproszczenia możemy go tak nazywać.

Przy okazji należy zwrócić uwagę, że nie jest to "język Braille'a, jak używają niektórzy publicyści, tylko pismo lub alfabet Braille'a. Ludwik Braille był Francuzem, a więc jego językiem był francuski.

Brajl niemal wyparł wszystkie wcześniejsze i późniejsze systemy pisma wymyślanego dla niewidomych i stał się systemem dominującym, ponieważ jest najbardziej wygodny, prosty i uniwersalny.

W ostatnich dziesięcioleciach brajl traci na znaczeniu, chociaż w niektórych sytuacjach nie da się pisma tego niczym zastąpić.

Konkurencyjnym zapisem dla brajla stały się magnetofony, następnie odtwarzzacze MP3. Umożliwiają one łatwe czytanie. Powstały książki mówione dla niewidomych. Wielu przerzuciło się z brajla na czytanie przy pomocy magnetofonu, a następnie odtwarzaczy. Niektórzy jednak nadal posługują się brajlem. Uważają, że w ten sposób w pełni wykorzystują słowo pisane.

Nagranie tekstu nie daje takich możliwości jak brajl. Trudno jest nagrywać tworzone dłuższe teksty, gdyż nie można łatwo poprawiać, zmieniać, uzupełniać. Zresztą i brajl nie daje tu dużo możliwości. Niejednokrotnie potrzeba dodania jednego słowa powoduje konieczność przepisywania całej strony, a czasami i następnej. Brajl jednak stwarza możliwości, których nie ma magnetofon, dyktafon czy odtwarzacz. O tym poniżej.

Przełomem w dostępie do słowa pisanego okazały się informatyka i technologie komputerowe. Komputery, skanery, internet, edytory tekstów, arkusze kalkulacyjne itp. spowodowały, że znaczenie pisma punktowego zostało poważnie zmniejszone.

Trzeba jednak wiedzieć, że do wykonywania niektórych czynności posługiwanie się brajlem jest konieczne.

Trudno sobie wyobrazić rozwiązywanie równań z wieloma niewiadomymi, zapisywanie wzorów chemicznych i fizycznych oraz posługiwanie się nimi bez korzystania z pisma punktowego. Trudno też uczyć się języków obcych, zwłaszcza pisowni, ortografii, interpunkcji bez posługiwania się pismem punktowym.

Dla niewidomych korekta dłuższego tekstu zapisanego przy pomocy komputera, nawet w języku ojczystym, może być bardzo uciążliwa. Oczywiście, istnieje możliwość korekty automatycznej, tyle że dla takiej korekty nie ma znaczenia czy "może" jest napisane przez "ż", czy przez "rz". To samo dotyczy słów hart i chart, i wielu innych, nie mówiąc już o pisowni nazwisk.

Uciążliwe jest też sprawdzanie interpunkcji przy pomocy mowy syntetycznej i edytora tekstu. Wprawdzie można czytać tekst z jednoczesnym czytaniem wszystkich kropek, przecinków, myślników, wykrzykników, nawiasów itd. Jednak jest to bardzo uciążliwe i ogranicza możliwości skupienia się na stylu i treści. Dotyczy to długich tekstów, z krótkim można sobie poradzić. Monitor brajlowski problem ten rozwiązuje.

Brajl jest bardzo prostym systemem. Nauczenie się pisania nie wymaga wiele czasu i inteligencji. Może to zrobić niemal każdy bez większego wysiłku. Inaczej jest z czytaniem. Czynność ta wymaga mozolnej nauki i wielu, bardzo wielu ćwiczeń, czyli czytania, czytania i jeszcze raz czytania. Jeżeli jednak są inne, łatwiejsze sposoby czytania, motywacja do tego wysiłku zostaje poważnie osłabiona. W rezultacie najczęściej biegle pismem tym posługują się osoby, które nauczyły się go w dzieciństwie, czyli absolwenci szkół dla niewidomych.

Obniżenie motywacji powoduje, że znajomość pisma punktowego w wielu przypadkach jest bardzo słaba i niewidomi nie posługują się nawet tam, gdzie nie wymaga to długiego ślęczenia nad brajlowskim tekstem, np. odczyt nazwy leku na opakowaniu.


Brajlowska stenografia - Popularna encyklopedia tyflologiczna

Brajlowska stenografia

System specjalnych znaków tworzonych na podstawie rozbudowanego sześciopunktu brajlowskiego przez dodanie po jednym punkcie w każdej kolumnie. W ten sposób powstaje ośmiopunkt, na podstawie którego można utworzyć 255 znaków. Znaki te są podstawą brajlowskiej stenografii, która umożliwia bardzo szybkie pisanie. W niektórych krajach niewidomi pracują jako stenotypiści. W Polsce nie ma takiej możliwości, ponieważ nie dopracowano się polskiej stenografii brajlowskiej.


Brajlowskie karty wyborcze - Popularna encyklopedia tyflologiczna

Brajlowskie karty wyborcze

Umożliwiają niewidomym samodzielne, tajne głosowanie. Stosowane są głównie w Polskim Związku Niewidomych.

Są to kartki grubego papieru, na których znajdują się linie wykonane wypukłymi punktami, takimi z jakich składają się brajlowskie litery, cyfry i znaki interpunkcyjne. Między tymi liniami znajdują się brajlowskie i czarnodrukowe numery.

W czasie tajnego głosowania prowadzący wybory czyta nazwiska kandydatów i numery, pod którymi się one znajdują. Jeżeli niewidomy wyborca chce oddać głos na kandydata, którego nazwisko znajduje się pod przypisanym mu numerem, pozostawia tę linię bez skreślenia. Jeżeli nie chce oddać głosu na tego kandydata, długopisem wstawia kreskę. Tak samo postępuje słabowidzący i widzący wyborca, z tym że odczytuje numer czarnodrukowy, a nie brajlowski.

Jest to bardzo prosty sposób tajnego głosowania, dostosowany do możliwości niewidomych i słabowidzących wyborców.


Brajlowskie skróty - Popularna encyklopedia tyflologiczna

Brajlowskie skróty

System pisania brajlem składający się częściowo z liter tworzonych na podstawie sześciopunktu brajlowskiego i częściowo ze specjalnych znaków, które oznaczają sylaby, zbiegi literowe, a nawet całe wyrazy. W skrótach możliwe jest też nadawanie różnego znaczenia znakom stojącym w różnych miejscach wyrazu.

Skróty umożliwiają szybsze czytanie i pisanie oraz zajmują mniej miejsca na papierze.


Brajlowski sześciopunkt - Popularna encyklopedia tyflologiczna

Brajlowski sześciopunkt

Jest to podstawa systemu pisma dla niewidomych stworzonego przez Ludwika Braille'a. Model sześciopunktu składa się z sześciu wypukłych punktów, ułożonych w dwie kolumny po trzy punkty w kolumnie. Kompilacja tych punktów daje możliwość utworzenia 63 znaków – liter, cyfr, znaków interpunkcyjnych, nut i innych.


Czytanie dotykowe - Popularna encyklopedia tyflologiczna

Czytanie dotykowe

Czytanie dotykowe, podobnie jak czytanie wzrokiem, odbywa się od lewej strony do prawej i od góry kartki do jej dołu. Pisanie ręczne natomiast odbywa się od prawej do lewej. Wynika to stąd, że przez wyciskanie wypukłych punktów powstaje negatyw. Dopiero po odwróceniu kartki mamy pozytyw, który umożliwia czytanie od lewej do prawej.

Niewidomi zwykle czytają palcami wskazującymi obydwu rąk, z tym że prawa ręka przesuwa się szybko po wierszu i daje ogólny obraz – pełni funkcje syntetyczne, a lewa bardziej analityczne. W miarę nabierania wprawy do procesu czytania włączane są inne palce, które pełnią funkcję pomocniczą, ułatwiającą syntezę.

Pismo brajlowskie składa się z punktów. Ich liczba jest rozróżniana tylko w okresie uczenia się czytania. W miarę nabierania biegłości ważny staje się kształt, jaki tworzą te punkty. Jest on rozpoznawany jednym lekkim dotykiem. Przy osiągnięciu dużej biegłości czytania, znaki rozpoznawane są bardzo szybko jako całościowe jednostki dotykowe, a nawet całe wyrazy odbierane są jako jednolite, syntetyczne obrazy. Pod tym względem czytanie brajlem jest trochę podobne do czytania wzrokiem. Nie jest to zupełna analogia, gdyż dotyk nie obejmuje jednocześnie tak dużego pola jak wzrok. I to jest zasadnicza różnica. Z tego powodu czytanie dotykowe jest znacznie wolniejsze od czytania wzrokowego.

Opanowanie pamięciowe brajla i stosowanie go przy pisaniu jest łatwe. Umiejętność tę mogą opanować nawet ludzie starsi, gorzej jest z czytaniem, gdyż jego opanowanie wymaga długotrwałych, żmudnych ćwiczeń, ale również nie przerasta możliwości przeciętnej osoby niewidomej czy ociemniałej.


Druk powiększony - Popularna encyklopedia tyflologiczna

Druk powiększony

Druk taki stosowany jest przy produkcji podręczników, lektur i czasopism dla osób słabowidzących. Jednak nie każde powiększenie czcionki jest dla nich odpowiednie. Dlatego konieczne było wypracowanie zasad, których stosowanie sprawi, że słabowidzący czytelnicy będą mogli w miarę swobodnie korzystać z tekstów drukowanych powiększoną czcionką.

"Zasady adaptacji materiałów dydaktycznych do potrzeb osób słabowidzących" pod redakcją Donaty Kończyk, Biuro ds. Osób Niepełnosprawnych Uniwersytetu Warszawskiego, Warszawa 2011, zawierają wymogi, które powinien spełniać powiększony druk.

Czcionka o wielkości 12 punktów uważana jest za standardową, czcionka o wielkości 14–16 pkt określana jest jako powiększona, natomiast czcionkę 18 pkt i większą uznaje się za dużą, zasadniczo nie przygotowuje się do druku materiałów o czcionce większej niż 18–20 pkt.

Wskazane jest używanie czcionek jednoelementowych, bez szeryfów i cieniowań (szeryfy – poziome kreski dodawane do litery). Rekomendowane są kroje czcionek z rodziny Arial, Helvetica, Verdana, a także Humanist 777 i Futura PL oraz czcionka dla osób słabowidzących APHont – opracowana przez The American House for the Blind (APH).

W listach punktowanych i numerowanych należy zachowywać zasadę formatowania tekstu do lewej strony.

Przy przystosowywaniu książki dla słabowidzących wskazane jest stosowanie czcionki wielkości pomiędzy 14 a 18 pkt. Należy unikać większych powiększeń tekstów, poza nagłówkami i tytułami.

W nagłówkach, tytułach wskazane jest stosowanie czcionki pogrubionej i odpowiednio większej o 2–4 pkt od podstawowej.

Dwustronne drukowanie książki jest rekomendowane. Należy jednak unikać dwustronnego druku w wypadku, gdy następują przebicia druku na odwrotną stronę.

Do wyróżnień w tekście większych fragmentów tekstów zasadniczo niewskazane jest używanie krojów pochyłych czcionek – kursywy, oblique ani też elektronicznej kursywy. Dopuszczalne jest natomiast stosowanie krojów pochyłych do wyróżniania fragmentów tekstów nie dłuższych niż jedno zdanie, np. tytuły, nazwy obcojęzyczne.

W przypadku stosowania kursywy do zaznaczania fragmentów tekstu, do których odnosi się polecenie, rekomenduje się wprowadzenie dodatkowego rozróżnienia – zmiany kroju czcionki lub pogrubienia.

Odległości pomiędzy liniami – interlinie – powinny wynosić 125%, pozwala to osobom słabowidzącym na bardziej płynne przechodzenie podczas czytania do kolejnej linii tekstu.

Dla zaznaczenia akapitów w tekście nie powinno być wcięć. Należy natomiast wprowadzić większą odległość pomiędzy akapitami – 150 proc. interlinii.

W przypadku adaptacji materiału dla konkretnej osoby należy uzgodnić indywidualnie wielkość i krój czcionki.


Grafika brajlowska - Popularna encyklopedia tyflologiczna

Grafika brajlowska

Technologia tworzenia wypukłych rysunków, wykresów, schematów tak, żeby były wyczuwane dotykiem. Technologia ta umożliwia tworzenie ważnych pomocy szkolnych dla niewidomych.


Grafika tyflologiczna - Popularna encyklopedia tyflologiczna

Grafika tyflologiczna

Patrz: Grafika brajlowska s. 704.


Historia pisma dla niewidomych - Popularna encyklopedia tyflologiczna

Historia pisma dla niewidomych

Ludzie od tysięcy lat poszukiwali sposobów utrwalania informacji, myśli, praw itd., czyli pisma, które by to umożliwiało.

Pierwszym pismem, którym posługiwali się ludzie w dawnych tysiącleciach było pismo piktograficzne, czyli pismo obrazkowe.

W tym piśmie każdy rysunek oznaczał jakieś pojęcie (np. schematyczny rysunek człowieka oznaczał człowieka, a głowy – głowę.

Pismo obrazkowe (piktograficzne) jest pismem znaczeniowym, tj. nie występują w nim symbole oznaczające dźwięki mowy, jak obecnie w piśmie fonetycznym. Pismo to jednak nie jest zwykłym obrazem, ponieważ przedstawia zdarzenie lub jakąś sytuację, a nie wyobrażenie twórcy o tej sytuacji.

Pismem tym posługiwały się przed tysiącami lat ludy śródziemnomorskie, niektóre ludy afrykańskie i północnoamerykańskie. Jednak trudno było w takim piśmie przekazać skomplikowane myśli, no i było ono całkowicie niedostępne dla niewidomych. Zresztą znało je bardzo niewielu i nie stanowiło sposobu przekazywania informacji w szerszym znaczeniu.

Z pisma obrazkowego – około 3500 lat p.n.e. powstało na Bliskim Wschodzie pismo klinowe.

Nazwa tego pisma pochodzi od kształtu znaków wyciskanych na glinianych tabliczkach kawałkiem trzciny. Rozwój administracji i gospodarki ówczesnych państw potrzebował lepszego pisma niż obrazkowe. Dlatego powstało pismo klinowe. Pismo to było całkowicie niedostępne dla niewidomych.

Były również inne systemy pisma, np. do najstarszych systemów egipskich należą pisma hieratyczne i demotyczne.

W piśmie hieroglificznym występują 3 rodzaje znaków: fonetyczne, znaki ideograficzne i determinatywne.

Określenie "hieroglify" oznacza święte znaki. Określenie to używane jest również w odniesieniu do innych rodzajów pisma piktograficznego, używanego, m.in. przez Indian amerykańskich, przez Azteków i Majów.

Kolejnym etapem rozwoju pisma było powstanie alfabetów greckiego i łacińskiego. Na tej bazie powstały alfabety narodowe np. polski, a raczej alfabet łaciński został uzupełniony polskimi znakami diakrytycznymi.

Nie wnikając w szczegóły i historyczne przekształcenia pisma, można stwierdzić, że żadne z tych starożytnych nie było dostępne dla niewidomych – te już bardziej współczesne z zastosowaniem alfabetu również nie.

Nie był to jednak wielki problem, chociaż dla wybitnych osób niewidomych brak dostępnego pisma stanowił poważne ograniczenie ich możliwości naukowych, literackich czy politycznych. Dla ogółu niewidomych jednak brak ten nie był szczególnie odczuwany. Księgi były kaligrafowane gęsimi piórami, a zamiast bibuły do osuszania inkaustu używano piasku. Tak przepisywane księgi były niezmiernie drogie i dostępne dla nielicznych osób wykształconych i bardzo zamożnych.

Sytuacja niewidomych zaczęła zmieniać się na gorsze po wynalezieniu druku przez Jana Gutenberga w połowie XVI wieku. Dzięki temu wynalazkowi, książki stawały się coraz tańsze i bardziej dostępne. Zaczęto wydawać czasopisma i wreszcie codzienne gazety. Można powiedzieć, że Jan Gutenberg przyczynił się do pogorszenia sytuacji życiowej osób niewidomych. Twierdzenie to jest uzasadnione nie tylko tym, że zaczęli coraz bardziej negatywnie odróżniać się od ludzi widzących, byli jakby analfabetami, ale i wielu traciło pracę. Książki drukowane, czasopisma i prasa codzienna coraz skuteczniej ograniczały zapotrzebowanie na pracę niewidomych bardów, gdyż dzięki wynalazkowi Jana Gutenberga, pismo stawało się dostępne dla coraz szerszych rzesz, ale nie dla niewidomych. Powstała pilna potrzeba poszukiwania sposobów udostępnienia tego dobrodziejstwa również niewidomym.

Zresztą od czasów starożytnych podejmowano takie próby. Chyba pierwszą możliwością była tabliczka Kwintyliana. Była to płytka metalowa lub drewniana pokryta warstwą wosku. Niewidomy na taką płytkę mógł nakładać ramkę z przeciągniętymi strunami w odległości jedna od drugiej na wysokość liter. W ten sposób można było pisać rylcem na wosku pokrywającym płytkę. Niewidomy mógł pisać, ale nie mógł czytać.

W starożytności tabliczek takich używano do robienia notatek, które nie musiały długo przetrwać. Zapisy na wosku łatwo się zacierały. Do sporządzania dokumentów, pisania traktatów filozoficznych i dzieł literackich używano papirusu lub innych trwałych materiałów, ale były one drogie.

Interesującą metodę stosował polski wybitny, ociemniały historyk Karol Szajnocha w drugiej połowie XIX wieku.

Była to drewniana tablica wielkości arkusza papieru do pisania, obramowana wąskimi listewkami po bokach. Karol Szajnocha układał na niej papier, a na nim kilkanaście listewek szerokich na wysokość liter. Pisał ołówkem nad tymi listewkami. Po napisaniu linijki tekstu zdejmował jedną listewkę. W ten sposób napisał kilka wartościowych prac z historii Polski. Tak wykonane rękopisy można obejrzeć w Bibliotece Ossolineum we Wrocławiu. Oczywiście, Karol Szajnocha nie mógł przeczytać tego, co napisał. Poważnie utrudniało to pracę.

Wcześniej jednak próbowano innych sposobów. Dydym (Didymus) zwany Ślepym żył w Aleksandrii w IV wieku naszej ery. Wzrok stracił w czwartym roku życia. Był wybitnym teologiem. Przy pisaniu stosował litery wyginane z drutu, które odciskał na tablicy pokrytej woskiem. W ten sposób można było z trudem napisać kilka zdań, ale niewidomy nie mógł tego przeczytać.

Erazm z Rotterdamu i inne osoby, które chciały pomóc niewidomym, proponowały grawerowanie liter tak, żeby można je było rozpoznać dotykiem. Później próbowano odlewanie liter z ołowiu lub wykonywanie ich z drutu.

W XVII wieku jezuita Lan Terzi (Włochy 1670), opracował system oparty na kombinacji linii i punktów wykłuwanych na papierze.

W połowie XVIII wieku pewien niewidomy rzeźbił scyzorykiem odpowiednie karby na czterech ściankach długiego pręta drewnianego o grubości palca.

Patrz: Karby na drewnianym pręcie jako pismo dla niewidomych s. 709.

Inny niewidomy posługiwał się, podobnie jak Inkowie i starożytni Chińczycy pismem węzłowym.

Patrz: Pismo węzłowe s. 711.

Było więcej różnych prób stworzenia pisma dla niewidomych, np. w Anglii – B. Mitvord 1670, r. czy w Niemczech – W. Lachmann 1832 r. Żadne z tych pism nie znalazło szerszego zastosowania, gdyż litery były słabo wyczuwalne, a niewidomi nie mogli sami pisać.

Przełom w badaniach nad możliwością udostępnienia literatury niewidomym nastąpił w wieku XVIII dzięki Valentinowi Haüy, który W 1786 r. opublikował podręcznik "O wychowaniu dzieci niewidomych", wydrukowany wypukłymi, powiększonymi literami alfabetu łacińskiego, czyli pismem liniowym.

Patrz: Pismo wypukłe dla niewidomych opracowane przez Valentina Haüy s. 711.

Do połowy XIX wieku podejmowano próby udoskonalenia tego sposobu pisania. Stosowano różne rodzaje czcionek, a zamiast linii ciągłej szeregi wypukłych punktów lub pismo perełkowe.

Rozwijały się dwa rodzaje pisma dotykowego – liniowy, w którym zastępowano litery łacińskie wypukłymi znakami w układzie liniowym i punktowy, który doprowadził do stworzenia alfabetu Braille`a.

W 1815 r. Charles Barbier de la Serre – kapitan artylerii, przekazał Instytutowi dla niewidomych w Paryżu pismo punktowe, które opracował dla wojska. Był to skomplikowany system pisma punktowego, które stało się podstawą stworzenia pisma brajla.

Patrz: Pismo punktowe opracowane przez Charlesa Barbiera s. 710.

Ludwik Braille zapoznał się z pismem opracowanym przez Charlesa Barbier'a de la Serre, uprościł je i dostosował do potrzeb osób niewidomych. Opracował bardzo prosty system pisma, które niewidomi mogą czytać i mogą nim pisać przy pomocy ręcznych przyborów, tj. rysika i specjalnej tabliczki.

Uznał, że najlepiej wyczuwalny jest wypukły punkt. I tak z kompilacji sześciu punktów stworzył pismo, które wciąż jest używane przez niewidomych na całym świecie.

Patrz: Alfabet Braille'a s. 696.

Pismo Braille`a, chociaż najlepsze na owe czasy, a i obecnie nie ma lepszego, równie uniwersalnego, nie zostało uznane przez ówczesnych tyflopedagogów. Poszukiwania trwały więc nadal.

Niemiec J. W. Klein w 1807 r. usprawnił pismo stosowane przez Valentina Haüy – zamiast linii ciągłych wprowadził lepiej wyczuwalne linie punktowe.

Patrz: Alfabet Kleina s. 697.

Anglik J. Galle w 1834 r. zmodyfikował znacznie alfabet łaciński, nadając literom kształty kanciaste.

Patrz: Alfabet Galle'a s. 697.

Szkot F. M. Lucas w 1834 r. stworzył specjalne pismo dla niewidomych. Zastąpił on cyfry i litery łacińskie znakami umownymi, które nie były podobne kształtem do cyfr i liter łacińskich.

Patrz: Alfabet Lucas'a s. 698.

Anglik J. H. Frere w 1834 r. stworzył dla niewidomych fonetyczny system angielskich dźwięków mowy i znaków. Zastosował on znaki umowne, nieodpowiadające literom łacińskim i cyfrom.

Patrz: Alfabet Frere s. 697.

Anglik William Moon w 1847 r. opracował skomplikowany system pisma, który składa się z trzech rodzajów znaków.

Patrz: Alfabet Moona s. 698.

Jak widzimy, poszukiwania pisma odpowiedniego dla niewidomych trwały ponad 20 lat po epokowym wynalazku Ludwika Braille'a, który swój system opracował w 1825 r. System ten czekał na oficjalne uznanie – we Francji 27 lat, a w Niemczech aż 54 lata.

Warto zastanowić się nad przyczynami odrzucania pisma opracowanego przez Ludwika Braille'a i poszukiwania innego pisma dla niewidomych.

Po pierwsze – pismo punktowe nie było podobne do tego, którym posługują się ludzie widzący. Twierdzono więc, że stosowanie takiego pisma jest szkodliwe, gdyż będzie pogłębiało różnice między niewidomymi i widzącymi. Ówcześni tyflopedagodzy uważali, że nikt z widzących nie zechce uczyć się takiego pisma tylko dlatego, żeby wymieniać korespondencję z niewidomymi. I było w tym trochę racji. Dla ludzi widzących pismo punktowe jest czarną magią, której nie da się pojąć. To prawda, ale jednak nie cała.

Drugą przyczyną, jak się wydaje, były względy gospodarcze, ekonomiczne, finansowe. Niektóre osoby zainwestowały w tłoczenie książek dla niewidomych systemem opracowanym przez Valentina Haüy. Opracowane specjalne czcionki, ciężkie maszyny drukarskie wymagały nakładów finansowych. Nakłady te musiały się zwrócić.

Trzecią przyczyną były przyzwyczajenia tyflopedagogów. Ludzie, na ogół, nie lubią zmieniać przyzwyczajeń. Pismo wypukłe o normalnych kształtach liter łacińskich było im doskonale znane, a brajl zupełnie nie podobny do pisma.


Karby na drewnianym pręcie jako pismo dla niewidomych - Popularna encyklopedia tyflologiczna

Karby na drewnianym pręcie jako pismo dla niewidomych

Taki sposób pisania stosowali w XVIII stuleciu nieliczni niewidomi. Wycinali oni scyzorykiem odpowiednie karby na czterech ściankach długiego pręta drewnianego grubości palca. Tak zapisane pręty można było wiązać w pęczki i tworzyć biblioteczkę. Zwróćmy uwagę, jak mozolny to był sposób pisania, no i tylko na własny użytek, bo inni nie znali znaczenia karbów różnych kształtów, wielkości, głębokości itd.


Pismo punktowe - Popularna encyklopedia tyflologiczna

Pismo punktowe

Patrz: Alfabet Braille'a s. 696.

← Karby na drewnianym pręcie jako pismo dl | Spis treści | ↑ Historia poszukiwania pisma dla niewidom | Pismo punktowe opracowane przez Charlesa →


Pismo punktowe opracowane przez Charlesa Barbier'a - Popularna encyklopedia tyflologiczna

Pismo punktowe opracowane przez Charlesa Barbier'a

Twórcą był kapitan armii francuskiej Charles Barbier. Chciał on stworzyć dla wojska pismo, które spełniałoby dwa warunki:

– było szyfrem wojskowym,

– dawało się czytać bez światła.

Ten drugi warunek był ważny, gdyż rozwój artylerii, która mogła ostrzeliwać również w nocy, wymagał powstrzymywania się od używania światła, zwłaszcza na terenie otwartym.

Charles Barbier intuicyjnie zastosował wypukły punkt, który jest najlepiej wyczuwany dotykiem. Z punktów tych stworzył schemat składający się z sześciu kolumn pionowych i pięciu wierszy poziomych. Na tej podstawie utworzył 30 zgłosek i liter z ustnego języka francuskiego. Żeby wskazać na pozycję zgłoski lub litery, trzeba było posługiwać się jedenastoma punktami.

Posługiwanie się takim pismem wymagało użycia żłobkowanej tabliczki, która umożliwiała tłoczenie na papierze odpowiednich punktów negatywu. Następnie, już jako pozytyw na papierze, można było czytać zapisany tekst.

Był to bardzo skomplikowany i niewygodny system pisania, dlatego wojsko go odrzuciło. Pismo to jednak stało się epokowym wynalazkiem dla niewidomych, gdyż umożliwiło Ludwikowi Braille opracowanie prostego systemu pisma punktowego.

Barbier w 1815 r. przekazał swój system Instytutowi Niewidomych w Paryżu, który w 1821 r. został wprowadzony do programu nauczania niewidomych jako pismo "nocne".

System jedenastopunktowy miał jednak ujemne strony:

– znaki były duże, nie mieściły się pod opuszką palca, "czytający" palec trudno było naprowadzić na poszczególne punkty i złożyć z nich zgłoski lub litery,

– pismo wymagało dużej powierzchni,

– było zbyt skomplikowane.

Niewidomi uczniowie Instytutu chcieli usunąć te trudności, jednak Barbier sprzeciwiał się jakimkolwiek zmianom tego systemu. Mimo istotnych ograniczeń jego system pisma punktowego stał się podstawą wynalazku Ludwika Braille'a.

Gdyby Charles Barbier nie był tak pewien genialności swego wynalazku – on a nie Ludwik Braille byłby twórcą pisma dla niewidomych.


Pismo węzłowe - Popularna encyklopedia tyflologiczna

Pismo węzłowe

W czasach, kiedy nie było pisma dostępnego dla niewidomych, pewien niewidomy opracował na własny użytek system pisma węzłowego. Takim sposobem wymieniał korespondencję z niewidomym przyjacielem. Węzły wiązali na sznurze według specjalnego systemu, w którym grubość węzłów, ilość i odstępy pomiędzy nimi miały określone znaczenie.


Pismo wypukłe - Popularna encyklopedia tyflologiczna

Pismo wypukłe

Jest to pismo, w którym znaki składają się z wypukłych linii lub punktów, które można wyczuwać dotykiem. Jest przeciwieństwem pisma płaskiego, czyli zwykłego pisma odręcznego i drukowanego, które nie jest wyczuwalne opuszkami palców.


Pismo wypukłe dla niewidomych opracowane przez Valentina Haüy - Popularna encyklopedia tyflologiczna

Pismo wypukłe dla niewidomych opracowane przez Valentina Haüy

Francuz Valentin Haüy był pionierem tyflopedagogiki, założycielem pierwszej na świecie szkoły dla niewidomych. Poszukiwał on pisma, które można by czytać dotykiem. Pismo takie stworzył w 1784 r. Było to zwykłe pismo, ale nie drukowane, tylko tłoczone na mocnym papierze.

Valentin Haüy zauważył, że na odwrocie arkusza papieru, który wyszedł spod prasy drukarskiej można wyczuć wypukłe litery. Są one w negatywie, odwrócone jak pismo oglądane w lustrze, ale wyczuwalne. Opracował więc specjalne, powiększone czcionki drukarskie w negatywie. W ten sposób po wytłoczeniu powstawały litery wypukłe w pozytywie. Tak tłoczone litery, słowa i zdania można było czytać dotykiem, chociaż bardzo wolno, mozolnie. Natomiast nie można było pisać w ten sposób. Do pisania niezbędna była ciężka maszyna drukarska. Mimo tych ograniczeń, było to pierwsze pismo dla niewidomych, które stało się podstawą nauczania i wydawania podręczników.

Pierwszą książką wydrukowaną pismem wypukłym był podręcznik "O wychowaniu dzieci niewidomych" pióra Valentina Haüy, który ukazał się w Paryżu w 1786 r.


Sprzęt i pomoce ułatwiające posługiwanie się pismem oraz korzystanie z innych form przekazu informacji - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce ułatwiające posługiwanie się pismem oraz korzystanie z innych form przekazu informacji

Hasła:

  • Brajlowskie maszyny do pisania
  • Czytnik ekranu komputera
  • DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji
  • Drukarki brajlowskie
  • Drukarki komputerowe
  • Elektroniczne i programowe encyklopedie, leksykony i słowniki
  • Elektroniczne urządzenia powiększające obraz
  • Elektroniczne urządzenia umożliwiające czytanie zwykłego pisma
  • Fine Reader
  • Folia filtrująca
  • Folia optyczna
  • Folia powiększająca
  • Folia pryzmatyczna, zwana folią Fresnela
  • Globus brajlowski
  • Globus tyflologiczny
  • Internet
  • Kalkulatory brajlowskie
  • Kalkulatory mówiące
  • Komputer dla osoby niewidomej
  • Komputer dla osoby słabowidzącej
  • Komputer udźwiękowiony
  • Kostki do nauki brajla
  • Książka brajlowska
  • Książka mówiona
  • Książka z powiększonym drukiem
  • Kubarytmy
  • Linijka brajlowska
  • Magnetofony, radiomagnetofony, dyktafony na kasety magnetyczne i cyfrowe
  • Mapy tyflologiczne
  • Materiały eksploatacyjne
  • Modele zwierząt, roślin, obiektów architektonicznych itp.
  • Monitor brajlowski
  • Mowa syntetyczna
  • Multimedialne mapy tyflologiczne
  • Nakładki na karty wyborcze
  • Notatniki elektroniczne
  • Odtwarzacze DAISY
  • Odtwarzacze MP3
  • Papier brajlowski
  • Papier eksplozyjny
  • Początki mowy syntetycznej na świecie
  • Podstawki pod książki dla słabowidzących
  • Pomoce dydaktyczne dla uczniów z uszkodzonym wzrokiem
  • Pomoce szkolne dla uczniów z uszkodzonym wzrokiem
  • Powiększalniki elektroniczne
  • Programy do rozpoznawania znaków drukowanych
  • Programy powiększające
  • Programy udźwiękowiające
  • Programy udźwiękowiająco–powiększające
  • Pulpit do czytania
  • Rysik
  • Rysunki wypukłe
  • Screen Reader
  • Skanery
  • Syntetyzatory mowy
  • Środki dydaktyczne dla niewidomych i słabowidzących
  • Tablica Quintiliana
  • Tablice do kreśleń
  • Tabliczka brajlowsko–czarnodrukowa
  • Tabliczki brajlowskie
  • Tabliczki do nauki brajla
  • Tabliczki do podpisu
  • Tabliczki do ręcznego pisania zwykłym pismem
  • Twórcy polskiej mowy syntetycznej, programów odczytu ekranu i niektórych elektronicznych aparatów
  • Udźwiękowiony telefon komórkowy z aparatem fotograficznym
  • Urządzenia lektorskie
  • Wzorniki alfabetu Braille`a
  • Zeszyty z pogrubioną linią i kratką dla słabowidzących
  • Zrobotyzowany skaner


Brajlowskie maszyny do pisania - Popularna encyklopedia tyflologiczna

Brajlowskie maszyny do pisania

Maszyna taka jest prostym urządzeniem. Posiada tylko 7 klawiszy, z czego 6 służy do wyciskania punktów, z których składają się litery i znaki pisarskie, a siódmy do przesuwania wózka maszyny bez wyciskania punktów, czyli do robienia przerw między wyrazami.

Mogą też być wyposażone w dodatkowe przyciski i dźwignie do cofania o jeden znak, klawisz karetki i inne. Istnieją dwie podstawowe konstrukcje: z ruchomym wałkiem i ruchomą głowicą. Drugie rozwiązanie ma tę zaletę, że maszyna zajmuje mniej miejsca i jej wałek nie strąca przedmiotów z biurka. Niektóre maszyny mają wałki z wyprofilowanymi rowkami. Umożliwia to kilkakrotne wprowadzenie zapisanego papieru bez zagniecenia punktów.

Są też bardziej skomplikowane maszyny brajlowskie, elektryczne z pamięcią elektroniczną. Skonstruowano również sprzężone maszyny do pisania brajlem i zwykłym pismem jednocześnie. Ułatwiały one kontrolę tekstu napisanego zwykłym pismem. Urządzenia te straciły na znaczeniu po udźwiękowieniu komputerów, które są bardziej wszechstronne, mają o wiele szersze zastosowanie i są łatwiejsze w posługiwaniu się nimi.

W przeszłości dużym ułatwieniem dla niewidomych były zwykłe maszyny do pisania. Obecnie jednak nie są już używane.


Czytnik ekranu komputera - Popularna encyklopedia tyflologiczna

Czytnik ekranu komputera

Jest to program do odczytu znaków z ekranu. Umożliwia odczytywanie w sposób celowy i uporządkowany wszystkiego, co ukazuje się na monitorze komputera. Bez niego komputer czytałby wszystko po kolei bez możliwości pomijania informacji zbędnych i wybierania potrzebnych. Nie jest to jednak program samodzielny, tj. musi współpracować z programem mowy syntetycznej. Dopiero współdziałanie tych dwóch programów sprawia, że niewidomi mogą posługiwać się techniką komputerową, czytać, pisać, korzystać z internetu.


DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji - Popularna encyklopedia tyflologiczna

DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji

Jest to standard przygotowywania tekstów, nagrywanych przez lektora lub przez program mowy syntetycznej w formacie MP3 oraz połączenie tekstu nagranego z elektronicznym zapisem znakowym, w sposób umożliwiający jego odsłuchiwanie i czytanie jako tekstu znakowego. Standard ten umożliwia też łatwą nawigację po tekście, wkładanie zakładek w miejscach, z których chcemy pobierać cytaty albo tylko przypomnieć je sobie.

Tekst czytany przez lektora zapisany jest w formacie MP3, co umożliwia jego odsłuchiwanie przy pomocy wszystkich odtwarzaczy tego formatu. Standard DAISY natomiast wymaga specjalnego odtwarzacza. Stwarza jednak duże możliwości, które nie występują w innych systemach, np. w czystym formacie MP3. Oprócz wspomnianych już zakładek możliwe jest:

– nawigowanie po poszczególnych literach, słowach, po wierszach, akapitach, po stronach i rozdziałach,

– korzystanie z przypisów,

– ustalanie numerów stron, na które się powołujemy w opracowaniach lub na których znajdują się pobierane fragmenty jako cytaty.

Standard ten jest bardzo przydatny dla niewidomych i słabowidzących pracowników naukowych, twórców, studentów i uczniów.

Standard DAISY został opracowany w Szwecji w 1994 r. i zmodyfikowany w 1997. Obecnie stosowany jest na całym świecie przy produkcji książek dla niewidomych. W Polsce Fundacja "Klucz" od 2007 r. systematycznie wydaje książki w pełnym standardzie DAISY.

Patrz: Fundacja na rzecz edukacji i upowszechniania czytelnictwa osób niewidomych i słabowidzących "Klucz" s. 838.

Nie jest to wystarczająca działalność, gdyż książek w innych formatach dostosowanych do potrzeb percepcyjnych osób niewidomych ukazuje się znacznie więcej. Jest jednak nadzieja, że nastąpi poprawa w tej dziedzinie, gdyż w 2019 r. w Siewierzu powstała Fundacja "Mól książkowy", która będzie wydawać książki w standardzie DAISY.


Drukarki brajlowskie - Popularna encyklopedia tyflologiczna

Drukarki brajlowskie

Umożliwiają wydrukowanie brajlem tekstu pisanego przy pomocy komputera oraz tekstu zeskanowanego. Drukarka jest bardzo przydatna dla osób uczących się, pracowników naukowych, literatów, dziennikarzy i innych osób o specjalnych potrzebach. Oczywiście, może służyć również innym osobom niewidomym na przykład amatorsko piszącym wiersze, ale ze względu na jej wysoką cenę, nie każdy może ją posiadać.


Drukarki komputerowe - Popularna encyklopedia tyflologiczna

Drukarki komputerowe

Drukarki te zwane również czarnodrukowymi umożliwiają niewidomym, podobnie jak pozostałym ludziom, przenosić na papier wytwory własnej pracy umysłowej, opracowania, sprawozdania, artykuły, twórczość literacką itp. Są ważnym uzupełnieniem możliwości korzystania z techniki komputerowej.

Określenie to jednak nie jest ścisłe, gdyż drukarki te mogą również drukować w kolorach. W środowisku osób niewidomych jednak używa się czarnodrukowe.


Elektroniczne i programowe encyklopedie, leksykony i słowniki - Popularna encyklopedia tyflologiczna

Elektroniczne i programowe encyklopedie, leksykony i słowniki

Podają głosem definicje poszukiwanych terminów, słowne informacje dotyczące wyszukiwanych zagadnień, przepisy prawne itp. Są dobrymi narzędziami dla osób z uszkodzonym wzrokiem.


Elektroniczne urządzenia powiększające obraz - Popularna encyklopedia tyflologiczna

Elektroniczne urządzenia powiększające obraz

Są to powiększalniki i lupy elektroniczne. Mają zastosowanie w różnych warunkach i przy różnych uszkodzeniach wzroku, gdyż umożliwiają nie tylko powiększenia, ale również zmiany kontrastów, wyodrębnianie fragmentów tekstu i ich wielokrotne powiększanie, oglądanie obrazu w inwersji, czyli zmianę tła z jasnego na ciemne i znaków z ciemnych na jasne.

Powiększalniki przydatne są do czytania tekstów, oglądania szkiców, rysunków i zdjęć.

← Elektroniczne i programowe encyklopedie, | Spis treści | ↑ Sprzęt i pomoce ułatwiające posługiwanie | Elektroniczne urządzenia umożliwiające c →


Elektroniczne urządzenia umożliwiające czytanie zwykłego pisma - Popularna encyklopedia tyflologiczna

Elektroniczne urządzenia umożliwiające czytanie zwykłego pisma

Są to przede wszystkim skanery i komputery wyposażone w programy do rozpoznawania tekstu drukowanego. Niewidomy może zeskanować każdy tekst drukowany, zamienić go na tekst znakowy, czytać i pracować na nim – pobierać cytaty czy wyszukiwać potrzebne informacje.

Drugim sposobem jest robienie zdjęć telefonem komórkowym, a następnie zamiana tych obrazów na tekst znakowy i odczytanie przy pomocy mowy syntetycznej. Metoda przydatna do odczytu niewielkich tekstów, etykiet na towarach, na opakowaniach leków.

Odczyt niewielkich tekstów osobom słabowidzącym umożliwić mogą również programy powiększające w telefonach komórkowych.


Fine Reader - Popularna encyklopedia tyflologiczna

Fine Reader

Jest to program do rozpoznawania tekstu drukowanego, bardzo przydatny dla niewidomych, chociaż stworzony został do ogólnego użytku. Dzięki komputerowi, skanerowi i temu programowi niewidomi mogą samodzielnie przeczytać każdy tekst drukowany. Jest to bardzo ważne dla osób, które muszą korzystać ze specjalistycznych tekstów. Niewidomi naukowcy, tłumacze, dziennikarze muszą niekiedy szukać informacji w specjalistycznej literaturze i prasie, której nie ma w zapisie cyfrowym.


Folia filtrująca - Popularna encyklopedia tyflologiczna

Folia filtrująca

Położona na książce poprawia kontrast między tłem i literami. Przy niektórych uszkodzeniach wzroku są one bardzo pomocne, chociaż nie powiększają druku. Można dobierać folie, które dają taki kontrast kolorystyczny, jaki jest najlepiej odbierany przez uszkodzony wzrok konkretnej osoby.


Folia optyczna - Popularna encyklopedia tyflologiczna

Folia optyczna

Kładzie się ją na czytanej stronie. Obejmuje ona całą stronę albo znaczną jej część. Zależy to od formatu folii i formatu czytanej książki.

Jej wadą są niewielkie powiększenia. Zaletą zaś to, że powiększa całą stronę książki. Jest bardzo wygodna, gdyż nie trzeba jej trzymać w rękach.


Folia powiększająca - Popularna encyklopedia tyflologiczna

Folia powiększająca

Patrz: Folia optyczna s. 715.


Folia pryzmatyczna, zwana folią Fresnela - Popularna encyklopedia tyflologiczna

Folia pryzmatyczna, zwana folią Fresnela

Wykorzystywana jest w leczeniu zeza. Stanowi pomoc w czasie terapii, gdyż daje szybką korekcję wady wzroku.


Globus brajlowski - Popularna encyklopedia tyflologiczna

Globus brajlowski

Patrz: Globus tyflologiczny s. 715.


Globus tyflologiczny - Popularna encyklopedia tyflologiczna

Globus tyflologiczny

Jest to globus z wypukłymi oznakowaniami i kontrastowymi kolorami. Mogą posługiwać się nimi osoby niewidome i słabowidzące.


Internet - Popularna encyklopedia tyflologiczna

Internet

Możliwość korzystania z szerokopasmowego internetu ma dla niewidomych i słabowidzących podobne znaczenie, jak dla ludzi widzących. Nie mogą oni korzystać z internetu w tak szerokim zakresie, jak osoby widzące, gdyż nie wszystkie strony internetowe są dla nich dostępne z powodu dużej ilości informacji graficznych, ale z tekstów w zapisie znakowym prezentowanych w sieci mogą korzystać bez ograniczeń. Dostęp do internetu zwiększa ich szanse życiowe, w tym kontakty z ludźmi i możliwość zatrudnienia w systemie telepracy.


Kalkulatory brajlowskie - Popularna encyklopedia tyflologiczna

Kalkulatory brajlowskie

Wykazywały wyniki obliczeń w brajlu. Obecnie zostały zastąpione kalkulatorami mówiącymi i kalkulatorami komputerowymi oraz arkuszami kalkulacyjnymi.


Kalkulatory mówiące - Popularna encyklopedia tyflologiczna

Kalkulatory mówiące

Podają głosem wyniki obliczeń. Są to wygodne narzędzia dla niewidomych.


Komputer dla osoby niewidomej - Popularna encyklopedia tyflologiczna

Komputer dla osoby niewidomej

Patrz: Komputer udźwiękowiony s. 716.


Komputer dla osoby słabowidzącej - Popularna encyklopedia tyflologiczna

Komputer dla osoby słabowidzącej

Jest to zwykły komputer, ale wyposażony w program powiększający znaki na ekranie.


Komputer udźwiękowiony - Popularna encyklopedia tyflologiczna

Komputer udźwiękowiony

Jest to zwykły komputer, ale wyposażony w program mowy syntetycznej i program odczytu ekranu. Umożliwia niewidomym posługiwanie się nim, pracę z tekstem, dokonywanie obliczeń, korzystanie z internetu i baz danych, grę w szachy, w brydża i niektóre gry komputerowe.

Opracowanie mowy syntetycznej i jej zastosowanie w komputerach stworzyło niewidomym wielkie możliwości w zakresie posługiwania się pismem. Mowa ta umożliwia łatwe pisanie i czytanie, łatwą nawigację po tekście, poprawianie tekstu, wstawiania fragmentów tekstu do większej całości np. cytatów, automatyczną korektę, automatyczne numerowanie punktów, wpisywanie haseł do skorowidza i przypisów. Umożliwia też pisanie tabel, wypełnianie ankiet, sprawdzanie wielkości i koloru czcionek, łatwe wyszukiwanie potrzebnych fragmentów tekstów, pojedynczych słów, obcych nazwisk, korzystanie ze słownika synonimów.

Łatwość posługiwania się udźwiękowionym komputerem w dostępie do słowa pisanego sprawia, że przed niewidomymi otworzyły się możliwości, które trudno przecenić.

Warto możliwości te porównać z możliwościami, jakie stwarza pismo punktowe. Wynalazek Ludwika Braille'a umożliwia wprawdzie czytanie i pisanie, ale praca z tekstem jest bardzo uciążliwa, ponieważ nie ma możliwości dopisania nawet jednego słowa na kartę zapisaną tym pismem. Jeżeli trzeba przeredagować chociażby jedno krótkie zdanie, konieczne jest przepisanie całej strony, albo i następnej, bo tekst może nie zmieścić się na poprawianej. Przy zastosowaniu udźwiękowionego komputera takie trudności nie występują.

Podobnie ma się sprawa z nagrywaniem tekstu na jakimś nośniku np. na karcie pamięci. Tu prawie zupełnie nie ma możliwości nanoszenia poprawek.

Komputer wraz z urządzeniami uzupełniającymi – drukarkami brajlowskimi i zwykłymi, skanerami, monitorem brajlowskim, dostępem do szerokopasmowego internetu stworzył niewidomym wielkie możliwości pracy umysłowej, kontaktów międzyludzkich, korzystanie z rozrywki itp.

Oczywiście, są tu też problemy, chociażby szerokie stosowanie grafiki w portalach internetowych sprawia, że nie mogą korzystać z nich osoby niewidome lub korzystanie to jest trudne. Kolejnym problemem mogą być szybkie zmiany w konstruowaniu nowych urządzeń i opracowywaniu nowych oprogramowań. Powoduje to konieczność ciągłego uczenia się nowych procedur, komend i konieczność ponoszenia kosztów. Poza tym niezbędny jest czas na dostosowanie nowego sprzętu czy nowego oprogramowania do potrzeb osób niewidomych, przez co otrzymują oni taką nowość z opóźnieniem w stosunku do innych użytkowników.


Kostki do nauki brajla - Popularna encyklopedia tyflologiczna

Kostki do nauki brajla

Wykorzystywane są w pierwszej fazie nauki. Pozwalają na natychmiastowe sprawdzenie poprawności wpisanych znaków i dokonanie poprawek.

Brajlowska kostka – na pionowej osi osadzone są trzy płaskie kwadratowe klocki. Na ich bokach znajdują się odpowiednio rozmieszczone wypukłe punkty. Przez obracanie klocków wokół osi, możliwe jest łatwe tworzenie znaków.


Książka brajlowska - Popularna encyklopedia tyflologiczna

Książka brajlowska

Książka drukowana alfabetem Braille'a – przez kilkadziesiąt lat stanowiła jedyną możliwość korzystania z literatury. Obecnie jest jedną z możliwości.

Patrz: Książka mówiona s. 717.


Książka mówiona - Popularna encyklopedia tyflologiczna

Książka mówiona

Jest to książka czytana przez lektora albo przez program mowy syntetycznej i nagrana na jakimś nośniku. Najpierw były to taśmy magnetofonowe, potem karty pamięci, dyski twarde komputerów albo płyty CD. Książki takie były odsłuchiwane z magnetofonów, a obecnie z odtwarzaczy MP3 albo odtwarzaczy DAISY. Jest to bardzo wygodna forma korzystania z literatury, nie tylko przez niewidomych, ale również na przykład przez kierowców.


Książka z powiększonym drukiem - Popularna encyklopedia tyflologiczna

Książka z powiększonym drukiem

Książki takie, głównie podręczniki, drukowane są dla osób słabowidzących czcionką czternastopunktową lub większą o wyraźnym kroju. Umożliwiają osobom słabowidzącym korzystanie z literatury. Osoby te korzystają chętnie również z książek mówionych.


Kubarytmy - Popularna encyklopedia tyflologiczna

Kubarytmy

Służą do dokonywania obliczeń metodą pisemną.

Na kwadratowej tablicy z 16 wierszami po 16 gniazd w każdym wierszu, do których można wkładać sześcienne kostki o boku około . Na kostkach tych znajdują się brajlowskie znaki oznaczające cyfry. Na jednej ściance znajduje się jeden punkt, który oznacza jedynkę. Na drugiej ściance znajdują się dwa punkty położone obok siebie. Jeżeli kostka zostanie położona tak, że punkty znajdują się jeden nad drugim – mamy cyfrę 2, a jeżeli tak, że punkty są obok siebie w poziomie – mamy cyfrę 3.

Na trzeciej ściance znajdują się również dwa punkty, lecz położone po przekątnej. W zależności od położenia można uzyskać cyfry 5 i 9.

Na czwartej ściance znajdują się trzy punkty ułożone tak, że stanowią kąt prosty. Kostkę z trzema punktami można układać w czterech pozycjach i uzyskać cyfry: 0, 4, 6 i 8.

Na piątej ściance znajdują się 4 punkty ułożone w kwadrat. Oznacza to cyfrę 7.

Szósta ścianka jest bez punktów i może być używana umownie, jako znak dodawania, dzielenia itd.

Z kostek tych można układać liczby, odpowiednio je podpisywać i wykonywać cztery podstawowe działania matematyczne oraz wyciągać pierwiastki kwadratowe przez zastosowanie odpowiedniej metody dzielenia.

Obecnie kubarytmy nie mają już tak dużego znaczenia, jak w przeszłości, gdyż kalkulatory i komputery umożliwiają bez porównania łatwiej i szybciej dokonywać obliczeń, a nawet stosować arkusze kalkulacyjne.


Linijka brajlowska - Popularna encyklopedia tyflologiczna

Linijka brajlowska

Patrz: Monitor brajlowski s. 720.


Magnetofony, radiomagnetofony, dyktafony na kasety magnetyczne i cyfrowe - Popularna encyklopedia tyflologiczna

Magnetofony, radiomagnetofony, dyktafony na kasety magnetyczne i cyfrowe

Były przydatne, gdyż umożliwiały niewidomym notowanie informacji – numerów telefonów, terminów, tytułów książek. Dyktafony na kasety magnetofonowe były stosunkowo tanie, ale dość duże. Zastąpiły je dyktafony cyfrowe, do których używa się kart pamięci. Są one małe i lekkie, a także mają możliwość przegrania notatek do komputera.


Mapy tyflologiczne - Popularna encyklopedia tyflologiczna

Mapy tyflologiczne

Mapy z oznaczeniami wypukłymi oraz zróżnicowaną fakturą, dostosowane do oglądu dotykowego – przeznaczone są dla niewidomych. Mapy te często wyposażone są w większe podpisy i kontrastowe kolory. Ułatwia to osobom słabowidzącym czytanie map. Mogą oni również korzystać z wypukłych oznaczeń, jeżeli ich wzrok jest zbyt słaby do czytania mapy.

Opracowywane są mapy geograficzne, polityczne, gospodarcze, historyczne i inne.

Nie mogą one jednak zawierać tak dużo szczegółowych informacji, jak te, którymi posługują się osoby widzące. Muszą być uproszczone, inaczej nie byłyby czytelne. Mimo tych ograniczeń, mapy odgrywają ważną rolę w nauce geografii, historii i innych przedmiotów.


Materiały eksploatacyjne - Popularna encyklopedia tyflologiczna

Materiały eksploatacyjne

Są to materiały niezbędne do posługiwania się niektórymi urządzeniami albo do wykonywania niektórych czynności. Należy wymienić najważniejsze z nich.

a) Papier do pisania lub drukowania alfabetem brajla, znacznie grubszy od standardowego.

b) Taśma samoprzylepna – może być używana do opisywania kaset, skoroszytów, puszek z produktami żywnościowymi itp. Do pisania na taśmie przydaje się tabliczka ze specjalną prowadnicą. Taśmy mogą być papierowe lub plastikowe. Można użyć taśmy do wytłaczarek.

c) Taśma i folia magnetyczna służą do opisywania, np. puszek czy słoików z metalowym zamknięciem. Etykietki takie są wielokrotnego użytku, w odróżnieniu od samoprzylepnych.

d) Folia do kreśleń przy pomocy specjalnych tabliczek z gumową powierzchnią.

e) Tusz i toner do komputerowych drukarek.


Modele zwierząt, roślin, obiektów architektonicznych itp. - Popularna encyklopedia tyflologiczna

Modele zwierząt, roślin, obiektów architektonicznych itp.

Wykonane w odpowiedniej skali ułatwiają osobom z uszkodzonym wzrokiem poznawanie różnych obiektów.

Są dobrym sposobem poglądowego przekazu informacji. Przy ich pomocy można zademonstrować, jak wygląda kościół Mariacki w Krakowie i wieża Eiffla w Paryżu, jak wygląda bakteria czy budowa atomu. Istnieje bardzo dużo obiektów, których bezpośredni ogląd nie jest możliwy. Można wymienić tu budowę wszechświata, ukształtowanie łańcuchów górskich, piramidy faraonów, pomniki, budowle, zwierzęta i rośliny, budowę różnych cząsteczek chemicznych i części atomów. Modele jednak mają tę wadę, że ich wykonanie jest kosztowne oraz zajmują dużo miejsca, nie można więc stosować ich na szeroką skalę.


Monitor brajlowski - Popularna encyklopedia tyflologiczna

Monitor brajlowski

Jest to urządzenie umożliwiające przedstawianie w postaci brajlowskiego zapisu tekstu wyświetlanego na ekranie komputera.

Brajlowski monitor pełni podobne funkcje jak mowa syntetyczna z programem odczytu ekranu. Są jednak pewne istotne różnice. Brajlowski monitor pod pewnymi względami ma większe możliwości niż mowa syntetyczna, pod innymi mniejsze.

Przy pomocy monitora brajlowskiego znacznie łatwiej jest dokonywać korekty tekstu, zwłaszcza interpunkcji. Łatwiej też odczytywać nazwiska i wyrazy obce, wzory chemiczne czy fizyczne itp. Możliwy jest też odczyt nut.

Ważną zaletą tego narzędzia jest możliwość korzystania przez osoby głuchoniewidome. Osoby te, ze zrozumiałych względów, nie mogą korzystać z mowy syntetycznej.

Ujemną cechą brajlowskiego monitora jest znacznie wyższa cena sprzętu w porównaniu z mową syntetyczną. Poza tym brajlowskim monitorem sprawnie posługiwać się mogą osoby, które opanowały umiejętność biegłego czytania pisma punktowego.


Mowa syntetyczna - Popularna encyklopedia tyflologiczna

Mowa syntetyczna

Polega na zamianie tekstu zapisanego w postaci znakowej na wypowiedź słowną. Służy do tego program syntezy mowy, który umożliwia wypowiadanie głosem liter, znaków pisarskich, liczb, słów, zdań i odczyt tekstów znakowych w zapisie cyfrowym.

Żeby jednak możliwe było korzystanie z mowy syntetycznej, konieczny jest program do czytania ekranu – Screen Reader, czyli czytnik ekranu.

Patrz: Czytnik ekranu komputera s. 712.


Multimedialne mapy tyflologiczne - Popularna encyklopedia tyflologiczna

Multimedialne mapy tyflologiczne

Są to mapy tyflograficzne połączone z elektronicznymi objaśnieniami. Na takiej mapie można znaleźć potrzebny obiekt i wywołać informacje na jego temat, czytane przez lektora lub głosem syntetycznym. Mapy takie mogą zawierać znacznie więcej informacji niż mapy tyflograficzne.


Nakładki na karty wyborcze - Popularna encyklopedia tyflologiczna

Nakładki na karty wyborcze

Umożliwiają niewidomym samodzielne, tajne głosowanie w wyborach prezydenckich, do Sejmu oraz Senatu, do Europarlamentu oraz w wyborach samorządowych.

Nakładka taka odpowiada wielkością karcie wyborczej stosowanej w konkretnych wyborach.

W nakładce są wycięte okienka pokrywające się z kwadratami na kartach do głosowania, w których trzeba postawić krzyżyk. Prawy górny róg nakładki jest ścięty, co umożliwia prawidłowe ułożenie nakładki na karcie wyborczej, tak żeby zachowana była kolejność nazwisk kandydatów i żeby wycięte okienka odpowiadały kwadratom na karcie wyborczej. Osoba niewidoma może zapoznać się z listą kandydatów zamieszczoną w internecie lub poprosić kogoś o odczytanie nazwisk, zapamiętać miejsce kandydata na liście, na którego chce oddać głos. Niewidomy wyborca przykłada nakładkę do karty wyborczej i wstawia krzyżyk w odpowiednim okienku.

Nakładki takie stosowane są w niektórych krajach. W Polsce po raz pierwszy zastosowano je eksperymentalnie w wyborach prezydenckich w 2010 r. i są stosowane w kolejnych wyborach.

Jak się wydaje, nakładki te nie znalazły szerokiego uznania wśród niewidomych. Posługiwanie się nimi wymaga precyzji wykonania kart i dokładnego stosowania nakładek. Jednak niewidomym, którzy przywiązują wielkie znaczenie do samodzielności, możliwie wszędzie i zawsze, w większości wyborów umożliwiają zaspokajanie tej potrzeby.


Notatniki elektroniczne - Popularna encyklopedia tyflologiczna

Notatniki elektroniczne

Są to niewielkie urządzenia, łatwo je przenosić i posługiwać się nimi w różnych warunkach. Zapiski sporządzone przy pomocy takiego notatnika mogą być skopiowane do komputera i przetwarzane bez trudności.

Notatnik brajlowski może służyć również jako kalkulator i monitor brajlowski, także osobom głuchoniewidomym.

Notatniki są z mową syntetyczną lub z mową syntetyczną i z monitorem brajlowskim. Mogą być wyposażone w klawiaturę brajlowską (jak w brajlowskiej maszynie do pisania) albo standardową, podobną do komputerowej.


Odtwarzacze DAISY - Popularna encyklopedia tyflologiczna

Odtwarzacze DAISY

Umożliwiają łatwe korzystanie z literatury nagranej w formacie MP3 oraz w systemie DAISY. Ułatwiają niewidomym i słabowidzącym pobieranie nauki, wykonywanie pracy zawodowej oraz mają zastosowanie w życiu codziennym – umożliwiają nagrywanie notatek.


Odtwarzacze MP3 - Popularna encyklopedia tyflologiczna

Odtwarzacze MP3

Dla niewidomych produkowane są specjalne elektroniczne wieloczynnościowe odtwarzacze MP3 z możliwością łatwego nagrywania i wyszukiwania krótkich notatek, nagrywania długich wypowiedzi, wykładów.

Odtwarzacze takie umożliwiają korzystanie z nagrań muzycznych wysokiej jakości, co dla niewidomych jest szczególnie ważne. Muzyka bowiem, podobnie jak literatura, jest w pełni przez nich odbierana we wszystkich formach. Posługiwanie się sprzętem nagrywająco–odtwarzającym jest ważnym czynnikiem kompleksowej rehabilitacji.


Papier brajlowski - Popularna encyklopedia tyflologiczna

Papier brajlowski

Rodzaj grubego papieru o odpowiedniej gramaturze i twardości, na którym dobrze utrzymują się punkty brajla. Stosowany jest do produkcji książek brajlowskich oraz do robienia notatek, pisania różnych tekstów – służy do podobnych celów jak papier listowy, maszynowy, gazetowy.


Papier eksplozyjny - Popularna encyklopedia tyflologiczna

Papier eksplozyjny

Papier ten ma właściwości zwiększania objętości pod wpływem temperatury. Służy do sporządzania wypukłych schematów, planów obiektów, planów miast, map oraz rysunków.

Rysunek czy mapę wykonane na takim papierze czarną kreską wkłada się do specjalnego urządzenia, gdzie ulega podgrzewaniu, czarne linie nagrzewają się bardziej, niż reszta powierzchni papieru i ulegają uwypukleniu. Papier ten nazywany jest niekiedy papierem pęczniejącym.


Początki mowy syntetycznej na świecie - Popularna encyklopedia tyflologiczna

Początki mowy syntetycznej na świecie

Magnetofon kasetowy, a nawet nagranie MP3 na karcie pamięci nie spełnia wszystkich oczekiwań osób z uszkodzonym wzrokiem. Nie stwarza możliwości łatwej pracy z tekstem, poprawiania tekstu, uzupełniania, wstawiania cytatów itd. Możliwości takie daje dopiero komputer z zastosowaniem mowy syntetycznej. Jednak stworzenie takiej mowy nie było sprawą łatwą. Pierwszy dokonał tego Rajmund Kurzweil.

Był to amerykański wybitny naukowiec, informatyk, pisarz, futurolog, propagator idei transhumanizmu.

Urodził się 12 lutego 1948 w Nowym Jorku. Napisał książki na temat zdrowia, sztucznej inteligencji, technologicznej osobliwości i transhumanizmu. Osiągnął również wielkie sukcesy w innych dziedzinach, ale dla osób z uszkodzonym wzrokiem najważniejsze są jego prace z dziedziny tyfloinformatyki.

Otóż Rajmund Kurzweil w 1979 r. skonstruował maszynę czytającą głosem, co umożliwiło rozwiązanie dwóch problemów – generowanie przez komputer mowy syntetycznej i optyczne rozpoznawanie pisma. A zatem komputery stały się zdolne do odczytywania słów napisanych przy pomocy ich klawiatury oraz wszystkich tekstów wydrukowanych. To ostatnie umożliwia zastosowanie skanerów.

Wynalazki te zapoczątkowały dostęp niewidomych do słowa pisanego, do informacji. Umożliwiły korzystanie z techniki komputerowej, z internetu, pracę z tekstem, posługiwanie się różnym oprogramowaniem, np. edytorami tekstu, arkuszami kalkulacyjnymi, bazami danych, umożliwiły wyszukiwanie i przetwarzanie informacji, dyskusję na forach społecznościowych, a także korzystanie z gier komputerowych. Oczywiście, możliwości te powstawały stopniowo i ciągle się zwiększają, ale zapoczątkowane zostały przez Rajmunda Kurzweila.


Podstawki pod książki dla słabowidzących - Popularna encyklopedia tyflologiczna

Podstawki pod książki dla słabowidzących

Umożliwiają położenie książki pod odpowiednim kątem i w odpowiedniej odległości.


Pomoce dydaktyczne dla uczniów z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pomoce dydaktyczne dla uczniów z uszkodzonym wzrokiem

Patrz: Środki dydaktyczne dla niewidomych i słabowidzących s. 726

← Podstawki pod książki dla słabowidzących | Spis treści | ↑ Sprzęt i pomoce ułatwiające posługiwanie | Pomoce szkolne dla uczniów z uszkodzonym →


Pomoce szkolne dla uczniów z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Pomoce szkolne dla uczniów z uszkodzonym wzrokiem

Patrz: Środki dydaktyczne dla niewidomych i słabowidzących s. 726.


Powiększalniki elektroniczne - Popularna encyklopedia tyflologiczna

Powiększalniki elektroniczne

Mogą to być urządzenia stacjonarne albo przenośne. Te ostatnie są szczególnie wygodne, bo mają niewielkie rozmiary – mogą być wielkości telefonu komórkowego.

Powiększalniki składają się z kamery i wyświetlacza. Umożliwiają:

– ustawianie wielkości powiększenia,

– zmianę kontrastu – co ma wielkie znaczenie dla osób słabowidzących,

– wyświetlanie czarnego obrazu na białym tle albo białego na tle czarnym. Niektórzy słabowidzący stosują takie odwracanie tła i obrazu, gdyż wtedy lepiej widzą.

Powiększalnik może być wyposażony we własny monitor albo może korzystać z odbiornika telewizyjnego. Niektóre modele współpracują z komputerami.

← Pomoce szkolne dla uczniów z uszkodzonym | Spis treści | ↑ Sprzęt i pomoce ułatwiające posługiwanie | Programy do rozpoznawania znaków drukowa →


Programy do rozpoznawania znaków drukowanych - Popularna encyklopedia tyflologiczna

Programy do rozpoznawania znaków drukowanych

Patrz: Fine Reader – program do rozpoznawania tekstu s. 714.


Programy powiększające - Popularna encyklopedia tyflologiczna

Programy powiększające

Są to programy komputerowe, które umożliwiają powiększanie obrazu wyświetlanego na ekranie komputera.

Mają duże znaczenie dla osób słabowidzących, gdyż nie tylko umożliwiają powiększanie znaków na ekranie komputera, ale również dobór parametrów wyświetlanego tekstu do potrzeb osób z różnymi defektami wzroku, między innymi:

– regulację powiększenia,

– korzystanie z funkcji negatywu, czyli możliwości wyświetlania czarnych liter na białym tle i białych liter na czarnym tle.

Dla słabowidzących programy powiększające stanowią podobną pomoc, jak dla niewidomych program mowy syntetycznej z programem czytania ekranu. W tym przypadku możliwe jest również korzystanie z grafiki, a mowa syntetyczna do oglądania rysunków i zdjęć nie ma zastosowania.


Programy udźwiękowiające - Popularna encyklopedia tyflologiczna

Programy udźwiękowiające

Patrz: Mowa syntetyczna s. 720.


Programy udźwiękowiająco–powiększające - Popularna encyklopedia tyflologiczna

Programy udźwiękowiająco–powiększające

Są połączeniem programów udźwiękowiających i powiększających. Dobrze służą osobom, które bardzo słabo widzą oraz osobom tracącym wzrok.

Patrz: Mowa syntetyczna s. 720, Programy powiększające s. 724.


Pulpit do czytania - Popularna encyklopedia tyflologiczna

Pulpit do czytania

Jest ważną pomocą dla słabowidzących. Umożliwia ustawienie odległości i nachylenie książki tak, żeby wygodnie było siedzieć i żeby osłabiony wzrok nie męczył się zbytnio.


Rysik - Popularna encyklopedia tyflologiczna

Rysik

Służy do ręcznego pisania brajlem. Piszącą częścią jest bolczyk odpowiednio zaostrzony (w kształt półkolisty) i umocowany w oprawce. Wyciska się nim punkty na papierze włożonym do brajlowskiej tabliczki.

Rysik żargonowo nazywany jest również bolczykiem albo dłutkiem.


Rysunki wypukłe - Popularna encyklopedia tyflologiczna

Rysunki wypukłe

W życiu ludzi wielką rolę odgrywa pozasłowny (pozawerbalny) przekaz informacji. Wprawdzie każdy obiekt, każde zjawisko, każdą relację między nimi można opisać słownie, ale w wielu przypadkach znacznie łatwiejsze jest ich pokazanie. Służą do tego zdjęcia, rysunki, schematy, wykresy. Niewidomy ma ograniczone możliwości korzystania z takiego przekazu.

W ostatnich dziesięcioleciach obserwujemy postęp i w tej dziedzinie. Istnieją techniki sporządzania rysunków i wykresów liniami wypukłymi. Rzecz jasna, nie ma tu wiele możliwości i rysunki tak wykonane muszą być uproszczone. Mimo to ich stosowanie ułatwia przekazywanie i rozumienie informacji.

Rysunek wypukły jest ważną pomocą szkolną. Przydatny jest również do tworzenia na przykład schematów tras czy planów osiedli. Ma szczególnie duże znaczenie w lekcjach geometrii, trygonometrii, fizyki, chemii, geografii, anatomii, biologii, orientacji przestrzennej i rysunku zawodowego.


Screen Reader - Popularna encyklopedia tyflologiczna

Screen Reader

Patrz: Czytnik ekranu komputera s. 712.


Skanery - Popularna encyklopedia tyflologiczna

Skanery

Skaner współpracujący z komputerem wyposażonym w program do rozpoznawania tekstu drukowanego na przykład Fine Reader, umożliwia niewidomym czytanie zwykłego pisma. Tekst zeskanowany i przekształcony na zapis cyfrowy można czytać oraz pracować z nim, przekształcać go, pobierać cytaty, włączać fragmenty innego tekstu, wycinać zbędne fragmenty. Jest dobrą pomocą rehabilitacyjną dla wielu niewidomych, zwłaszcza o specjalnych potrzebach czytelniczych, np. amatorsko lub zawodowo interesujących się dawnymi wydawnictwami, których nie ma w zapisie cyfrowym.


Syntetyzatory mowy - Popularna encyklopedia tyflologiczna

Syntetyzatory mowy

Programy komputerowe, które zamieniają litery na dźwięki mowy ludzkiej i składają z nich słowa. Rozpoznają też znaki pisarskie i wypowiadają ich nazwę. Rozpoznają również cyfry, wypowiadają je głosem oraz z cyfr składają liczby. Dzięki tym programom niewidomi mogą posługiwać się komputerem. Używanie ich nie wymaga znajomości brajla i jest prostsze, łatwiejsze niż posługiwanie się monitorem brajlowskim. Są jednak sytuacje, w których posługiwanie się monitorem brajlowskim jest wygodniejsze, np. przy korekcie tekstów, zwłaszcza pod względem interpunkcji i czytanie tekstów w obcych językach.

Stosowane są syntetyzatory sprzętowe (oddzielne urządzenia), które współdziałają z komputerami albo aplikacje programowe instalowane w komputerach.


Środki dydaktyczne dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Środki dydaktyczne dla niewidomych i słabowidzących

Pomoce ułatwiające uczenie się, dostosowane do możliwości percepcyjnych uczniów z uszkodzonym wzrokiem.

Dla niewidomych są to: podręczniki i lektury pisane brajlem, przybory do ręcznego pisania brajlem i maszyny brajlowskie, obrajlowione przyrządy geometryczne, mapy tyflologiczne, przyrządy do kreśleń, bryły geometryczne, modele zwierząt, roślin, obiektów architektonicznych i inne.

Dla słabowidzących są to również podręczniki i lektury drukowane powiększoną czcionką, zeszyty z pogrubioną liniaturą, podręczniki pisane większym drukiem, uproszczone rysunki, mapy o kontrastowej kolorystyce i z powiększonymi podpisami, liniały optyczne, lupy elektroniczne.


Tablica Quintiliana - Popularna encyklopedia tyflologiczna

Tablica Quintiliana

Była używana w starożytności do robienia notatek, które nie musiały być trwałe. Była to tablica z drewna, z kości słoniowej lub z metalu, pokryta cienką warstwą wosku. Na takiej tablicy pisano rylcem.

Niewidomi na tablicę Quintiliana nakładali ramkę ze strunami naciągniętymi w odległości na wysokość liter. Wówczas możliwe było pisanie rylcem albo wyciskanie liter i znaków pisarskich wyrzeźbionych w drewnie albo wygiętych z drutu. W ten sposób można było pisać, ale nie można było odczytać tego, co się napisało ani tekstu napisanego przez inną osobę. Dlatego taki sposób pisania nie miał większego znaczenia dla niewidomych. Posługiwali się nim tylko nieliczni, przede wszystkim wybitni niewidomi.


Tablice do kreśleń - Popularna encyklopedia tyflologiczna

Tablice do kreśleń

Są to tablice pokryte gumą z przyciskami mocującymi folię, na której sporządza się rysunki. Na tablicy kładzie się odpowiednią folię na przykład celofan, mocuje zaciskiem i rysuje zwykłym ołówkiem, długopisem albo innym podobnym przedmiotem. Folia jest przy tym wgniatana w gumowy podkład na tablicy i wypychana do góry. W ten sposób powstaje rysunek, który można wyczuć dotykiem. Tablica do kreśleń używana jest najczęściej do sporządzania rysunków geometrycznych.


Tabliczka brajlowsko–czarnodrukowa - Popularna encyklopedia tyflologiczna

Tabliczka brajlowsko–czarnodrukowa

Jest to tabliczka ze znakami brajlowskimi, nad którymi wydrukowane są te same znaki czarnodrukowe, tj. znaki graficzne – litery, cyfry i inne.

Tabliczka służy do porozumiewania się osób widzących z osobami głuchoniewidomymi.


Tabliczki brajlowskie - Popularna encyklopedia tyflologiczna

Tabliczki brajlowskie

Umożliwiają ręczne pisanie brajlem. Są różne rodzaje tabliczek – zeszytowe, które mają ponad 20 wierszy, kieszonkowe z czterema lub sześcioma wierszami i tylko z jednym wierszem. Są tabliczki z siatką na brajlowskie znaki, która obejmuje całą tabliczkę oraz z dwuwierszową linijką, którą przekłada się w miarę zapisywania kartki papieru. Umożliwia to specjalna ramka z otworkami, do których wchodzą bolczyki umieszczone na końcach linijki. Linijka umożliwia łatwe odnajdywanie miejsca, w którym zostało przerwane pisanie i ręce zdjęte z tabliczki. Jest to amerykański typ tabliczki.

Tabliczki kieszonkowe łatwo jest zabierać w podróż i sporządzać notatki niemal wszędzie. Tabliczki z jednym wierszem przeznaczone są do pisania na taśmie, służącej do robienia etykiet używanych do podpisywania, np. pojemników na produkty żywnościowe, płyt z muzyką, książek.

Tabliczki brajlowskie wykonane są z tworzyw sztucznych albo z blachy aluminiowej. Składają się z dwóch części połączonych zawiasami. W spodniej znajdują się sześciopunkty składające się z zagłębień dokładnie pod okienkami, które są w górnej części tabliczki. Kartkę wkłada się między te części, jak w okładkę zeszytu i rysikiem, w kształcie zaokrąglonego bolczyka umocowanego w oprawce, wyciska się punkty, które składają się na litery, cyfry, znaki pisarskie czy nuty.

Tak powstaje negatyw, dlatego pisze się od prawej do lewej, żeby po odwróceniu kartki otrzymać pozytyw.


Tabliczki do nauki brajla - Popularna encyklopedia tyflologiczna

Tabliczki do nauki brajla

Jest to siatka z prostokątnymi otworami ułożonymi w kształcie sześciopunktu, w które wkłada się kołeczki, tworząc litery i inne znaki. Umożliwia pisanie w pozytywie, co nie jest możliwe przy ręcznym pisaniu rysikiem na brajlowskim papierze z zastosowaniem brajlowskiej tabliczki. Tabliczka do nauki brajla ułatwia kontrolę i łatwe poprawianie błędnych znaków.


Tabliczki do podpisu - Popularna encyklopedia tyflologiczna

Tabliczki do podpisu

Są to proste pomoce w postaci ramki z prostokątnym wycięciem o szerokości, w której mieszczą się litery i długości podpisu. Ułatwiają składanie podpisu w odpowiednim miejscu.


Tabliczki do ręcznego pisania zwykłym pismem - Popularna encyklopedia tyflologiczna

Tabliczki do ręcznego pisania zwykłym pismem

Umożliwiają ręczne pisanie osobom ociemniałym, które czynność tę miały opanowaną przed utratą wzroku. Jest to ramka wielkości kartki zeszytu – może być większa lub mniejsza – z rozciągliwymi strunami umieszczonymi w odległości równej wysokości zwykłych liter. Struny te umożliwiają pisanie w prostych wierszach, a ich rozciągliwość umożliwia pisanie liter, które wychodzą w górę lub w dół poza linię.


Twórcy polskiej mowy syntetycznej, programów odczytu ekranu i niektórych elektronicznych aparatów - Popularna encyklopedia tyflologiczna

Twórcy polskiej mowy syntetycznej, programów odczytu ekranu i niektórych elektronicznych aparatów

Elektronika przyniosła wiele możliwości tworzenia sprzętu rehabilitacyjnego dla niewidomych i słabowidzących. Udźwiękowienie komputera jest tylko jedną z nich, ale chyba najważniejszą.

Warto wspomnieć poszukiwania, opracowania i wynalazki z ostatnich lat siedemdziesiątych i osiemdziesiątych XX stulecia.

Od 1972 r. w Centrum Obliczeniowym PAN działał zespół niewidomych programistów pod kierownictwem prof. dr. hab. Leona Łukaszewicza, a następnie od 1976 r. pod kierownictwem mgr. Wojciecha Zawistowskiego. Zespół ten podjął kilka tematów z zakresu tyfloinformatyki oraz tyflotechniki i opracował kilka innowacyjnych projektów.

Instytut Biocybernetyki i Inżynierii Biomedycznej PAN pracował nad komputerową syntezą mowy oraz optycznym rozpoznawaniem pisma.

Warto przypomnieć kilka pomocy dawniej opracowanych:

– powiększalnik telewizyjny, opracowany w Państwowych Zakładach Optycznych w Warszawie pod naukowym kierownictwem mgr. inż. Eugeniusza Kurcza,

– ultradźwiękowy wykrywacz przeszkód Ultrafonik oraz inżynierski kalkulator Diskon 202 zaprojektowane przez niewidomego inż. Józefa Penksę.

– syntezator mowy polskiej SMP, zaprojektowany, skonstruowany i oprogramowany przez zespół pod kierownictwem Konrada Łukaszewicza,

– elektroniczna maszyna brajlowska Waza 9, sterowana komputerem, która pełniła funkcje drukarki, skonstruowana przez niewidomego Wojciecha Zawistowskiego,

– oprogramowanie przetwarzające tekst zakodowany na cyfrowych nośnikach poligraficznych na wersję w alfabecie brajla, opracowane przez niewidomego Stanisława Jakubowskiego,

– programy i algorytmy redagujące tekst brajlowski, przygotowane przez niewidomego Ryszarda Sawę,

– maszyna do pisania marki Erica, sprzężona z brajlowską typu Pichta z przedłużonym wałkiem, opracowana przez niewidomego inż. Ryszarda Kowalika. Umożliwiała równoczesne pisanie w brajlu i w zwykłym piśmie.

Prace wymienionych autorów poważnie przyczyniły się do udostępnienia niewidomym techniki komputerowej, chociaż jeszcze nie doprowadziły do powstania dobrej syntezy mowy polskiej i programów odczytu ekranu.

Opracowanie syntezy mowy nie jest wystarczające do udźwiękowienia komputera. Niezbędny jest jeszcze program odczytu ekranu. Komputer nie może czytać całego ekranu od początku do końca. Muszą istnieć możliwości łatwego nawigowania po ekranie komputera i czytanie potrzebnych informacji. Dlatego opracowanie dobrej syntezy mowy i dobrych programów odczytu ekranu wymaga zaangażowania wielu osób. Obecnie mamy różne syntezatory mowy polskiej i programy odczytu ekranu. Początki jednak nie były łatwe.

Syntezator mowy polskiej SMP, skonstruowany i oprogramowany przez zespół pod kierownictwem Konrada Łukaszewicza, można uznać za duży krok w tym kierunku. W latach dziewięćdziesiątych XX stulecia trwały dalsze prace nad syntezą polskiej mowy.

W roku 1988 spółka autorska Jan Grębecki i Marek Kalbarczyk ukończyła pomyślnie realizację, finansowanego przez Fundację Pomocy Niewidomym w Polsce, projektu syntezatora mowy wraz z oprogramowaniem, czyli czytnikiem ekranu. Syntezator ten, w wersji programowej pod nazwą Speak, jest rozwijany w dalszym ciągu zarówno jako aplikacja dla systemu Windows, jak i dodatek do czytnika ekranu Talks na telefony komórkowe.

Niewidomi informatycy – Igor Busłowicz, Stanisław Jakubowski i Marek Kalbarczyk wnieśli istotny wkład w dzieło rozwoju komputeryzacji instytucji działających w środowisku osób z uszkodzonym wzrokiem oraz posługiwania się techniką komputerową przez osoby niewidome i słabowidzące.

Reasumując, należy stwierdzić, że wkład w opracowanie syntezy polskiej mowy i programów odczytu ekranu wniosło kilka firm i kilku informatyków, ale można przyjąć, że pierwsze użyteczne programy z tej dziedziny stworzyli Jan Grębecki i Marek Kalbarczyk.

← Tabliczki do ręcznego pisania zwykłym pi | Spis treści | ↑ Sprzęt i pomoce ułatwiające posługiwanie | Udźwiękowiony telefon komórkowy z aparat →


Udźwiękowiony telefon komórkowy z aparatem fotograficznym - Popularna encyklopedia tyflologiczna

Udźwiękowiony telefon komórkowy z aparatem fotograficznym

Umożliwia niewidomemu zrobienie zdjęcia tekstu pisanego, na przykład etykiety produktu spożywczego, nazwy leku czy tytułu płyty CD i odczyt przy pomocy mowy syntetycznej. Jest to dobra pomoc dla osób całkowicie niewidomych.


Urządzenia lektorskie - Popularna encyklopedia tyflologiczna

Urządzenia lektorskie

Służą wyłącznie do czytania tekstów drukowanych oraz w zapisie cyfrowym. Ich zaletą jest prosta obsługa. Z tych względów są dobrą pomocą dla osób, które mają mało sprawne ręce albo tylko jedną rękę. Dla pozostałych znacznie bardziej przydatne są komputery wyposażone w mowę syntetyczną lub program powiększający i skaner.

Wadą aparatu jest wysoka cena i w niektórych brak możliwości wyboru odpowiednich plików.


Wzorniki alfabetu Braille`a - Popularna encyklopedia tyflologiczna

Wzorniki alfabetu Braille`a

Są to wzory wszystkich lub najważniejszych znaków alfabetu Braille`a, wykonane z plastikowej folii. Wypukłe znaki oznaczone są odpowiadającymi im znakami w zwykłym druku.


Zeszyty z pogrubioną linią i kratką dla słabowidzących - Popularna encyklopedia tyflologiczna

Zeszyty z pogrubioną linią i kratką dla słabowidzących

Ułatwiają pisanie bez przekraczania linii. Są przydatne słabowidzącym uczniom.


Zrobotyzowany skaner - Popularna encyklopedia tyflologiczna

Zrobotyzowany skaner

Może skanować szybko, ponad 200 stron na minutę. Jest dostosowany do różnego formatu i wielkości książek oraz różnego papieru, z którego są wykonane. Szybkie skanowanie jest wynikiem sprawności pracy samego skanera i mechanizmu do automatycznego przewracania kartek.

Urządzenie bardzo przydatne dla osób, które muszą zapoznawać się z dużymi tekstami, niedostępnymi w wersji elektronicznej.

← Zeszyty z pogrubioną linią i kratką dla | Spis treści | ↑ Sprzęt i pomoce ułatwiające posługiwanie | Sprzęt i pomoce ułatwiające orientację p →


Sprzęt i pomoce ułatwiające orientację przestrzenną - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce ułatwiające orientację przestrzenną

Hasła:

  • Aparaty do wykrywania przeszkód
  • Biała laska
  • Długa biała laska
  • Elektroniczne lokalizatory miejsca
  • Elektroniczne mapy dla niewidomych
  • Lokalizatory przeszkód
  • Nawigatory i programy do telefonów komórkowych umożliwiające korzystanie z nawigacji GPS
  • Pies asystujący
  • Pies przewodnik
  • Plany miast
  • Programy nawigacyjne w telefonach komórkowych
  • Słowne informacje w środkach transportu miejskiego
  • Sygnalizacja dźwiękowa na skrzyżowaniach ulic
  • Sygnalizator dźwiękowy świateł na skrzyżowaniach
  • Teleasystent i urządzenia podobne
  • Telefoniczna nawigacja satelitarna GPS
  • Urządzenie do udzielania niewidomym pomocy na odległość


Aparaty do wykrywania przeszkód - Popularna encyklopedia tyflologiczna

Aparaty do wykrywania przeszkód

Mogłyby mieć duże znaczenie w orientacji przestrzennej niewidomych, gdyby nie ograniczenia zmysłów człowieka.

Aparaty te działają na zasadzie emitowania ultradźwięków i ich odbieraniu po odbiciu od przeszkody. Mogą działać również na zasadzie podczerwieni.

Sygnalizują dźwiękiem lub wibracją zbliżanie się do przeszkody. Wysokość dźwięku zależy od odległości – im wyższy dźwięk, tym dalej przeszkoda. Natomiast czystość dźwięku sygnalizuje charakter przeszkody. Czysty dźwięk oznacza twardą przeszkodę, a dźwięki o mniejszej czystości oznaczają, że przeszkoda jest mniej zwarta. Na tej podstawie można odróżnić, np. ścianę od żywopłotu, słup od płotu z siatki.

Wadą aparatu jest konieczność korzystania ze słuchawek, co utrudnia odbiór i interpretację naturalnych sygnałów z otoczenia.

Wibracyjne sygnalizowanie przeszkód natomiast ma tę wadę, że uzależnione jest w znacznej mierze od temperatury otoczenia – zmarznięte ręce słabo odbierają takie bodźce.

Nie udało się jeszcze stworzyć zadowalających urządzeń, ale są one już coraz lepsze i w przyszłości z pewnością będą bardziej doskonałe. Już teraz niektóre z nich są godne uwagi.


Biała laska - Popularna encyklopedia tyflologiczna

Biała laska

Mogą to być laski sztywne i składane, teleskopowe, stożkowo–trzpieniowe i podpórcze. Wykonane są z różnych materiałów: z drewna, lekkiego metalu, z tworzyw sztucznych oraz z włókna węglowego lub szklanego. Laski są krótkie i długie, przy czym określenie "długie laski" nie odnosi się do ich fizycznej długości. Jest to porównanie laski z wysokością jej użytkownika. Długa laska powinna sięgać nieco powyżej dołu mostka, a osoby chodzące bardzo szybko używają lasek sięgających im do nosa. Oznacza to, że ta sama laska dla dziecka będzie długa albo zbyt długa, a dla człowieka dorosłego, wysokiego zbyt krótka. Krótkich lasek używa się tylko jako znaków drogowych lub w pomieszczeniach zamkniętych.

Białe laski mogą być wyposażone w różne końcówki – miękkie gumowe, twarde metalowe, zakończone płasko lub kulkowo. Mogą mieć też różne uchwyty – proste albo zakończone wygięciem. Uchwyt może też być wyważony, tj. dosyć ciężki, przez co powoduje przesunięcie środka ciężkości laski bliżej ręki. Posługiwanie się laską tak wyważoną powoduje mniejsze męczenie się ręki.

Najogólniej białą laskę cechuje kształt i biel. Obie te cechy występujące łącznie dają pomoc rehabilitacyjną, bez której wciąż trudno sobie wyobrazić samodzielność niewidomych.

Kształt wydłużonego walca o niewielkiej średnicy służy jako czujka do wykrywania przeszkód. Biel natomiast pełni funkcje informacyjne.

Biała laska jest jedyną pomocą rehabilitacyjną, którą niewidomi są prawnie zobowiązani się posługiwać.

Art. 42. Kodeksu drogowego stanowi: "Niewidomy podczas samodzielnego poruszania się po drodze jest obowiązany nieść białą laskę w sposób widoczny dla innych uczestników ruchu".

Nakaz ten wynika wyłącznie z funkcji informacyjnej, jaką pełni biała laska.

Niewidomy, nawet jeżeli korzysta z innych pomocy ułatwiających samodzielne poruszanie się, jak psy przewodniki, elektroniczne wykrywacze przeszkód czy nawigatory, powinien posługiwać się białą laską.

Noszenie białej laski jest obowiązkiem prawnym, wynikającym z postanowienia art. 42 Kodeksu drogowego i jest obowiązkiem moralnym, wynikającym z piątego przykazania "Dekalogu".

Niewidomy poruszający się po drogach publicznych bez białej laski stanowi zagrożenie dla innych użytkowników dróg i naraża się na niebezpieczeństwo utraty zdrowia, a nawet życia. Może być przyczyną wypadku drogowego, w wyniku którego on sam lub inni użytkownicy dróg narażeni będą na kalectwo lub śmierć.

Może się zdarzyć, że niewidomy nie będzie poszkodowany, ale w wypadku, do którego dojdzie z jego przyczyny, z powodu braku białej laski, zginą inne osoby.

Niestety, obowiązek zarówno prawny, jak i moralny, jest często lekceważony przez niewidomych, częściej przez słabowidzących i niedostatecznie egzekwowany przez policję drogową, straż miejską i inne służby.


Długa biała laska - Popularna encyklopedia tyflologiczna

Długa biała laska

Patrz: Biała laska s. 731.


Elektroniczne lokalizatory miejsca - Popularna encyklopedia tyflologiczna

Elektroniczne lokalizatory miejsca

Zostały skonstruowane dla osób niewidomych, które pływają i pozostawiają ubranie na plaży. Mają one jednak więcej zastosowań. Urządzenie składa się z małego, wodoszczelnego aparatu z przyciskiem oraz większego pudełka z odbiornikiem. Aparat z przyciskiem osoba pływająca ma ze sobą. Po jego naciśnięciu, wysyła sygnał radiowy, a odbiornik wydaje wysokie dźwięki. Im dłużej przycisk jest naciskany, tym głośniejsze są dźwięki. Ma zasięg do kilkudziesięciu metrów.

Są też aparaty tego typu niedostosowane do wody. Mogą mieć więcej niż jeden przycisk i więcej niż jeden odbiornik emitujący dźwięki. Wówczas umożliwiają "oznakowanie" kilku miejsc, w których pozostały różne przedmioty.


Elektroniczne mapy dla niewidomych - Popularna encyklopedia tyflologiczna

Elektroniczne mapy dla niewidomych

Są to komputerowe programy, które umożliwiają bezwzrokowe przeglądanie map terenu.

Mapy do prezentowania informacji geograficznych wykorzystują dźwięk i tekst, zamiast obrazu. Komputer musi być wyposażony w program mowy syntetycznej i inne programy oraz elementy, np. kartę dźwiękową i odpowiednie mapy.

Mapa taka zawiera informacje geograficzne o terenie, które można podzielić na trzy rodzaje: punkty, linie i obszary.

Punkty są to adresy, skrzyżowania ulic oraz tzw. poi, czyli punkty zainteresowania – urzędy, banki, restauracje, sklepy itd.

Linie – ścieżki, ulice, tory kolejowe i tramwajowe, granice dzielnic, powiatów, rzeki itd.

Obszary – lasy, jeziora, większe rzeki czy inne tereny, np. duże parki, parkingi i fabryki.

Elektroniczna mapa terenu wygląda jak wielka szachownica, której każde pole jest kwadratem o określonym boku. Po tych polach można się przesuwać przy pomocy strzałek: w lewo i w prawo, w górę i w dół.

Obszar w promieniu kilku pól od pozycji użytkownika ilustrowany jest zróżnicowanymi dźwiękami. Natomiast nazwa obiektu na badanym polu wypowiadana jest automatycznie przez program czytający. O tym obszarze można dowiedzieć się znacznie więcej – gdzie leży dane miasto, jakie jest wielkie. Zależy to od bogactwa mapy i używanego programu.

Można przewidywać, że elektroniczne mapy wraz z nawigacją GPS dla niewidomych będą w przyszłości doskonałym narzędziem orientacji przestrzennej.


Lokalizatory przeszkód - Popularna encyklopedia tyflologiczna

Lokalizatory przeszkód

Patrz: Aparaty do wykrywania przeszkód s. 730.


Nawigatory i programy do telefonów komórkowych umożliwiające korzystanie z nawigacji GPS - Popularna encyklopedia tyflologiczna

Nawigatory i programy do telefonów komórkowych umożliwiające korzystanie z nawigacji GPS

Są wartościową pomocą w orientacji przestrzennej. Nawigatory mogą być sprzętowe oraz jako oprogramowania do telefonów komórkowych, które w oparciu o sygnały GPS umożliwiają orientację w dużej przestrzeni. Urządzenia te i oprogramowania, z całą pewnością, będą w dalszym ciągu doskonalone i rozwijane. Umożliwiają oznaczanie miejsc, które są ważne dla konkretnego niewidomego oraz wykorzystanie punktów poi i internetowych map elektronicznych.

Są również programy, które umożliwiają niewidomym korzystanie z map samochodowych. Nie jest to doskonała pomoc, gdyż informacje potrzebne kierowcom różnią się od tych, z których mogą korzystać niewidomi. W przyszłości będą rozwijane mapy dla pieszych i programy, które umożliwią niewidomym korzystanie z nich.


Pies asystujący - Popularna encyklopedia tyflologiczna

Pies asystujący

Patrz: Pies przewodnik s. 734.


Pies przewodnik - Popularna encyklopedia tyflologiczna

Pies przewodnik

Jest to pies wyszkolony do prowadzenia osoby niewidomej.

Niewidomym, oprócz przywiązania, przyjaźni i merdania ogonem, pies oddaje swoje oczy. Świetnie potrafi służyć jako przewodnik. Jest wspaniałą pomocą rehabilitacyjną.

Pies omija przeszkody, doły, słupy, drzewa, ludzi, samochody zaparkowane na chodnikach, a nawet przeszkody wysoko zawieszone – gałęzie, znaki drogowe, szyldy. Jest jednak tylko zwierzęciem. Wiele potrafi, ale nie wszystko. Nie potrafi przejść prawidłowo na skrzyżowaniu z sygnalizacją świetlną, bo nie widzi kolorów. Jeżeli ktoś zauważył, że pies radzi sobie na skrzyżowaniu i z własnej inicjatywy "prawidłowo" przechodzi, powinien wiedzieć, że jest to właśnie nieprawidłowe. Pies przechodzi za ludźmi, a nie powinien tego robić, powinien czekać na sygnał swego pana. Czworonożny przewodnik potrafi dobrze poprowadzić po stale uczęszczanych trasach, np. do pracy i do domu, do sklepów, w których jego pan robi zakupy. Nie potrafi natomiast zaprowadzić pod wskazany adres, wsiąść do właściwego autobusu. Niewidomy musi wiedzieć, gdzie chce iść, a pies mu w tym pomoże. To niewidomy decyduje, czy można przejść przez jezdnię. Pies tylko sygnalizuje skrzyżowanie – zatrzymuje się na krawężniku i rusza na sygnał swego pana.

Pies przewodnik może przyczynić się do osiągnięcia przez osobę niewidomą znacznego stopnia samodzielności. Jest to jednak istota żywa, czująca, która ma określone potrzeby. Wymaga żywienia, pielęgnowania, leczenia, warunków do spania, zrozumienia i uczucia. Z pomocy psa przewodnika może więc korzystać osoba, która lubi zwierzęta, ma odpowiednie warunki mieszkaniowe i materialne. Musi też być człowiekiem opanowanym, odpowiedzialnym i wierzyć psu.

Warto dodać, że w niektórych sytuacjach korzystanie z pomocy psa przewodnika może być kłopotliwe. Wyjazd na wypoczynek, odwiedzanie znajomych, którzy boją się psów albo mają na nie uczulenie, potrzeba leczenia szpitalnego i wiele innych sytuacji może powodować konieczność zabezpieczenia opieki nad psem przewodnikiem. Nie zawsze jest to łatwe zadanie. Trzeba jednak wiedzieć i o trudnościach, a nie tylko o korzyściach z posiadania tej pomocy rehabilitacyjnej.

Reasumując, można wymienić czynności, które powinien umieć wykonywać prawidłowo wytresowany pies:

– prowadzić niewidomego bezkolizyjnie na chodniku, wymijać przechodniów,

– prowadzić drogą bez chodnika,

– zatrzymywać się przed krawężnikiem i zejściem na jezdnię oraz przed przeszkodami, których nie można wyminąć bez zmiany kierunku marszu,

– omijać przeszkody leżące, wystające oraz znajdujące się na wysokości głowy,

– prowadzić do wyjścia (drzwi, brama, furtka),

– prowadzić po schodach w górę i w dół,

– wchodzić i wychodzić z pojazdów, przede wszystkim ze środków komunikacji miejskiej,

– dawać głos (szczekać) na polecenie, co umożliwia właścicielowi zorientowanie się, gdzie znajduje się pies,

– aportować przedmioty na polecenie,

– przychodzić do nogi, siad na polecenie.

Są to wystarczające umiejętności do zapewnienia niewidomemu komfortowych warunków poruszania się po drogach publicznych i podróżowania.

Zgodnie z prawem pies przewodnik jest psem asystującym. Na mocy Ustawy z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych, osoba niepełnosprawna ma prawo przebywać z psem asystującym, czyli przewodnikiem, w miejscach, do których psy wstępu nie mają.

W Art. 20a. czytamy:

1. Osoba niepełnosprawna wraz z psem asystującym ma prawo wstępu:

1) do obiektów użyteczności publicznej, w szczególności: budynków i ich otoczenia przeznaczonych na potrzeby administracji publicznej, wymiaru sprawiedliwości, kultury, oświaty, szkolnictwa wyższego, nauki, opieki zdrowotnej, opieki społecznej i socjalnej, obsługi bankowej, handlu, gastronomii, usług, turystyki, sportu, obsługi pasażerów w transporcie kolejowym, drogowym, lotniczym, morskim lub wodnym śródlądowym, świadczenia usług pocztowych lub telekomunikacyjnych oraz innych ogólnodostępnych budynków przeznaczonych do wykonywania podobnych funkcji, w tym także budynków biurowych i socjalnych;

2) do parków narodowych i rezerwatów przyrody;

3) na plaże i kąpieliska.

2. Uprawnienie, o którym mowa w ust. 1, przysługuje również w środkach transportu kolejowego, drogowego, lotniczego i wodnego oraz w innych środkach komunikacji publicznej.

3. Uprawnienie, o którym mowa w ust. 1 i 2, nie zwalnia osoby niepełnosprawnej z odpowiedzialności za szkody wyrządzone przez psa asystującego.

4. Warunkiem skorzystania z uprawnienia, o którym mowa w ust. 1 i 2, jest wyposażenie psa asystującego w uprząż oraz posiadanie przez osobę niepełnosprawną certyfikatu potwierdzającego status psa asystującego i zaświadczenia o wykonaniu wymaganych szczepień weterynaryjnych.

5. Z uprawnienia, o którym mowa w ust. 1 i 2, może korzystać trener psa szkolonego na psa asystującego na podstawie zaświadczenia wydanego przez podmiot prowadzący szkolenie psów asystujących. Przepisy ust. 4 i 6 stosuje się odpowiednio.

6. Osoba niepełnosprawna nie jest zobowiązana do zakładania psu asystującemu kagańca oraz prowadzenia go na smyczy.

Art. 20b. 1. Status psa asystującego potwierdza certyfikat wydawany po odbyciu odpowiedniego szkolenia.

2. Certyfikat wydaje uprawniony do tego podmiot prowadzący szkolenie psów asystujących, wpisany do rejestru podmiotów uprawnionych do wydawania certyfikatów. /.../

Rejestr podmiotów uprawnionych do wydawania certyfikatów prowadzi Pełnomocnik Rządu ds. Osób Niepełnosprawnych.


Plany miast - Popularna encyklopedia tyflologiczna

Plany miast

Przy ich tworzeniu stosuje się linie wypukłe – ciągłe, przerywane i składające się z punktów oraz inne oznaczenia umowne. Są przydatne do zapoznania się z ogólnym wyglądem miasta. Nie mogą jednak być zbyt szczegółowe, gdyż wówczas stają się mało czytelne. Oznaczenia brajlowskie, linie wypukłe i inne znaki stosowane do oznaczania torów tramwajowych, placów, parków i innych obiektów są znacznie większe niż na planach miast dla osób widzących.

Dlatego w niektórych przypadkach korzystniejsze są szkice tras i fragmentów planów miast odpowiadające jednej dzielnicy albo tylko osiedla.

W przyszłości plany miast będą traciły znaczenie na rzecz nawigatorów i innych urządzeń wykorzystujących GPS.


Programy nawigacyjne w telefonach komórkowych - Popularna encyklopedia tyflologiczna

Programy nawigacyjne w telefonach komórkowych

Patrz: Telefoniczna nawigacja satelitarna GPS s. 739.


Słowne informacje w środkach transportu miejskiego - Popularna encyklopedia tyflologiczna

Słowne informacje w środkach transportu miejskiego

Komunikaty dotyczące przystanków wyświetlane są w większości środków komunikacji miejskiej. Niewidomi jednak nie mogą z nich korzystać, a i wzrok wielu słabowidzących jest do tego niewystarczający. Dlatego bardzo dobrym rozwiązaniem są komunikaty głosowe. Są one bardzo potrzebne i proste technicznie, ale nie zawsze działają prawidłowo.

Często komunikaty dźwiękowe są bardzo ciche i całkowicie nieskuteczne. Zdarza się, że kierowca wyłącza je albo przekazywane są błędne informacje – przesunięte o jeden przystanek. W takim przypadku pasażerowie są dezinformowani. Osoby widzące łatwo sobie poradzą, bo spojrzą na nazwę przystanku i wiedzą, gdzie są. Niewidomi natomiast narażeni są na duże utrudnienia. Wierzą, że są dobrze informowani i nie pytają innych pasażerów o interesujący ich przystanek. W rezultacie mogą wysiąść nie tam, gdzie zamierzali, czasami może to być dla nich miejsce nieznane, a na następny autobus trzeba czekać kilkanaście minut albo dłużej. Czasami też trzeba przejść na drugą stronę ulicy, znaleźć przystanek, poczekać na autobus i wrócić, bo potrzebny przystanek został zapowiedziany z opóźnieniem, czyli rozwiązanie to niekiedy zawodzi.

← Programy nawigacyjne w telefonach komórk | Spis treści | ↑ Sprzęt i pomoce ułatwiające orientację p | Sygnalizacja dźwiękowa na skrzyżowaniach →


Sygnalizacja dźwiękowa na skrzyżowaniach ulic - Popularna encyklopedia tyflologiczna

Sygnalizacja dźwiękowa na skrzyżowaniach ulic

Jest bardzo dobrym rozwiązaniem dla niewidomych. Wymaga jednak standaryzacji emitowanych dźwięków. Nie może być tak, że na różnych skrzyżowaniach emitowane są różne dźwięki, które sygnalizują zmianę świateł.

Drugim problemem jest taki dobór parametrów dźwięków, żeby był dobrze słyszany przez osoby z uszkodzonym wzrokiem, a jednocześnie nie był uciążliwy dla otoczenia.

← Słowne informacje w środkach transportu | Spis treści | ↑ Sprzęt i pomoce ułatwiające orientację p | Sygnalizator dźwiękowy świateł na skrzyż →


Sygnalizator dźwiękowy świateł na skrzyżowaniach - Popularna encyklopedia tyflologiczna

Sygnalizator dźwiękowy świateł na skrzyżowaniach

Skrzyżowania ze światłami sygnalizacyjnymi dla osób z uszkodzonym wzrokiem powinny być udźwiękowione. Nie wszystkie jednak są tak dostosowane do ich potrzeb. Ponadto udźwiękowienie wymaga specjalnych instalacji, konserwacji i, co może najważniejsze, wprowadza dodatkowe dźwięki, które mogą być uciążliwe dla innych osób, zwłaszcza mieszkających w pobliżu.

Dlatego podejmowane są próby skonstruowania aparatu, który umożliwi niewidomemu zorientowanie się, jakie światło pali się na przejściu dla pieszych.

Detektor zielonego światła może być umieszczony na przykład w uchwycie laski. Niewidomy na skrzyżowaniu naciśnie przycisk i jeżeli zapali się zielone światło, laska fakt ten zasygnalizuje dźwiękiem.

Mogą być też inne rozwiązania podobnych sygnalizatorów. Postęp elektroniki jest tak wielki, że trudno przewidywać kierunki jego rozwoju. Z tego samego powodu trudno też w wydawnictwie encyklopedycznym opisywać konkretne rozwiązania, gdyż bardzo szybko mogą okazać się nieaktualne.


Teleasystent i urządzenia podobne - Popularna encyklopedia tyflologiczna

Teleasystent i urządzenia podobne

Jest to aparat zawieszany na szyi niewidomego, który pełni funkcję teleasystenta i umożliwia udzielanie mu pomocy przez osobę znajdującą się w dowolnym miejscu.

Aparat składa się z kamery i odbiornika GPS. Obraz z kamery oraz dane z GPS przesyłane są do osoby widzącej, która może znajdować się nawet bardzo daleko. Osoba ta obserwuje obraz oraz dane GPS na monitorze komputera i przekazuje informacje, które niewidomy odbiera przez słuchawki. Asystent mówi: "stop, w lewo, w prawo, prosto, schody w górę lub w dół".

Zamiast komputera można wykorzystać smartfon. Wówczas system będzie mobilny, a osoba widząca nie musi przebywać w domu i czekać na prośbę o pomoc.

Teleasystent może pomóc w różnych sytuacjach – na ulicy, na dworcu znaleźć kasę i przeczytać rozkład jazdy, w sklepie wybrać towar, znaleźć wejście do urzędu, skrzynkę pocztową, przystanek komunikacji miejskiej oraz odnaleźć drogę w razie zabłądzenia.

Dobrym rozwiązaniem jest elektroniczna mapa i odpowiedni program z GPS. Zestaw taki może prowadzić niewidomego, podobnie jak kierowcę samochodu. Niezbędny jest jednak specjalny program, dostosowany do potrzeb osoby poruszającej się pieszo. Kierowcy korzystają z innych informacji, które są nieprzydatne niewidomym poruszającym się po mieście pieszo.

W niedalekiej przyszłości tak zwane aktywne polimery umożliwią tworzenie dotykowych planów miasta. Taka mapa w połączeniu z nawigacją satelitarną będzie mogła pokazywać niewidomemu otoczenie, w którym się znalazł – wysokość budynków, szerokość ulic, drzewa, schody, przejścia dla pieszych i inne obiekty.

Postępy elektroniki, informatyki i innych nauk stworzyły niewidomym niewyobrażalnie wielkie możliwości. W przyszłości będą one jeszcze większe, a życie niewidomych i słabowidzących będzie znacznie łatwiejsze.


Telefoniczna nawigacja satelitarna GPS - Popularna encyklopedia tyflologiczna

Telefoniczna nawigacja satelitarna GPS

Telefon komórkowy ze specjalnym oprogramowaniem może być bardzo przydatny. Oprogramowanie takie jest instalowane w niektórych rodzajach telefonów komórkowych wraz z oprogramowaniem udźwiękowiającym lub powiększającym obraz. Umożliwia wykorzystywanie systemu nawigacji satelitarnej GPS do korzystania z map i planów miast. Ułatwia osobom z uszkodzonym wzrokiem orientację w dużej przestrzeni, w czasie samodzielnego poruszania się poza własnym mieszkaniem i podróżowania.


Urządzenie do udzielania niewidomym pomocy na odległość - Popularna encyklopedia tyflologiczna

Urządzenie do udzielania niewidomym pomocy na odległość

Może to być niewielki aparat zawieszany na szyi z wbudowaną kamerką i odbiornikiem GPS. Osoba widząca, która ma dostęp do komputera lub telefonu ze specjalnym oprogramowaniem, widzi obraz z kamery i może pomóc niewidomemu w orientacji przestrzennej, np. poinformować, gdzie niewidomy się znajduje, w którą stronę ma iść albo odczytać napis na drzwiach czy nazwę ulicy. Urządzenia takie mogą być bardzo przydatne w różnych sytuacjach i są już w sprzedaży.


Pomoce wspomagające osłabiony wzrok - Popularna encyklopedia tyflologiczna

Pomoce wspomagające osłabiony wzrok

Hasła:

  • Liniały optyczne
  • Lornetki
  • Lunetki
  • Lupy
  • Lupy elektroniczne
  • Monokulary
  • Nieoptyczne pomoce wspomagające osłabiony wzrok
  • Noktowizory jako pomoce dla słabowidzących
  • Okulary i soczewki kontaktowe dla daltonistów
  • Okulary korekcyjne
  • Okulary lornetkowe
  • Okulary lunetowe
  • Okulary ochronne
  • Okulary telewizyjne
  • Okulary ze szkłami fotochromowymi
  • Oświetlenie stanowiska i miejsca pracy osób słabowidzących
  • Pomoce elektroniczne wspomagające osłabiony wzrok
  • Pomoce optyczne dla słabowidzących
  • Soczewki kontaktowe
  • Szkła powiększające
  • Teleskopowe soczewki kontaktowe
  • Turmony


Liniały optyczne - Popularna encyklopedia tyflologiczna

Liniały optyczne

Dają niewielkie powiększenia (2,5–krotne). Ułatwiają jednak czytanie osobom niewymagającym dużych powiększeń. Są wygodne, nie wymagają trzymania w ręce, gdyż kładzie się je na czytanej stronie. Obejmują parę wierszy. Po ich przeczytaniu liniał przesuwa się niżej.


Lornetki - Popularna encyklopedia tyflologiczna

Lornetki

Są to lunetki zamontowane w specjalnej oprawie, która umożliwia regulację ostrości widzenia. Można je stosować, jeżeli nie jest uszkodzona centralna część siatkówki. Mają zastosowanie do oglądania telewizji, filmu, spektaklu teatralnego, ptaków i różnych odległych przedmiotów.

Lornetki są to przyrządy optyczne składające się z dwóch sprzężonych równolegle lunet. Umożliwia to obuoczną obserwację obiektów odległych. Dają prosty obraz, czyli nieodwrócony i efekt stereoskopowy.


Lunetki - Popularna encyklopedia tyflologiczna

Lunetki

Jest wiele rodzajów lunetek. Stosują je osoby słabowidzące w czasie poruszania się po drogach publicznych, korzystania ze środków lokomocji. Ze względu na niewielkie pole widzenia, nie mogą być stosowane ciągle, jak na przykład okulary. Osoba korzystająca z lunetki wpadałaby na ludzi i na inne przeszkody. Lunetki ułatwiają oglądanie obrazów odległych. Przydatne są do czytania rozkładów jazdy, rozpoznawania numerów środków lokomocji miejskiej, odczytywania szyldów i numerów domów, zapisów z tablicy szkolnej itp.


Lupy - Popularna encyklopedia tyflologiczna

Lupy

Jest to zwykłe szkło powiększające w odpowiedniej oprawie. Przy pomocy lupy można uzyskać kilkukrotne powiększenia.


Lupy elektroniczne - Popularna encyklopedia tyflologiczna

Lupy elektroniczne

Dają duże powiększenia. Są cenną pomocą dla słabowidzących.


Monokulary - Popularna encyklopedia tyflologiczna

Monokulary

Są rodzajem lunetek. Nie są zbyt wygodne, gdyż wymagają trzymania ręką przy oczach. Dają jednak kilkakrotne powiększenie i są bardzo przydatne do czytania napisów na odległość – numerów autobusów, rozkładów jazdy, szyldów.


Nieoptyczne pomoce wspomagające osłabiony wzrok - Popularna encyklopedia tyflologiczna

Nieoptyczne pomoce wspomagające osłabiony wzrok

Pomoce te nie powiększają na przykład liter, ale ułatwiają czytanie osobom słabowidzącym. Do tej grupy pomocy zaliczyć można: folie filtrujące, podstawki pod książki, pulpity z możliwością regulacji wysokości i nachylenia, odpowiednie oświetlenie.


Noktowizory jako pomoce dla słabowidzących - Popularna encyklopedia tyflologiczna

Noktowizory jako pomoce dla słabowidzących

Okazuje się, że urządzenia te mogą służyć nie tylko żołnierzom, ale również osobom słabowidzącym. Noktowizor wykorzystuje promienie podczerwone i umożliwia widzenie w ciemności. Emituje promieniowanie podczerwone, które odbite od różnych przedmiotów wraca do okularów aparatu i zostaje przetworzone na obraz widzialny. Noktowizor słabowidzącym może służyć do krótkiego obserwowania różnych obiektów. W dłuższym czasie posługiwanie się nim jest niewygodne, zwłaszcza w czasie chodzenia.


Okulary i soczewki kontaktowe dla daltonistów - Popularna encyklopedia tyflologiczna

Okulary i soczewki kontaktowe dla daltonistów

Ułatwiają rozróżnianie niektórych barw osobom z zaburzeniami widzenia barw.

W oku są trzy grupy czopków, czyli receptorów wrażliwych na różne barwy – niebieską, zieloną i czerwoną. Jeżeli któregoś rodzaju czopków brakuje, mózg odbiera niepełną informację o kolorze. W takim przypadku okulary ani soczewki kontaktowe pomóc nie mogą – mamy zaburzenie widzenia barw.

Może jednak istnieć inna sytuacja. W niektórych przypadkach w siatkówce są wszystkie rodzaje czopków, ale reagują one nieprawidłowo. I tak, te które powinny reagować na zieleń, reagują również na czerwień albo odwrotnie. Wówczas możliwa jest korekcja odpowiednimi szkłami. Soczewki dla daltonistów zawierają naturalny barwnik – rodaminę, która blokuje część świetlnego spektrum znajdującego się między zielenią a czerwienią, tj. tę część, która pobudza czopki dla barwy zielonej oraz czerwonej.

Wyeliminowanie tej części światła powoduje, że osobom, które mylą barwę zieloną z czerwoną, łatwiej jest je rozróżniać.

Trwają badania nad możliwością opracowania produkcji soczewek ułatwiających rozróżnianie barw – purpurowej i niebieskiej oraz połączenia kilku barwników, co umożliwi stworzenie soczewek działających przy ślepocie na kilka barw jednocześnie.


Okulary korekcyjne - Popularna encyklopedia tyflologiczna

Okulary korekcyjne

Znoszą lub zmniejszają skutki wady wzroku, np. nadwzroczność, krótkowzroczność, astygmatyzm (niezborność) czy starczowzroczność.

Już w starożytności znano właściwości powiększające szkła, a pierwsze prymitywne okulary stosowali Arabowie w dziesiątym wieku. W Europie zaczęto je stosować w czternastym wieku. Nie były one jednak dokładne. Dopiero w szesnastym stuleciu Jan Kepler dokonał ważnych odkryć optycznych, co pozwoliło na wytwarzanie coraz lepszych okularów.

Obecnie okulary noszone są przez wiele osób. Produkowane są ze szkła i z tworzyw sztucznych. Z tworzyw sztucznych są lekkie, dlatego nawet przy dużych powiększeniach noszenie ich nie jest zbytnio uciążliwe.


Okulary lornetkowe - Popularna encyklopedia tyflologiczna

Okulary lornetkowe

Są to okulary z optycznym systemem powiększającym do bliży i do dali. System składający się z małych lunetek wbudowany jest w okulary. Poprawia widzenie z dali, ale po zastosowaniu dodatkowych nasadek służy do bliży. Istnieje więc możliwość stosowania takich okularów w zależności od potrzeb – do widzenia z daleka albo z bliska.


Okulary lunetowe - Popularna encyklopedia tyflologiczna

Okulary lunetowe

Są jedną z najlepszych pomocy dla osób ze znacznym ubytkiem wzroku. Dają dobre powiększenia, są wygodne w użyciu, ale ich używanie rzuca się w oczy osobom postronnym, gdyż mają nieco kosmiczny wygląd. Dlatego korzystanie z nich wymaga przełamania psychicznych oporów i obawy przed śmiesznością.


Okulary ochronne - Popularna encyklopedia tyflologiczna

Okulary ochronne

Używane są przy wykonywaniu różnych prac na przykład przy spawaniu albo chronią oczy przed zbyt silnym światłem. Dla niewidomych pełnią rolę estetyczną – okulary przeciwsłoneczne ukrywają zeszpecone gałki oczne. Osobom słabowidzącym mogą one ograniczać możliwości posługiwania się osłabionym wzrokiem. Z tych względów nie zawsze i nie w każdej sytuacji mogą je używać. Jeżeli nie mają zbyt zniekształconych oczu, nie muszą ciągle nosić okularów.

Ciemne okulary nie przeszkadzają osobom całkowicie niewidomym. Jeżeli mają oczy zeszpecone, ze względów estetycznych, powinni je nosić bezwarunkowo. Zniekształcone oczy, puste oczodoły, bielmo wywołują bardzo złe wrażenie na ludziach, których spotykają niewidomi. Sytuacji takich należy koniecznie unikać.

W trudniejszej sytuacji są osoby posiadające minimalne możliwości widzenia. Ułatwiają im one samodzielne poruszanie się po drogach publicznych. Jeżeli jednak oczy zostaną przesłonięte ciemnymi okularami, resztki wzroku przestają być użyteczne. Rozwiązaniem jest nakładanie ciemnych okularów wszędzie tam, gdzie korzystanie z resztek wzroku nie jest konieczne, np. w środkach lokomocji, kiedy niewidomy już zajął miejsce siedzące, na zebraniu, w kościele i w podobnych miejscach.


Okulary telewizyjne - Popularna encyklopedia tyflologiczna

Okulary telewizyjne

Przeznaczone są dla osób często i długo oglądających telewizję, a zwłaszcza dla osób mających problemy ze wzrokiem. Przy ich stosowaniu zmniejsza się zmęczenie oczu, poprawia się jakość odbioru i komfort czytania informacji na ekranie TV.

Przydatne są również na koncertach, w teatrze, w kinie i na stadionie.


Okulary ze szkłami fotochromowymi - Popularna encyklopedia tyflologiczna

Okulary ze szkłami fotochromowymi

Szkła te przystosowują się do zmian oświetlenia – ciemnieją, gdy staje się jaśniej i rozjaśniają, kiedy robi się ciemniej. Dzięki temu oczy odbierają zawsze tyle samo światła. Są bardzo przydatne przy światłowstręcie i trudnościach akomodacyjnych.


Oświetlenie stanowiska i miejsca pracy osób słabowidzących - Popularna encyklopedia tyflologiczna

Oświetlenie stanowiska i miejsca pracy osób słabowidzących

Dobre oświetlenie miejsca pracy jest ważne dla słabowidzących. Dotyczy to pracy zawodowej, prac domowych, czytania, oglądania zdjęć, rysunków i wielu innych czynności. Właściwy dobór oświetlenia, natężenia światła, jego jakość, kierunek padania, powodowanie cienia lub nie, wszystko to ma duże znaczenie dla osób słabowidzących. Właściwe oświetlenie może ułatwić pracę przez długi czas, a niewłaściwe – powodować szybkie męczenie się oczu.


Pomoce elektroniczne wspomagające osłabiony wzrok - Popularna encyklopedia tyflologiczna

Pomoce elektroniczne wspomagające osłabiony wzrok

Do takich pomocy należą: elektroniczne powiększalniki, lupy elektroniczne i programy powiększające. Wzbogaciły one możliwości wyboru pomocy dostosowanych do osłabionego wzroku konkretnych osób.


Pomoce optyczne dla słabowidzących - Popularna encyklopedia tyflologiczna

Pomoce optyczne dla słabowidzących

Jest to duża grupa różnorodnych pomocy, które służą do bliży i do dali.

Do dali służą: lunetki, lornetki, okulary lornetkowe jednooczne i obuoczne.

Do bliży służą: lupy proste i złożone, okulary lupowe, okulary lornetkowe do bliży, lunetki z soczewkami nakładkowymi do bliży, folie optyczne, liniały optyczne, pomoce elektroniczno–optyczne, powiększalniki telewizyjne.

Do poszerzania pola widzenia służą: odwrócone lunety Galileusza: monokulary, lornetki, okulary lornetkowe, folie pryzmatyczne Fresnela naklejone na szkła okularowe.

Są one przydatne dla osób, które zachowały dobrą ostrość widzenia, ale mają zawężone pole widzenia.

Pomoce optyczne od dawna służą osobom słabowidzącym. Postęp technologiczny w tej dziedzinie powoduje, że ich zastosowanie jest coraz większe i wygodniejsze. Powstają coraz doskonalsze lupy o dużych powiększeniach i dość dużych polach obserwacji, lunetki, liniały optyczne, folie optyczne itp.


Soczewki kontaktowe - Popularna encyklopedia tyflologiczna

Soczewki kontaktowe

Nakłada się je bezpośrednio na rogówkę. Jest to korzystne, bo ich moc równoważy wadę wzroku. Soczewki te nawet przy dużych wadach wzroku są bardzo cienkie.

Soczewka kontaktowa nałożona bezpośrednio na rogówkę "pływa" w warstwie łez. Dzięki temu porusza się wraz z okiem i dopasowuje się do kąta widzenia. Nie ogranicza pola widzenia ani kąta ostrego widzenia. Obraz pozostaje wyraźny.

Soczewki kontaktowe również korygują wady, których nie da się korygować okularami – bardzo silną krótkowzroczność, nadwzroczność i duży astygmatyzm.

Soczewki kontaktowe wykonuje się z delikatnego materiału, który łatwo przepuszcza tlen. Jest to ważne, bo komórki rogówki mogą prawidłowo oddychać.

Najczęściej używane są soczewki miękkie tzw. hydrożelowe, o strukturze podobnej do gąbki, która zawiera dużo wody. Umożliwia to dobre przyleganie do oka i chroni przed podrażnieniami gałki ocznej.

Osoby noszące soczewki kontaktowe muszą przestrzegać zasad ich pielęgnacji – regularnie je czyścić i dezynfekować specjalnym płynem. Muszą też poddawać się regularnym badaniom okulistycznym, gdyż soczewki mogą uszkodzić rogówkę.


Szkła powiększające - Popularna encyklopedia tyflologiczna

Szkła powiększające

Mają najczęściej kształt soczewek i są podstawową częścią pomocy optycznych – poczynając od okularów, a kończąc na układach soczewek stosowanych w lunetach i mikroskopach.


Teleskopowe soczewki kontaktowe - Popularna encyklopedia tyflologiczna

Teleskopowe soczewki kontaktowe

Soczewki kontaktowe nie mogą być zbyt grube. Naukowcom udało się zmniejszyć ich grubość do . Przez to stało się możliwe nakładanie bezpośrednio na gałkę oczną.

W teleskopowych soczewkach kontaktowych centralna część działa jak zwykła soczewka kontaktowa, która zapewnia normalne widzenie. Istotny jest tu jej zewnętrzny pierścień, który powiększa obraz, podobnie jak w lustrzance z obiektywem o ogniskowej . W ten sposób otrzymuje się prawie trzykrotne powiększenie. Jest to możliwe, ponieważ światło zanim wpadnie do oka, ulega czterokrotnemu odbiciu od lustrzanych powierzchni, znajdujących się w powiększającym pierścieniu na obrzeżu soczewki.

Soczewki te działają w zestawie z okularami polaryzacyjnymi, takimi jakich używa się w kinach 3D. Okulary umożliwiają przełączanie widzenia z normalnego na teleskopowe. Jest to bardzo dobra pomoc dla krótkowidzów.

Niezależnie od powiększenia, soczewki takie powodują korekcję aberracji chromatycznej. Dzięki temu obraz, który pada na siatkówkę, jest bardzo dobrej jakości. Naukowcy stworzyli je z myślą o chorych na zwyrodnienie plamki żółtej związane z wiekiem, czyli AMD.


Turmony - Popularna encyklopedia tyflologiczna

Turmony

Są to lunety esowe jako modyfikacja monokularu. Ich używanie wymaga trzymania przy oczach.

Mimo tej niedogodności turmony dobrze służą osobom słabowidzącym. Poprawiają ich funkcjonowanie w różnych sytuacjach.

Patrz: Monokulary s. 740.


Sprzęt ułatwiający niewidomym i słabowidzącym życie codzienne i prowadzenie gospodarstwa domowego - Popularna encyklopedia tyflologiczna

Sprzęt ułatwiający niewidomym i słabowidzącym życie codzienne i prowadzenie gospodarstwa domowego

Hasła:

  • Aparaty do rozpoznawania kodów kreskowych
  • Bankomaty udźwiękowione
  • Ciśnieniomierze dostosowane do potrzeb osób z uszkodzonym wzrokiem
  • Igły dostosowane do potrzeb osób z uszkodzonym wzrokiem
  • Kasetki na monety
  • Liczniki kropel
  • Metkownice brajlowskie
  • Mówiące glukometry
  • Nawlekacze do igieł
  • Obrajlowione miary krawieckie i stolarskie
  • Przymiary do rozpoznawania banknotów
  • Specjalistyczne przyrządy pomiarowe
  • Specjalne, małe urządzenia nagrywająco–odtwarzające
  • Telefon i inne środki łączności jako sprzęt rehabilitacyjny
  • Termometry udźwiękowione
  • Testery kolorów
  • Udźwiękowione wagi kuchenne i łazienkowe
  • Uniwersalny telefon komórkowy dla niewidomych
  • Wskaźniki poziomu cieczy
  • Wykrywacze źródeł światła
  • Wyłączniki czasowo–sprężynowe
  • Zegarki dla niewidomych
  • Zegarki dla słabowidzących


Aparaty do rozpoznawania kodów kreskowych - Popularna encyklopedia tyflologiczna

Aparaty do rozpoznawania kodów kreskowych

Aparat taki działa w oparciu o kodowane, samoprzylepne etykiety, naklejane na przedmiotach, które mają być oznaczone. Wówczas na etykietach tych nagrywa się głosowe informacje. Po zbliżeniu aparatu do etykiety odsłuchuje się nagrane informacje głosowe.

Aparat może służyć do:

– etykietowania produktów spożywczych z uwzględnieniem dat spożycia i sposobu przygotowania,

– oznaczania wyrobów pielęgnacyjnych, kosmetycznych oraz leków,

– oznaczania aparatów, sprzętów, materiałów, płyt i książek.

Może służyć również jako notatnik.


Bankomaty udźwiękowione - Popularna encyklopedia tyflologiczna

Bankomaty udźwiękowione

Bankomat łatwo dostosować do potrzeb osób z uszkodzonym wzrokiem. Wystarczy wyjście słuchawkowe i program nagłaśniający. Włożenie słuchawki do gniazda słuchawkowego wyłącza ekran, co chroni przed obserwacją czynności niewidomego klienta przez osoby postronne. Klawiaturą bankomatu osoba niewidoma może posługiwać się bez trudu, a niezbędne informacje odbiera za pośrednictwem słuchawki. Ten sposób przekazu informacji chroni przed jej wysłuchaniem przez osoby niepowołane.

← Aparaty do rozpoznawania kodów kreskowyc | Spis treści | ↑ Sprzęt ułatwiający niewidomym i słabowid | Ciśnieniomierze dostosowane do potrzeb o →


Ciśnieniomierze dostosowane do potrzeb osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Ciśnieniomierze dostosowane do potrzeb osób z uszkodzonym wzrokiem

Osoby z zaburzeniami ciśnienia mogą samodzielnie dokonywać pomiarów ciśnienia przy pomocy adaptowanych ciśnieniomierzy. Aparaty te zmniejszają zakres pomocy, jakiej potrzebują niewidomi.


Igły dostosowane do potrzeb osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Igły dostosowane do potrzeb osób z uszkodzonym wzrokiem

Igły takie mają od góry rozcięte uszko, które znajduje się w zagłębieniu w kształcie klina. W zagłębienie to wkłada się nitkę, pociąga do dołu i nitka wpada w ucho igły.

Igły te mogą być również inaczej skonstruowane. Są wówczas dłuższe z uchem znajdującym się nie na końcu, lecz w środku długości igły. Ucho jest z jednej strony przecięte. Igłę zgina się tak, żeby przecięcie się rozszerzyło. W powstałą szparę wkłada się nitkę.


Kasetki na monety - Popularna encyklopedia tyflologiczna

Kasetki na monety

Ułatwiają posługiwanie się bilonem. Posiadają gniazda na monety dostosowane do wielkości monet – jednego grosza, dwóch, pięciu, dziesięciu, dwudziestu i 50 groszy oraz jednego, dwóch i pięciu złotych.

Gniazda te wyposażone są w sprężynki dociskowe, które umożliwiają wkładanie od jednej do kilku monet.


Liczniki kropel - Popularna encyklopedia tyflologiczna

Liczniki kropel

Każda spadająca kropla sygnalizowana jest krótkim dźwiękiem. Liczniki takie umożliwiają niewidomym samodzielne dozowanie leków.


Metkownice brajlowskie - Popularna encyklopedia tyflologiczna

Metkownice brajlowskie

Są to urządzenia do wykonywania napisów brajlowskich na naklejkach, czyli na taśmie samoprzylepnej. Naklejki służą niewidomym do podpisywania książek, płyt, leków, puszek z produktami żywnościowymi itp.

Metkownice są proste w obsłudze i tak skonstruowane, że nalepki mogą sporządzać również osoby nieznające brajla.

Nalepki można wykonywać na przykład na przezroczystej, samoprzylepnej taśmie do metkownicy brajlowskiej, przy zastosowaniu tabliczek brajlowskich oraz metkownic brajlowskich. Taśma taka nie zasłania napisów w zwykłym druku.


Mówiące glukometry - Popularna encyklopedia tyflologiczna

Mówiące glukometry

Niewidomi chorzy na cukrzycę zmuszeni są dokonywać częstych pomiarów cukru we krwi. Służą do tego celu udźwiękowione glukometry.

Umożliwiają one samodzielne dokonywanie pomiarów poziomu cukru. Może to być również mówiąca przystawka do standardowego glukometru, która kontaktuje się z nim za pomocą podczerwieni.


Nawlekacze do igieł - Popularna encyklopedia tyflologiczna

Nawlekacze do igieł

Stosują je nie tylko niewidomi. Jest to odpowiedniej grubości elastyczny drucik wygięty w kształt spłaszczonej, wydłużonej elipsy, umocowany w niewielkiej oprawce. Drucik ten przekłada się przez ucho igły, wkłada w niego nitkę i przeciąga przez ucho igły.


Obrajlowione miary krawieckie i stolarskie - Popularna encyklopedia tyflologiczna

Obrajlowione miary krawieckie i stolarskie

Są bardzo prostymi i tanimi pomocami, bardzo przydatnymi w niektórych przypadkach. Potrzebują ich niewidomi majsterkowicze, a i w gospodarstwach domowych niejednokrotnie trzeba dokonywać różnych pomiarów. Obrajlowione miary krawieckie i stolarskie umożliwiają samodzielne rozwiązywanie wielu problemów.


Przymiary do rozpoznawania banknotów - Popularna encyklopedia tyflologiczna

Przymiary do rozpoznawania banknotów

Mają kształt okładki na notes, wykonanej z plastiku. Na czołowej stronie znajdują się brajlem opisane punkty. W środek okładki wkłada się banknot i zagina na czołową stronę. Jego krawędź dochodzi do zaznaczonego punktu, przy którym odczytuje się: 10, 20, 50, 100, 200. I jest to wartość nominału banknotu.


Specjalistyczne przyrządy pomiarowe - Popularna encyklopedia tyflologiczna

Specjalistyczne przyrządy pomiarowe

Potrzebne są nielicznym niewidomym. Są to: woltomierze, amperomierze, omomierze, suwmiarki i śruby mikrometryczne.

Przyrządy do pomiarów wartości elektrycznych podają wyniki głosem, natomiast suwmiarki i śruby mikrometryczne posiadają brajlowskie oznaczenia.

Przyrządy te stosują niewidomi uczniowie szkół technicznych, pracownicy przy wykonywaniu niektórych prac i majsterkowicze.


Specjalne, małe urządzenia nagrywająco–odtwarzające - Popularna encyklopedia tyflologiczna

Specjalne, małe urządzenia nagrywająco–odtwarzające

Umożliwiają one nagranie krótkiej informacji. Urządzenie takie umieszcza się na umówionym miejscu, np. na drzwiach lodówki. Niewidomy zostawia wiadomość dla innych domowników albo oni zostawiają wiadomość dla niego. Zastępuje to kartki papieru z notatkami.


Telefon i inne środki łączności jako sprzęt rehabilitacyjny - Popularna encyklopedia tyflologiczna

Telefon i inne środki łączności jako sprzęt rehabilitacyjny

Niewidomi mają ograniczone możliwości samodzielnego chodzenia i podróżowania. Wielu, zwłaszcza starszych całkowicie niewidomych i niewidomych ze złożoną niepełnosprawnością, nie potrafi samodzielnie chodzić nawet po najbliższym sąsiedztwie w miejscu zamieszkania. Tymczasem muszą kontaktować się z innymi ludźmi, załatwiać wiele codziennych spraw. Trudności lokomocyjne w poważnym stopniu ograniczają możliwości zaspokajania ich potrzeb. Dlatego telefon jest dla nich czymś więcej niż dla pozostałych ludzi, jest ważnym sprzętem rehabilitacyjnym. Umożliwia:

– załatwianie wielu spraw bez konieczności wychodzenia z domu, chodzenia po mieście i podróżowania,

– uzyskanie informacji o potrzebnych lekarstwach, towarach, usługach,

– kontakty z lekarzem i osobami udzielającymi pomocy. Jest to szczególnie ważne dla zamieszkujących samotnie, zwłaszcza chorych, starszych i ze złożoną niepełnosprawnością.

Bardzo ważną, praktyczną rolę spełnia telefon komórkowy. Umożliwia kontaktowanie się z osobami i instytucjami, które w danej sytuacji mogą udzielić pomocy, np. wezwanie taksówki w przypadku zabłądzenia, pomyłkowego dojechania w odległe, nieznane miejsce czy w innych okolicznościach. Udźwiękowiony telefon komórkowy z systemem GPS ułatwia orientację przestrzenną. Telefon komórkowy pełnić może wiele innych funkcji.

Patrz: Udźwiękowiony telefon komórkowy z aparatem fotograficznym s. 749, Programy nawigacyjne w telefonach komórkowych s. 737, Uniwersalny telefon komórkowy dla niewidomych s. 749.

Pewną pomoc mogą spełniać krótkofalówki. Urządzenia te w niektórych okolicznościach i warunkach, tam gdzie nie ma sieci telefonicznej ani zasięgu telefonii komórkowej, mogą zastąpić telefon. Niewidomy, który ma łatwy kontakt z ludźmi, nie czuje się tak samotny, opuszczony, bezradny.


Termometry udźwiękowione - Popularna encyklopedia tyflologiczna

Termometry udźwiękowione

Są to termometry do pomiaru temperatury ciała, pomiaru temperatury powietrza i termometry łazienkowe.

Duże znaczenie mają termometry do pomiaru ciepłoty ciała, zwłaszcza dla niewidomych mieszkających samotnie i dla niewidomych rodziców wychowujących małe dzieci.

Termometry do pomiaru temperatury powietrza i termometry łazienkowe nie mają tak wielkiego praktycznego znaczenia, jak te do pomiaru ciepłoty ciała, ale są przydatne. Oprócz znaczenia praktycznego, wszystkie rodzaje termometrów pozwalają na większą samodzielność, a przez to służą rehabilitacji psychicznej.


Testery kolorów - Popularna encyklopedia tyflologiczna

Testery kolorów

Umożliwiają rozpoznawanie kolorów oraz ich odcieni. Stosowane są między innymi przy doborze części odzieży. Testery mają duże znaczenie dla niewidomych mieszkających samotnie.


Udźwiękowione wagi kuchenne i łazienkowe - Popularna encyklopedia tyflologiczna

Udźwiękowione wagi kuchenne i łazienkowe

Wyniki ważenia podają głosem. Są wygodne w użyciu. Wagi kuchenne umożliwiają używanie produktów żywnościowych w ilościach wynikających z przepisów potraw. Wagi łazienkowe natomiast umożliwiają kontrolę wagi własnego ciała albo wagi dziecka.


Uniwersalny telefon komórkowy dla niewidomych - Popularna encyklopedia tyflologiczna

Uniwersalny telefon komórkowy dla niewidomych

Może zastąpić kilka specjalnych urządzeń. Jego zastosowanie zależy od oprogramowania, które jest coraz bardziej różnorodne i daje coraz więcej możliwości.

Przełom w tej dziedzinie stanowiło opracowanie programów odczytu ekranu do telefonów komórkowych. Aplikacje Smart Hal działające na platformie Windows Mobile czy Mobile Speak i Talks dla systemu Symbian, umożliwiły niewidomym i słabowidzącym korzystanie z wielu funkcji telefonów komórkowych, gdyż umożliwiają odczytywanie niegraficznych informacji oraz część informacji graficznych z ekranu. Informacje te mogą być wyświetlane również w powiększeniu, co ma duże znaczenie dla osób słabowidzących.

Przeciętny Smart Phone posiada szereg funkcji programowych, które są bardzo przydatne w życiu niewidomych i słabowidzących. Wymienić można funkcje, które posiadają telefony komórkowe i urządzenia, które mogą zastępować, zwłaszcza notatniki brajlowskie i dyktafony.

Smart Phone'y mogą w niektórych przypadkach zastępować komputery. Można z ich pomocą korzystać z Internetu, odbierać e–maile i czytać audiobooki, korzystać z budzika, kalkulatora i kalendarza z terminarzem, z poczty elektronicznej, z przeglądarki internetowej oraz słuchać radia.

Przy zainstalowaniu odpowiednich aplikacji użytkowych można rozpoznawać kolory, wykrywać źródło światła, słuchać nagrań MP3 oraz DAISY, zrobić zdjęcie i odczytać tekst np. menu w lokalu.

Bardzo ważne są programy do nawigacji satelitarnej GPS. Aplikacja w trybie pieszym głosowo prowadzi osobę niewidomą pod wskazany adres. Posiada też tryb samochodowy i tryb "Taxi", które mają mniejsze znaczenie dla osób z uszkodzonym wzrokiem.

Przy pomocy telefonu komórkowego niewidomi i słabowidzący mogą korzystać z wielu gier. Poszerza to ich możliwości korzystania z rozrywki.

Telefony komórkowe posiadają również inne funkcje i możliwości, a będą posiadały ich jeszcze więcej. Postęp w elektronice i informatyce bowiem jest niezmiernie szybki.


Wskaźniki poziomu cieczy - Popularna encyklopedia tyflologiczna

Wskaźniki poziomu cieczy

Są w postaci niewielkich plastikowych urządzeń z metalowymi, odpowiednio zagiętymi wypustkami, które umieszcza się na brzegu szklanki. Podczas nalewania poziom płynu podnosi się, zamyka obwód i dźwiękiem sygnalizuje napełnienie naczynia.


Wykrywacze źródeł światła - Popularna encyklopedia tyflologiczna

Wykrywacze źródeł światła

Mają pewne znaczenie dla całkowicie niewidomych mieszkających samotnie. Umożliwiają stwierdzenie czy w mieszkaniu pali się światło. Przy ich pomocy można też stwierdzić, czy palą się lampki kontrolne domowych urządzeń.


Wyłączniki czasowo–sprężynowe - Popularna encyklopedia tyflologiczna

Wyłączniki czasowo–sprężynowe

Są to przedłużacze elektryczne wyposażone w sprężynowy mechanizm zegarowy z brajlowskimi oznaczeniami. Mechanizm ten można ustawić na określony czas, po upływie którego prąd zostanie wyłączony. Pomoc przydatna w gospodarstwie domowym.


Zegarki dla niewidomych - Popularna encyklopedia tyflologiczna

Zegarki dla niewidomych

Możliwość orientacji w czasie ma praktyczne i psychologiczne znaczenie. Znaczenie to jest dla niewidomych większe niż dla pozostałych ludzi. Osoby całkowicie niewidome nie odróżniają nawet dnia od nocy. Osoby te, a także bardzo słabo widzące, muszą posługiwać się specjalnymi zegarkami. Mogą to być zegarki naręczne i kieszonkowe, budziki, minutniki, stopery, zegary szachowe i zegary ścienne. Wszystkie czasomierze muszą być jednak obrajlowione lub udźwiękowione.

Posługiwanie się brajlowskim zegarkiem jest bardzo łatwe. Godziny: dwunasta, trzecia, szósta i dziewiąta są oznaczone dwoma wypukłymi punktami, pozostałe godziny jednym punktem. Punkty są łatwo wyczuwalne i zegarek nie wymaga nauki posługiwania się nim.

Jeszcze łatwiej korzystać z zegarka mówiącego. Wystarczy nacisnąć przycisk, żeby usłyszeć godzinę. Zegarki te mają i pewne niedogodności – otoczenie słyszy tę informację, co w pewnych warunkach może być niekorzystne.


Zegarki dla słabowidzących - Popularna encyklopedia tyflologiczna

Zegarki dla słabowidzących

Zegarki te muszą mieć tylko większe cyfry lub wyświetlacze. Oczywiście, osoby słabowidzące mogą posługiwać się również zegarkami brajlowskimi lub mówiącymi.

Patrz: Zegarki dla niewidomych s. 751.


Sprzęt i pomoce służące rekreacji, rozrywce i aktywności fizycznej - Popularna encyklopedia tyflologiczna

Sprzęt i pomoce służące rekreacji, rozrywce i aktywności fizycznej

Hasła:

  • Gry komputerowe i programy komputerowe do gier
  • Karty do gry dla niewidomych
  • Kompasy brajlowskie
  • Piłki dźwiękowe
  • Programy komputerowe do gry
  • Rowery podwójne – tandemy
  • Specjalne stoły do gry w showdown
  • Szachy, warcaby i inne gry planszowe
  • Tandemy
  • Uprząż do chodzenia z kijkami


Gry komputerowe i programy komputerowe do gier - Popularna encyklopedia tyflologiczna

Gry komputerowe i programy komputerowe do gier

Komputer to nie tylko narzędzie pracy, ma on o wiele szersze zastosowanie. Może służyć również do rozrywki. Z komputerem niewidomy, słabowidzący również, może grać w brydża i w szachy, w niektóre gry komputerowe i układać pasjanse. Umożliwiają to odpowiednie programy komputerowe, a taka możliwość pozwala przyjemnie spędzać czas wolny.


Karty do gry dla niewidomych - Popularna encyklopedia tyflologiczna

Karty do gry dla niewidomych

Niewidomi mogą grać w brydża, pokera, tysiąca, skata, kierki i inne gry z użyciem kart. Karty jednak muszą być specjalnie oznakowane. Najprostsze są oznakowania brajlowskie – jedna litera oznacza kolor karty, a druga jej wartość. Tak oznakowanymi kartami niewidomi mogą grać między sobą oraz z osobami widzącymi. Zasady gry nie różnią się od tych, które stosują osoby widzące. Różnica polega tylko na tym, że gracze mówią, jaką kartę kładą na stole.


Kompasy brajlowskie - Popularna encyklopedia tyflologiczna

Kompasy brajlowskie

W kompasach przystosowanych do odczytu dotykowego obraca się metalowa tarcza, a nie igła. Na tarczy znajduje się wypukła strzałka, która wskazuje północ i brajlowskie litery, oznaczające pozostałe główne kierunki. Między nimi dodatkowy podział oznaczony jest wypukłymi punktami. Po otwarciu wieczka tarcza zostaje zablokowana, co umożliwia dotykową kontrolę położenia strzałki i ustalenie kierunków.


Piłki dźwiękowe - Popularna encyklopedia tyflologiczna

Piłki dźwiękowe

Posiadają wmontowane mechaniczne albo elektroniczne urządzenia dźwiękowe, które ułatwiają niewidomym ich lokalizację. Piłki te, w zależności do jakiej gry są używane, są zróżnicowane pod względem ciężaru, wielkości i materiału, z którego są wykonane.

Używane są do tenisa stołowego, zbijanego, wyścigów z piłką, do innych zabaw oraz do gier zespołowych (piłka bramkowa, piłka toczona i goalball).


Programy komputerowe do gry - Popularna encyklopedia tyflologiczna

Programy komputerowe do gry

Patrz: Gry komputerowe i programy komputerowe do gier s. 751.


Rowery podwójne – tandemy - Popularna encyklopedia tyflologiczna

Rowery podwójne – tandemy

Nie są produkowane specjalnie dla osób z uszkodzonym wzrokiem, ale świetnie im służą jako sprzęt sportowy i turystyczny. Na przednim siodełku siedzi osoba widząca, która kieruje rowerem. Na drugim siodełku może siedzieć osoba niewidoma i współdziałać przy nadawaniu pedałami ruchu rowerowi.


Specjalne stoły do gry w showdown - Popularna encyklopedia tyflologiczna

Specjalne stoły do gry w showdown

Showdown jest odmianą ping–ponga dla niewidomych. Gra się na specjalnym stole, podobnym kształtem i wielkością do zwykłego stołu ping–pongowego. Stół taki jest jednak ze ściankami bocznymi otaczającymi go ze wszystkich stron. Ma też zaokrąglone narożniki. Jest przedzielony w poprzek pionową tablicą, zawieszoną nad stołem, pod którą toczy się dźwiękowa piłeczka. Na krańcowych brzegach stołu są otwory, a w nich siatki, do których ma wpadać piłka.

Gra się specjalnymi prostokątnymi paletkami o wydłużonym kształcie. Na krótszym boku paletek znajdują się uchwyty, które trzymają gracze.


Szachy, warcaby i inne gry planszowe - Popularna encyklopedia tyflologiczna

Szachy, warcaby i inne gry planszowe

Aby niewidomi mogli grać w gry planszowe, muszą one być dostosowane do możliwości rozpoznawania dotykowego.

Patrz: Sportowa gra w szachy s. 678, Warcaby zwykłe i stupolowe s. 679.


Tandemy - Popularna encyklopedia tyflologiczna

Tandemy

Patrz: Rowery podwójne – tandemy s. 752.


Uprząż do chodzenia z kijkami - Popularna encyklopedia tyflologiczna

Uprząż do chodzenia z kijkami

Niewidomy połączony jest z osobą widzącą, która idzie pierwsza, dwiema rozciągliwymi linkami, umocowanymi do specjalnych szelek. Uprząż ta umożliwia chodzenie z kijkami, gdyż obydwie osoby mają ręce wolne.


Uniwersalna pomoc udzielana niewidomym i słabowidzącym przez osoby widzące - Popularna encyklopedia tyflologiczna

Uniwersalna pomoc udzielana niewidomym i słabowidzącym przez osoby widzące

Hasła:

  • Asystent osoby niepełnosprawnej
  • Lektor
  • Opiekun osoby niepełnosprawnej
  • Przewodnik niewidomego
  • Wymagania w stosunku do ludzi widzących
  • Zasady korzystania z pomocy ludzi widzących


Asystent osoby niepełnosprawnej - Popularna encyklopedia tyflologiczna

Asystent osoby niepełnosprawnej

Można przyjąć, że są dwa rodzaje asystentów osoby niepełnosprawnej:

1. asystent pracownika niepełnosprawnego,

2. asystent osoby niepełnosprawnej udzielający pomocy poza pracą zawodową.

Zadaniem asystenta pracownika niepełnosprawnego jest udzielanie pomocy przy wykonywaniu czynności niemożliwych lub trudnych do wykonania. Czynności takie zależą od rodzaju niepełnosprawności oraz od pracy, którą wykonuje niepełnosprawny pracownik. Dla pracownika poruszającego się na wózku niezbędna jest pomoc przy korzystaniu z przedmiotów, które znajdują się poza zasięgiem jego rąk. Dla pracownika niewidomego może być potrzebna pomoc asystenta przy wyszukiwaniu informacji archiwalnych albo pisanych odręcznie. Takiego asystenta do niedawna nazywalibyśmy lektorem.

Zatrudnienie asystenta niepełnosprawnego pracownika jest jedną z form aktywizacji zawodowej osób ze znacznym lub umiarkowanym stopniem niepełnosprawności. Zatrudnienie to może finansować Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych. Przyjmuje się przy tym, że maksymalna liczba godzin przeznaczonych na pomoc osobie niepełnosprawnej nie może przekroczyć 20 proc. liczby godzin pracy pracownika w miesiącu.

Zadaniem asystenta osoby niepełnosprawnej poza pracą zawodową jest udzielanie pomocy w wykonywaniu czynności życiowych, które są trudne lub niemożliwe do samodzielnego wykonania. Asystent nie powinien wyręczać osoby niepełnosprawnej, lecz ułatwiać jej wykonywanie trudnych czynności. Asystenci powinni kompensować mniejszą sprawność, zastępować wzrok lub słuch, ułatwiać funkcje poznawcze, być przewodnikami osób niewidomych, tłumaczami języka migowego itp.

Asystent powinien być wykonawcą poleceń osoby niepełnosprawnej w realizacji jej podstawowych czynności. Może również inspirować i zachęcać osobę niepełnosprawną do aktywności, doradzać, wspierać, ale nie decydować za nią.

Osobisty asystent potrzebny jest nie tylko aktywnym, pracującym niepełnosprawnym. W wielu przypadkach potrzebna jest pomoc asystenta przy: robieniu zakupów, korzystaniu z dóbr kultury i sztuki, np. podczas wyjścia do kina czy teatru, skorzystania z pomocy lekarza, przy załatwianiu spraw urzędowych, korzystaniu z ruchu na świeżym powietrzu. W przypadku osób niewidomych asystent powinien też pełnić rolę lektora.

Osobie niepełnosprawnej należy pozostawić decyzję, kiedy i do czego potrzebuje asystenta.


Lektor - Popularna encyklopedia tyflologiczna

Lektor

Jest to osoba, która czyta teksty. Pojęcie to ma charakter ogólny. Lektorzy występowali już w starożytności, ale służyli jedynie ludziom zamożnym, którzy nie znali pisma albo woleli słuchać zamiast samodzielnie czytać. Lektorzy czytają w kościele teksty liturgiczne, wiadomości radiowe, książki nagrywane na różne nośniki. Dla niewidomych tego rodzaju pomoc ma inny charakter – lektor zastępuje wzrok przy czytaniu.

Z takiej pomocy przez setki lat korzystali niewidomi. Lektorzy czytali im dzieła filozoficzne, dramaty greckie, lektury szkolne i inne książki, dokumenty, notatki, wyszukiwali informacje, sprawdzali w słownikach i encyklopediach. Obecnie dzięki elektronicznym urządzeniom lektorskim pomoc ta jest mniej potrzebna, ale w niektórych okolicznościach nadal jest niezbędna. W dalszym ciągu są sytuacje, w których nie pomoże żaden sprzęt, wzroku nic nie zastąpi, chociażby przy konieczności zapoznania się z tekstem pisanym odręcznie, zwłaszcza niezbyt czytelnie. Podobnie czytanie wzorów matematycznych, fizycznych i chemicznych może być niezmiernie trudne. Lektor może trudność tę wyeliminować.

O możliwościach dostępu do słowa pisanego stworzonych przez elektronikę i informatykę przeczytać można pod hasłami:

– Mowa syntetyczna s. 720, Programy powiększające s. 724, Czytnik ekranu komputera s. 712.


Opiekun osoby niepełnosprawnej - Popularna encyklopedia tyflologiczna

Opiekun osoby niepełnosprawnej

Niewidomi są osobami niepełnosprawnymi, a więc można by przyjąć, że i oni potrzebują opieki. Tak jednak nie jest.

Zadaniem opiekuna jest opiekowanie się osobą niepełnosprawną w różnych sytuacjach życiowych. Jest to określenie wynikające bezpośrednio ze zdefiniowania znacznego stopnia niepełnosprawności zawartego w ustawie z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych.

"Art. 4.

1. Do znacznego stopnia niepełnosprawności zalicza się osobę z naruszoną sprawnością organizmu, niezdolną do pracy albo zdolną do pracy jedynie w warunkach pracy chronionej i wymagającą, w celu pełnienia ról społecznych, stałej lub długotrwałej opieki i pomocy innych osób w związku z niezdolnością do samodzielnej egzystencji.

2. Do umiarkowanego stopnia niepełnosprawności zalicza się osobę z naruszoną sprawnością organizmu, niezdolną do pracy albo zdolną do pracy jedynie w warunkach pracy chronionej lub wymagającą czasowej albo częściowej pomocy innych osób w celu pełnienia ról społecznych".

Tak więc z ustawy wynika, że opieki wymagają tylko osoby zaliczone do znacznego stopnia niepełnosprawności. Osoby z umiarkowanym stopniem niepełnosprawności potrzebują tylko "czasowej albo częściowej pomocy innych osób".

Pomoc jednak jest czymś innym niż opieka. Pomocy potrzebuje każdy w mniejszym lub większym stopniu. Inaczej jest z opieką. Opieki wymagają dzieci, osoby niedołężne i chore. Niewidomi nie są dziećmi, osobami niedołężnymi ani obłożnie chorymi. Nie wymagają więc opieki, a jedynie pomocy w większym stopniu niż osoby bez niepełnosprawności.

Z podanej wyżej ustawowej kwalifikacji wynika zasada PFRON–u, w myśl której na turnusy zwane rehabilitacyjnymi mogą wyjeżdżać osoby niepełnosprawne z opiekunami, a nie z przewodnikami.

Niestety, jest to upokarzające. Przewodnikiem, według prawa, może być trzynastoletnie dziecko (praktycznie również młodsze) albo pies. Dziecko ani pies nie może być opiekunem, którego zresztą niewidomi nie potrzebują. Są rodzicami i opiekują się swoimi dziećmi, a korzystanie z opieki świadczy o czymś wręcz przeciwnym.

Jeszcze przed kilkunastoma laty nie było takiego zamieszania terminologicznego i tak upokarzających określeń. W przypadku osób z poważnie uszkodzonym wzrokiem mówiło się o lektorze i przewodniku. Sprawa była jasna i neutralna emocjonalnie. Od czasu uchwalenia ustawy o rehabilitacji osób niepełnosprawnych powstał problem nie tylko terminologiczny, ale również natury rehabilitacyjnej i społecznej.


Przewodnik niewidomego - Popularna encyklopedia tyflologiczna

Przewodnik niewidomego

Jest to osoba towarzysząca niewidomemu i pomagająca mu w poruszaniu się poza domem oraz w podróży. Przewodnik może być również lektorem.

Najbardziej uniwersalnej pomocy udzielać może niewidomemu człowiek widzący. Trudno jednak człowieka traktować jak sprzęt rehabilitacyjny. Dlatego informacja ta znajduje się w dziale dotyczącym ludzi, a nie sprzętu.

Korzystanie z pomocy przewodnika nie jest dla osoby niewidomej tak deprymujące, jak to jest w przypadku korzystania z opieki. Oczywiście, jeżeli niewidomy jest chory, stary, niedołężny albo ze złożoną niepełnosprawnością, może wymagać opieki i korzystać z usług opiekuna. Jeżeli jednak jest dobrze zrehabilitowany, sprawny, zaradny, nie ma takiej potrzeby. Potrzebna jest mu pomoc w określonych sytuacjach, a nie opieka.

Przewodnik może ułatwić niewidomemu trafienie w konkretne miejsce, którego on nie zna, może zwrócić uwagę na miejsce niewidomego na przykład w kolejce u lekarza, poinformować, że wyświetlił się jego numerek w banku, na dużej poczcie lub w innej instytucji, w której wydawane są takie numerki, przeczytać ogłoszenie i informacje na tablicy ogłoszeń w urzędzie, rozkład jazdy i inne tego typu napisy, może pomóc zrobić zakupy, zwłaszcza odzieży i obuwia, opowiedzieć o architekturze mijanych budynków i wiele innych. Żaden sprzęt ani pies przewodnik nie zapewni tak uniwersalnej pomocy, jakiej udzielać może widzący człowiek – przewodnik osoby niewidomej.

Trzeba jednak wiedzieć, że korzystanie z takiej pomocy może być również krępujące, a nawet kłopotliwe. Niekiedy potrzebne jest jakieś spotkanie w cztery oczy, a przewodnikowi trudno powiedzieć, że ma poczekać na korytarzu. Czasami trzeba spotkać się w lokalu, w kawiarni czy restauracji, czasami będzie to randka itp.

W takich sytuacjach lepiej jest nie korzystać z pomocy przewodnika. Nawigatory, aparaty do wykrywania przeszkód ani psy przewodniki nie powodują kłopotliwych sytuacji.


Wymagania w stosunku do ludzi widzących - Popularna encyklopedia tyflologiczna

Wymagania w stosunku do ludzi widzących

Jest sporo publikacji, artykułów, a nawet większych pozycji, w których można przeczytać o tym jak:

– należy postępować z niewidomymi,

– udzielać im pomocy,

– zachowywać się w ich obecności,

– czego należy unikać, żeby nie sprawiać im przykrości.

Podobne zalecenia nie mają sensu. Nie oznacza to, że osoby widzące wiedzą, jak należy zachowywać się wobec niewidomych w różnych sytuacjach. Nie wiedzą, ale też nie można od nich wymagać, żeby wiedziały.

Każda osoba widząca ma własne życie, własne radości i troski, obowiązki, zamiłowania, zainteresowania. Nie można wymagać, żeby wiedziała, jak ma zachowywać się wobec osób: chorych psychicznie, osób upośledzonych umysłowo, głuchych, niewidomych, osób poruszających się na wózkach, osób z epilepsją, ze stwardnieniem rozsianym, głuchoniewidomych, alkoholików, narkomanów, żebraków, przewrażliwionych, gruboskórnych i wszelkich odmienności. Chyba mało kto ma możliwości zapoznania się ze specyfiką wszystkich niepełnosprawności oraz z ludźmi zachowującymi się niestandardowo, a już z pewnością nikt nie ma na to ochoty ani czasu.

Z tych względów niecelowe jest stawianie ludziom wymogów, jak mają postępować z niewidomymi. Na szczęście nie ma niewidomych aż tylu, żeby każda osoba widząca spotykała ich codziennie. Jeżeli ktoś spotyka niewidomego raz na miesiąc, za każdym razem innego i w innej sytuacji, z których rzadko zdarzają się wymagające jego reakcji, zaangażowania, a nawet wejścia w bezpośredni kontakt słowny, nie może specjalizować się w postępowaniu z osobami z tą niepełnosprawnością.

Wszelkie oddziaływania, pouczenia, pokazywanie metod jest możliwe i celowe tylko w stosunku do osób widzących, które kontaktują się często z niewidomymi – mają niewidomych członków rodziny, przyjaciół, spotykają ich w związku ze swoją działalnością społeczną, wolontarystyczną czy zawodową. Osoby te powinny starać się postępować z niewidomymi zgodnie z ich potrzebami. Dodać jednak należy, że i w tym przypadku, nie jest łatwo osobom widzącym zrozumieć niewidomych. Przeszkadza im własny wzrok przez fakt, że posługują się nim ciągle, w łatwy sposób, prawie w każdej sytuacji, przy wykonywaniu niemal każdej czynności. Nie mogą więc sobie wyobrazić, jak można żyć bez wzroku. Z tych przyczyn niekiedy wydaje się im bardzo trudne to, co dla niewidomego nie stanowi żadnej trudności i bardzo łatwe to, co sprawia mu trudność. Przykładem może być informacja dotycząca drogi, jaką należy przebyć. Osoba widząca rzadko zwraca uwagę na to, czym niewidomy kieruje się na ulicy, a informuje o szczegółach, których on zauważyć nie może i wykorzystać w bezpiecznym dotarciu do celu. Za wysokim białym budynkiem w lewo, iść aż do kolorowej reklamy pralek i skręcić w prawo – zielona brama i to tam będzie. Często też pokazuje ręką kierunek. Taką drogę niewidomemu znacznie lepiej wytłumaczy inny niewidomy, oczywiście, jeżeli ją zna. Będzie on mówił o skrzyżowaniach, o torach tramwajowych, o bruku i asfalcie, o mostkach i innych cechach terenu, które można wyczuć stopami, wysłuchać, a nie o kolorach i widocznych kształtach.

To niewidomy musi dostosować się do ludzi, a nie oni do niego. To do niewidomych łatwiej dotrzeć z informacjami w czasie szkoleń rehabilitacyjnych, w szkołach dla niewidomych, na turnusach rehabilitacyjnych, na pielgrzymkach dla niewidomych oraz w organizacjach pozarządowych działających na rzecz osób z uszkodzonym wzrokiem. Mimo to do wielu niewidomych dotrzeć się nie da. Niektórzy bowiem uważają, że wokół nich świat się kręci, a ludzie widzący żyją wyłącznie po to, żeby im pomagać.


Zasady korzystania z pomocy ludzi widzących - Popularna encyklopedia tyflologiczna

Zasady korzystania z pomocy ludzi widzących

Najdoskonalszą i najbardziej wszechstronną pomoc niewidomemu może zapewnić człowiek widzący. Pomoc ta może być tak wielka, różnorodna i tak skuteczna, że niewidomy samodzielnie nie będzie nic wykonywał. Oczywiście, że jest to karykaturalne przedstawienie problemu. W rzeczywistości pomoc taka występuje bardzo rzadko, ale przecież wcale nie powinna występować. Osoby niewidome powinny być samodzielne wszędzie tam, gdzie jest to możliwe. Nie powinny nadmiernie korzystać z pomocy osób widzących, gdyż z czasem będzie to uciążliwe dla tych osób i dla samych niewidomych.

Niewidomy bez pomocy osób widzących nie może funkcjonować w rzeczywistości fizycznej i w rzeczywistości społecznej. Powinien jednak starać się ograniczać korzystanie z tej pomocy i być samodzielnym w dostępnym zakresie. Powinien też starać się kulturalnie prosić o pomoc, a nie wymuszać, dziękować za udzieloną pomoc i pomagać innym w granicach swoich możliwości. Nie można twierdzić, że możliwości takie nie istnieją. Jest ich wiele, zależą jednak od różnych czynników. Niewidomy może:

– zaopiekować się dziećmi sąsiadki w czasie, kiedy będzie robiła zakupy,

– pomóc sąsiadowi poprzestawiać meble w czasie malowania mieszkania,

– udzielać korepetycji dzieciom osób znajomych,

– poinformować i poradzić, jak załatwić sprawę urzędową.

Wszystko to, i jeszcze więcej, jest możliwe, jeżeli niewidomy posiada odpowiednie cechy, np. jest silny, inteligentny, zorientowany w zagadnieniach prawnych czy uzdolniony matematycznie lub lingwistycznie. Ważna jest świadomość tych możliwości oraz tego, że brak wzroku nie zwalnia od solidarności z innymi ludźmi, że trzeba też dawać, a nie tylko brać.

← Wymagania w stosunku do ludzi widzących | Spis treści | ↑ Uniwersalna pomoc udzielana niewidomym i | Dziedziny nauki i określenia nazw specja →


Dziedziny nauki i określenia nazw specjalistów zajmujących się problematyką osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Dziedziny nauki i określenia nazw specjalistów zajmujących się problematyką osób z uszkodzonym wzrokiem

Hasła:

  • Audiodeskrypcja
  • Audiodeskryptor
  • Działacz społeczny
  • Instruktor brajla (pisma punktowego)
  • Instruktor nauki pielęgnacji niemowląt
  • Instruktor nauki prowadzenia gospodarstwa domowego
  • Instruktor orientacji przestrzennej
  • Instruktor rehabilitacji osób z uszkodzonym wzrokiem
  • Instruktor widzenia
  • Instruktor wykonywania czynności życia codziennego
  • Okulista
  • Okulistyka
  • Optometria
  • Optometrysta
  • Optyk
  • Optyka
  • Pedagogika dzieci niewidomych
  • Pedagogika dzieci słabowidzących
  • Pedagogika specjalna
  • Psychologia defektologiczna
  • Psychologia niewidomych i słabowidzących
  • Rehabilitacja osób niepełnosprawnych
  • Rewalidacja
  • Szkolenie działaczy społecznych i wolontariuszy
  • Szkolenie instruktorów rehabilitacji niewidomych i słabowidzących
  • Trener pracy osoby niepełnosprawnej
  • Tyflodydaktyka
  • Tyflolog
  • Tyflologia
  • Tyflopedagog
  • Tyflopedagogika
  • Tyflopsycholog
  • Tyflopsychologia
  • Wolontariusz


Audiodeskrypcja - Popularna encyklopedia tyflologiczna

Audiodeskrypcja

Ułatwia niewidomym odbiór dzieł sztuki, filmów, spektakli teatralnych, oper, operetek i programów telewizyjnych. Przygotowanie audiodeskrypcji wymaga specjalnej wiedzy i umiejętności sporządzania niezbędnych informacji. Informacje te powinny być krótkie, zwięzłe, dotyczyć wyłącznie tych fragmentów np. filmów, które są odbierane przy pomocy wzroku i nie powinny zagłuszać innych dźwięków.

Jest to stosunkowo nowa dziedzina, zwłaszcza w naszym kraju. W Stanach Zjednoczonych funkcjonuje znacznie dłużej, bo już w 1974 r. powstały pierwsze teoretyczne jej założenia. W Polsce dopiero w 2006 r. w białostockim kinie "Pokój" wyświetlono po raz pierwszy film z audiodeskrypcją.

Od tej pory rozwija się bardzo intensywnie. Wkracza do kin, teatrów, telewizji, muzeów, galerii obrazów, do imprez sportowych. Najprawdopodobniej jednak będzie znajdywała coraz szersze zastosowanie. Pojawiły się bowiem już akty normatywne, które nakładają np. na telewizje obowiązek wprowadzania określonego procentu audycji i filmów z audiodeskrypcją.

Audiodeskrypcja jest ciągle doskonalona i poszukiwane są najlepsze metody przekazu słownego pozasłownych informacji, a niewidomi uczą się z niej korzystać.


Audiodeskryptor - Popularna encyklopedia tyflologiczna

Audiodeskryptor

Specjalista zajmujący się przygotowywaniem ułatwień w postaci krótkich podpowiedzi i opisów cichych scen w sztukach teatralnych, filmach, audycjach telewizyjnych, opisów obrazów, rzeźb i innych dzieł sztuki, tak aby były bardziej dostępne dla osób niewidomych.

Patrz: Audiodeskrypcja s. 760.


Działacz społeczny - Popularna encyklopedia tyflologiczna

Działacz społeczny

Jest to osoba zaangażowana w pracę na rzecz innych osób. Określenie to w ostatnich dziesięcioleciach zostało nieco wypaczone. Bardziej popularne stało się określenie wolontariusz albo wolontariat – zamiast praca społeczna.

W środowisku osób z uszkodzonym wzrokiem określenia działalność społeczna i działacz społeczny odnoszą się częściej do osób pełniących funkcje z wyboru w organizacjach pozarządowych. Wolontariat i wolontariusz – określenia te odnoszą się raczej do osób wykonujących konkretną pracę na rzecz niewidomych i słabowidzących, np. w charakterze przewodnika albo lektora.


Instruktor brajla (pisma punktowego) - Popularna encyklopedia tyflologiczna

Instruktor brajla (pisma punktowego)

Osoba posiadająca kwalifikacje do nauczania niewidomych pisma punktowego.

Opanowanie umiejętności pisania brajlem, na ogół, nie stanowi żadnej trudności. Osoby przeciętnie inteligentne mogą poznać wszystkie litery oraz znaki pisarskie w ciągu kilku dni i mogą już powoli pisać. W miarę ćwiczenia i opanowania skrótów brajlowskich mogą osiągnąć szybkość pisania, która umożliwia notowanie wykładu. Opanowanie czytania natomiast jest bez porównania trudniejsze. Wymaga długotrwałych ćwiczeń, a więc wymaga wytrwałości, systematyczności i silnej motywacji. Dlatego instruktor brajla musi umieć przekonać o potrzebie nauki i zachęcić do wysiłku – musi umieć zmotywować. I to zadanie jest znacznie trudniejsze niż samo nauczanie pisma punktowego.


Instruktor nauki pielęgnacji niemowląt - Popularna encyklopedia tyflologiczna

Instruktor nauki pielęgnacji niemowląt

Jest to osoba przygotowana teoretycznie i praktycznie do nauczania bezwzrokowych metod wykonywania czynności związanych z zajmowaniem się niemowlęciem.

Rodzice widzący, zwłaszcza po urodzeniu pierwszego dziecka, wymagają pomocy w opanowaniu umiejętności wykonywania czynności związanych z karmieniem, pielęgnacją, higieną, czyli wszystkich niezbędnych przy zajmowaniu się niemowlęciem. Rodzice widzący łatwiej opanowują wykonywanie tych czynności, chociażby tylko przez naśladowanie innych rodziców. Rodzice niewidomi nie mogą uczyć się w ten sposób, a poza tym muszą stosować inne metody postępowania niż osoby widzące. Nie mogą przy pomocy wzrokowej obserwacji zauważyć, np. wysypki, zarumienienia, odnaleźć upuszczonej zabawki czy smoczka.

Do wykonywania podobnych czynności zostały wypracowane bezwzrokowe metody, których nauczyć może instruktor pielęgnacji niemowląt.


Instruktor nauki prowadzenia gospodarstwa domowego - Popularna encyklopedia tyflologiczna

Instruktor nauki prowadzenia gospodarstwa domowego

Jest to osoba przygotowana teoretycznie i praktycznie do nauczania wykonywania bardzo różnych czynności i w różnych warunkach metodami bezwzrokowymi – przygotowywania posiłków, sprzątania, prania i innych czynności domowych.

Dzieci uczą się wykonywania tych czynności obserwując, jak robią to rodzice czy inne osoby. Później "pomagają" rodzicom i w ten sposób praktycznie poznają metody pracy. Następnie sami praktykują, wymieniają informacje z osobami, które mają więcej doświadczenia, czytają różne porady. Dawniej dziewczęta były uczone prowadzenia gospodarstwa domowego w niektórych szkołach.

Osoby niewidome nie mogą uczyć się przez naśladownictwo ani w ten sposób korzystać ze wszystkich doświadczeń osób widzących. Prasowanie bez posługiwania się wzrokiem nie jest łatwym zadaniem. Łatwe też nie jest gotowanie, sprzątanie, robienie zakupów i wiele czynności życia codziennego. Wszystko to jest możliwe, ale wymaga opanowania bezwzrokowych metod. Osoby, zwłaszcza nowo ociemniałe, najczęściej nawet nie wiedzą, że są specjalne metody radzenia sobie w różnych sytuacjach. Zadaniem instruktora jest poinformowanie o tych metodach, przekonanie o potrzebie ich opanowania i praktyczne nauczenie wykonywania różnych czynności.


Instruktor orientacji przestrzennej - Popularna encyklopedia tyflologiczna

Instruktor orientacji przestrzennej

Jest to specjalista przygotowany do nauczania niewidomych i słabowidzących orientacji przestrzennej przy pomocy bezwzrokowych metod oraz samodzielnego poruszania się po drogach publicznych i podróżowania przy pomocy białej laski.

Osoby niewidome trzeba nauczyć samodzielnego poruszania się po drogach publicznych, a nowo ociemniałe, nawet w najbliższym otoczeniu. Instruktor orientacji przestrzennej może nauczyć posługiwania się długą białą laską, zwracania uwagi na informacje z otoczenia, które niewidomy odbiera przy pomocy słuchu, zmysłu powonienia, dotyku nóg i za pośrednictwem laski oraz tak zwanego zmysłu przeszkód.

W Polsce przygotowywanie instruktorów orientacji przestrzennej według naukowej metody pod kierownictwem Stanleya Suterki – prof. Western Michigan University w USA rozpoczęto w 1979 r.

W Wyższej Szkole Pedagogiki Specjalnej studenci studiów tyflopedagogicznych od 1983 r. poznają podstawy orientacji przestrzennej, równolegle prowadzona jest specjalizacja z tego przedmiotu.

W tym miejscu warto się zastanowić, czy osoba niewidoma może być instruktorem orientacji przestrzennej. Wielu niewidomych uważa, że tak, że mogą nawet lepiej nauczyć samodzielnego chodzenia, zwracania uwagi na różnorodne sygnały płynące z otoczenia, że ich przykład może być motywujący do podejmowania wysiłku w celu opanowania tej trudnej umiejętności.

Jest to prawda, lecz niecała. Bez wątpienia niewidomy, który ma wielkie doświadczenia w samodzielnym chodzeniu i podróżowaniu, może je łatwiej przekazać niż instruktor widzący. Są jednak sprawy, z którymi niewidomy instruktor sobie łatwo nie poradzi. Tak jest z kontrolą technik posługiwania się długą, białą laską. Nie jest to najważniejsza trudność, można ją częściowo przezwyciężyć. Jest jednak inna, poważniejsza przeszkoda – odpowiedzialność moralna i prawna za ewentualne wypadki, które zawsze mogą się zdarzyć.

Jeżeli w czasie nauki orientacji przestrzennej niewidomy uległby wypadkowi i sprawa trafiłaby do sądu, organizator szkolenia miałby wielkie problemy. Raczej każdy sąd by uznał, że organizator szkolenia nie zagwarantował bezpieczeństwa, bo niewidomy instruktor nie może tego zapewnić.

Niektórzy niewidomi bardzo źle przyjmują tego rodzaju argumenty, ale taka jest prawda. Chyba każdy sędzia, przecież osoba widząca, uznałby, że niewidomy instruktor nie może nikogo ustrzec przed wypadkiem. Jest to ważne tym bardziej, że zapewnienie bezpieczeństwa jest prawnym obowiązkiem organizatora szkolenia i instruktora prowadzącego zajęcia.

← Instruktor nauki prowadzenia gospodarstw | Spis treści | ↑ Dziedziny nauki i określenia nazw specja | Instruktor rehabilitacji osób z uszkodzo →


Instruktor rehabilitacji osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Instruktor rehabilitacji osób z uszkodzonym wzrokiem

Osoba przygotowana na studiach lub na specjalnych kursach do uczenia osób niewidomych wykonywania różnych czynności metodami bezwzrokowymi lub częściowo bezwzrokowymi, a także radzenia sobie z problemami natury psychicznej i społecznej powodowanymi uszkodzeniem wzroku. Instruktor ten jest przygotowany do udzielania wszechstronnej pomocy rehabilitacyjnej. Inni instruktorzy rehabilitacji osób z uszkodzonym wzrokiem specjalizują się raczej w określonych dziedzinach rehabilitacji, np. orientacji przestrzennej, wykonywania czynności samoobsługowych, posługiwania się komputerem.

Rehabilitacja osób z uszkodzonym wzrokiem nie jest zadaniem prostym i łatwym, przeciwnie – wymaga pomocy różnych specjalistów, instruktorów. Oczywiście, pomoc ta jest potrzebna po zakończeniu leczenia okulistycznego.

Rola dobrze przygotowanego instruktora jest kluczową w procesie rehabilitacji niewidomych i słabowidzących. Ważne są jego umiejętności i wiarygodność. Często osoby nowo ociemniałe czy niewidome, które nie przeszły procesu prawidłowej rehabilitacji, nie wierzą w możliwości usamodzielnienia się i w dobre intencje instruktora, który chce im pomóc. Na każdą jego zachętę do pracy nad sobą, na każdy argument mają gotową odpowiedź, którą nie zawsze wypowiadają, ale tak myślą – dobrze ci mówić, bo ty widzisz, tobie wszystko łatwo przychodzi.

Z tych względów niezmiernie ważne jest, żeby w procesie rehabilitacji niewidomych, zwłaszcza nowo ociemniałych, uczestniczyli niewidomi instruktorzy. Oczywiście, muszą to być osoby dobrze zrehabilitowane, bez kompleksów, posiadające odpowiednią wiedzę i umiejętności. Wówczas ich przykład będzie bardzo przekonujący, godny naśladowania, wiarygodny.

W tym miejscu należy zaznaczyć, że nie wszystkich czynności może nauczyć niewidomy instruktor, np. nie może prowadzić treningu widzenia ani orientacji przestrzennej.

Patrz: Instruktor orientacji przestrzennej s. 762.


Instruktor widzenia - Popularna encyklopedia tyflologiczna

Instruktor widzenia

Specjalista rehabilitacji osób słabowidzących przygotowany do prowadzenia ćwiczeń, których celem jest usprawnienie widzenia, czyli nauczenie wykorzystywania w różnych sytuacjach pozostałych możliwości widzenia. Ćwiczenia te nie poprawiają ostrości widzenia, nie poszerzają pola widzenia, a więc nie poprawiają wzroku. Sprawiają natomiast, że osoba uczy się wykorzystywać pozostałe resztki wzroku.

Osoby słabowidzące potrzebują, przede wszystkim odpowiednich pomocy optycznych i nieoptycznych, które poprawią ich możliwości widzenia. Zadaniem instruktora widzenia jest też ułatwienie doboru takich pomocy i nauczenie posługiwania się nimi.

← Instruktor rehabilitacji osób z uszkodzo | Spis treści | ↑ Dziedziny nauki i określenia nazw specja | Instruktor wykonywania czynności życia c →


Instruktor wykonywania czynności życia codziennego - Popularna encyklopedia tyflologiczna

Instruktor wykonywania czynności życia codziennego

Jest to specjalista przygotowany do nauczania niewidomych i słabowidzących wykonywania wielu czynności życiowych metodami bezwzrokowymi lub częściowo bezwzrokowymi – czynności higienicznych, samoobsługowych, przygotowywania prostych posiłków, sprzątania.


Okulista - Popularna encyklopedia tyflologiczna

Okulista

Lekarz o specjalizacji leczenia chorób oczu i korekty wad wzroku.


Okulistyka - Popularna encyklopedia tyflologiczna

Okulistyka

Dziedzina medycyny, która zajmuje się leczeniem oczu, a także budową i czynnościami oka.

Okulistyka w ostatnich dziesiątkach lat poczyniła wielkie postępy. Niektóre wady wzroku potrafi usunąć, wiele chorób wyleczyć, ale nie wszystkie. Gdyby możliwe było skuteczne działanie w każdym przypadku, nie byłoby niewidomych ani słabowidzących. Mimo to zawsze, kiedy zauważy się jakiekolwiek trudności ze wzrokiem, należy skontaktować się z lekarzem okulistą.


Optometria - Popularna encyklopedia tyflologiczna

Optometria

Dziedzina wiedzy stosowanej, która zajmuje się procesem widzenia. Przedmiotem optometrii jest przede wszystkim ochrona, usprawnienie, zachowanie i rozwój procesu widzenia.


Optometrysta - Popularna encyklopedia tyflologiczna

Optometrysta

Jest specjalistą z dziedziny ochrony zdrowia. Wykonuje badania wad wzroku, przeprowadza pomiary parametrów układu wzrokowego za pomocą specjalistycznych przyrządów, zajmuje się zaopatrzeniem w pomoce wspomagające wzrok, doborem soczewek okularowych i kontaktowych, projektowaniem okularów i oprawek okularowych. Prowadzi też trening i rehabilitację układu wzrokowego. W tym ostatnim przypadku wykonuje pracę na zlecenie i pod nadzorem lekarza okulisty.


Optyk - Popularna encyklopedia tyflologiczna

Optyk

Specjalista zajmujący się pomocami optycznymi i ich doborem.


Optyka - Popularna encyklopedia tyflologiczna

Optyka

Jest działem fizyki. Zajmuje się badaniem światła, praw rządzących jego rozchodzeniem się w różnych substancjach, załamywaniem się i pochłanianiem przez różne substancje.

Prawa optyki wykorzystywane są przy projektowaniu pomocy optycznych.


Pedagogika dzieci niewidomych - Popularna encyklopedia tyflologiczna

Pedagogika dzieci niewidomych

Patrz: Tyflopedagogika s. 771.


Pedagogika dzieci słabowidzących - Popularna encyklopedia tyflologiczna

Pedagogika dzieci słabowidzących

Patrz: Tyflopedagogika s. 771.


Pedagogika specjalna - Popularna encyklopedia tyflologiczna

Pedagogika specjalna

Jest to dział pedagogiki zajmujący się zagadnieniami wychowania, nauczania i rehabilitacji (rewalidacji) niepełnosprawnych dzieci oraz młodzieży.


Psychologia defektologiczna - Popularna encyklopedia tyflologiczna

Psychologia defektologiczna

Jest to dział psychologii zajmujący się psychiką dzieci i dorosłych osób niepełnosprawnych.

W jej skład wchodzą:

a) psychologia niewidomych i niedowidzących,

b) psychologia głuchych i niedosłyszących,

c) psychologia osób z upośledzeniem intelektualnym.

Obecnie psychologia defektologiczna zajmuje się specyfiką wszystkich rodzajów niepełnosprawności, łączy je i tworzy spójny system naukowy.


Psychologia niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Psychologia niewidomych i słabowidzących

Patrz: Tyflopsychologia s. 772.


Rehabilitacja osób niepełnosprawnych - Popularna encyklopedia tyflologiczna

Rehabilitacja osób niepełnosprawnych

Termin pochodzi z języka prawniczego, w którym oznacza przywrócenie wolności i dobrego imienia osobie niesłusznie skazanej. W przypadku osób niepełnosprawnych rehabilitacja oznacza przywrócenie tego, co zostało utracone na skutek niepełnosprawności przez: ćwiczenia, opanowanie alternatywnych metod wykonywania różnych czynności, zastosowanie sprzętu i pomocy rehabilitacyjnych.

Termin rehabilitacja najpierw był stosowany w odniesieniu do osób z uszkodzonym narządem ruchu. W przypadku tych osób wielkie znaczenie mają zabiegi lecznicze, ruch, ćwiczenia fizyczne, oprotezowanie, czyli medycyna i lekarze. Warto to podkreślić, ponieważ dla osób niewidomych, głuchych, osób z upośledzeniami umysłowymi, rehabilitacja ma inny charakter. Można powiedzieć, że jest bliższa uczenia się, wyrabiania nawyków niż oddziaływań medycznych. Niestety, fakt że najpierw termin ten stosowano w odniesieniu do osób z uszkodzonym narządem ruchu, utrwalił się w świadomości społecznej i w prawodawstwie w medycznym rozumieniu. Oczywiście jest to niekorzystne dla rozwoju rehabilitacji osób z innymi rodzajami niepełnosprawności np. niewidomych.

Dla niewidomych o wiele ważniejsza jest nauka wykonywania różnych czynności metodami bezwzrokowymi niż zabiegi fizykoterapeutyczne, leki i oprotezowanie.

W ustawie z dnia 27 sierpnia 1997 r. o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych znajduje się bardziej rozbudowana definicja rehabilitacji:

"Art. 7. 1. Rehabilitacja osób niepełnosprawnych oznacza zespół działań, w szczególności organizacyjnych, leczniczych, psychologicznych, technicznych, szkoleniowych, edukacyjnych i społecznych, zmierzających do osiągnięcia, przy aktywnym uczestnictwie tych osób, możliwie najwyższego poziomu ich funkcjonowania, jakości życia i integracji społecznej".

Powyższa definicja zawiera chyba wszystko, co wchodzi w zakres pojęcia "rehabilitacja osób niepełnosprawnych". Odnosi się ona do wszystkich rodzajów niepełnosprawności, dlatego nie może uwzględniać zagadnień ważnych dla osób z poszczególnymi rodzajami niepełnosprawności. Jest wytyczną kierunkową, którą trzeba twórczo dostosowywać do potrzeb osób z różnymi niepełnosprawnościami.

W ustawie tej znajdujemy również pojęcia: rehabilitacja lecznicza, rehabilitacja zawodowa, rehabilitacja społeczna.

W środowisku niewidomych i słabowidzących stosowane są także te pojęcia, lecz również inne, których ustawa nie przewiduje tj.: "rehabilitacja podstawowa" i "rehabilitacja psychiczna".

W szerszym rozumieniu pierwsza jest rehabilitacja lecznicza, druga podstawowa, następnie zawodowa, kolejna to rehabilitacja psychiczna i jako ukoronowanie wszystkich działań rehabilitacyjnych – rehabilitacja społeczna. Te pięć rodzajów rehabilitacji obejmuje termin "rehabilitacja kompleksowa". W ustawie znaleźć można elementy wchodzące w skład każdej z tych dziedzin, lecz nie wszystkie pojęcia występują.

Zaprezentowany podział ma znaczenie głównie organizacyjne procesu rehabilitacji. W rzeczywistości nie da się ściśle wyodrębnić działań wyłącznie z jednej dziedziny, gdyż wzajemnie one na siebie oddziałują. Niepowodzenia w jednej dziedzinie hamują postęp w innej, a nawet mogą powodować regres. Przeciwnie, sukcesy w jednej dziedzinie ułatwiają osiąganie sukcesów w innych dziedzinach rehabilitacji.

Ustawową definicję rehabilitacji można uznać za wyczerpującą. Do realizacji celów rehabilitacyjnych przewidziano jednak zbyt ubogie środki. Czytamy:

"Art. 10. Do podstawowych form aktywności wspomagającej proces rehabilitacji zawodowej i społecznej osób niepełnosprawnych zalicza się uczestnictwo tych osób w:

1) warsztatach terapii zajęciowej, zwanych dalej "warsztatami",

2) turnusach rehabilitacyjnych, zwanych dalej "turnusami".

Z pewnością te dwie formy rehabilitacji nie wyczerpują ani potrzeb, ani możliwości. Wprawdzie ustawodawca zaznaczył, że są to podstawowe formy, ale nie opisał innych form rehabilitacji, co dla niektórych urzędników oznacza zamkniętą ich listę.

Możliwości rehabilitacji są olbrzymie, ale przecież nie mogą wyeliminować wszystkich skutków niepełnosprawności. Gdyby się tak stało, osoba niepełnosprawna przestałaby być osobą niepełnosprawną.


Rewalidacja - Popularna encyklopedia tyflologiczna

Rewalidacja

Termin jest stosowany w placówkach resortu edukacji. Znaczeniowo zbliżony jest do pojęcia rehabilitacja.

Celem rewalidacji jest zapewnianie:

– dostępnego stopnia aktywności i usamodzielnienia uczniów,

– korekty wad i funkcji organizmu,

– usprawniania zachowanych funkcji organizmu.

Brak informacji z otoczenia spowodowany niepełnosprawnością wzrokową musi być wyrównywany przez informacje pozyskiwane przy pomocy innych zmysłów, a także przez pamięć, uwagę, wyobraźnię.

Patrz: Rehabilitacja osób niepełnosprawnych s. 766.


Szkolenie działaczy społecznych i wolontariuszy - Popularna encyklopedia tyflologiczna

Szkolenie działaczy społecznych i wolontariuszy

Szkolenie działaczy społecznych ma na celu wyposażenie w wiedzę dotyczącą stowarzyszeń i instytucji działających na rzecz niewidomych i słabowidzących, zapoznanie z zasadami działalności społecznej, obowiązującymi w stowarzyszeniach, np. w PZN statutem i regulaminami, wymaganą dokumentacją oraz możliwościami udzielania pomocy osobom z uszkodzonym wzrokiem.

Działaczami w organizacjach pozarządowych funkcjonujących w środowisku osób z uszkodzonym wzrokiem są przeważnie osoby słabowidzące i niewidome. Posiadają one pewien zasób wiedzy tyflologicznej. Niezbędne jest jednak pogłębianie tej wiedzy, uczulanie na wszelkiego rodzaju nieprawidłowe poglądy, przeciwdziałanie postawom roszczeniowym oraz wypaczeniom idei samorządności i samopomocy.

W przypadku wolontariuszy celem szkolenia jest przygotowanie do udzielania pomocy osobom niewidomym w charakterze lektora i przewodnika oraz wykonywania niektórych prac na rzecz organizacji pozarządowych działających w środowisku osób z uszkodzonym wzrokiem. Uczestnikami takiego szkolenia są przeważnie osoby widzące, które współpracują lub chcą podjąć współpracę z organizacjami pozarządowymi zrzeszającymi niewidomych oraz słabowidzących i w ramach tych organizacji udzielać pomocy osobom z uszkodzonym wzrokiem. Najczęściej nie posiadają oni wiedzy tyflologicznej. W czasie szkolenia niezbędne jest wstępne zapoznanie z najważniejszymi problemami wiążącymi się z utratą lub osłabieniem wzroku i zachęcanie do pogłębiania wiedzy tyflologicznej we własnym zakresie przez obserwację osób z uszkodzonym wzrokiem, dyskusję ze zrehabilitowanymi niewidomymi oraz czytanie literatury tyflologicznej i prasy środowiskowej.

Należy zaznaczyć, że bez zaangażowania działaczy społecznych i wolontariuszy nie mogłyby istnieć organizacje pozarządowe działające na rzecz niewidomych i słabowidzących. Dlatego pozyskiwanie takich współpracowników i ich dokształcanie ma wielkie znaczenie dla tych organizacji oraz dla osób, którym one pomagają.


Szkolenie instruktorów rehabilitacji niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Szkolenie instruktorów rehabilitacji niewidomych i słabowidzących

Rehabilitacja osób z uszkodzonym wzrokiem wymaga zaangażowania różnych specjalistów – instruktorów. Instruktorów takich trzeba wykształcić. Pełne kwalifikacje instruktorskie zdobyć można na wyższych uczelniach, głównie na Akademii Pedagogiki Specjalnej im. Marii Grzegorzewskiej w Warszawie. Można też zdobyć przygotowanie do pracy w charakterze instruktora rehabilitacji niewidomych na kursach organizowanych przez Polski Związek Niewidomych.

Uczelnie kształcą specjalistów rehabilitacji niewidomych i słabowidzących w ramach specjalizacji pedagogicznych oraz w ramach studiów podyplomowych. Przygotowują też nauczycieli do pracy z niewidomymi i słabowidzącymi dziećmi oraz młodzieżą.

O randze szkolenia akademickiego świadczy fakt, że na Akademii Pedagogiki Specjalnej kształcenie instruktorów rehabilitacji wzroku odbywa się na studiach dziennych albo dwuletnich zaocznych studiach podyplomowych.

Program Dwuletniego Podyplomowego Studium Rehabilitacji Wzroku Słabowidzących, realizowanego w trybie zaocznym, przewiduje 350 godzin nauki, w tym 40 godzin zajęć praktycznych, prowadzonych w terenie pod nadzorem wykładowców. Przewiduje też 30 godzin praktyki.

Podobny zakres nauki przechodzą kandydaci na instruktorów orientacji przestrzennej i innych specjalizacji.

Tak więc instruktorzy rehabilitacji osób z uszkodzonym wzrokiem powinni legitymować się wyższym specjalistycznym wykształceniem. W praktyce jednak nie jest możliwe zatrudnianie wyłącznie tak przygotowanych instruktorów. Jest ich zbyt mało i organizacje pozarządowe nie dysponują środkami pieniężnymi na ich stałe zatrudnienie. Dlatego instruktorzy z akademickim przygotowaniem znajdują zatrudnienie, przede wszystkim w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących oraz w innych placówkach, które są finansowane ze środków publicznych.

Ze względu na powyższe trudności organizacje pozarządowe, głównie Polski Związek Niewidomych, organizują szkolenia kursowe instruktorów rehabilitacji osób z uszkodzonym wzrokiem. Szkolenia takie trwają znacznie krócej, nie są tak wszechstronne jak te prowadzone przez uczelnie i nie dają pełnych kwalifikacji, ale stanowią zastępczą formę przygotowywania instruktorów rehabilitacji.

Zakres i kierunki szkoleń kursowych ulegają zmianom w zależności od potrzeb i od możliwości ich organizowania. Dlatego można wymienić tylko kilka rodzajów szkoleń jako przykłady. PZN organizuje albo organizował w przeszłości następujące szkolenia kursowe:

– instruktorów pisma punktowego (brajla),

– instruktorów orientacji przestrzennej,

– instruktorów czynności samoobsługowych,

– instruktorów rehabilitacji środowiskowej.


Trener pracy osoby niepełnosprawnej - Popularna encyklopedia tyflologiczna

Trener pracy osoby niepełnosprawnej

Jest to specjalista, który wspiera osobę niepełnosprawną w miejscu pracy. Powinien współpracować z innymi specjalistami, a przede wszystkim z doradcą zawodowym i psychologiem.


Tyflodydaktyka - Popularna encyklopedia tyflologiczna

Tyflodydaktyka

Dziedzina ta zajmuje się metodami nauczania osób z uszkodzonym wzrokiem.

Ze względu na ograniczone możliwości percepcji wzrokowej, niezbędne jest stosowanie nieco odmiennych metod nauczania. Nie można na przykład pisać kredą na tablicy, wykorzystywać ilustracji i slajdów. Rysunki, mapy, schematy muszą być uproszczone. Brak możliwości widzenia, albo dysponowanie ograniczonym wzrokiem, poważnie utrudnia pozyskiwanie informacji o otaczającym świecie. Dlatego bardzo ważne jest upoglądowienie procesu dydaktycznego.


Tyflolog - Popularna encyklopedia tyflologiczna

Tyflolog

Specjalista zajmujący się rehabilitacją niewidomych i słabowidzących. Rehabilitacja osób z uszkodzonym wzrokiem dopracowała się naukowych metod udzielania pomocy niewidomym i słabowidzącym w uzyskaniu dostępnego stopnia samodzielności w różnych dziedzinach życia. Wymaga więc specjalistów, którzy mogą pomocy takiej udzielać.


Tyflologia - Popularna encyklopedia tyflologiczna

Tyflologia

Nauka o osobach z uszkodzonym wzrokiem. Powstała jako nauka o niewidomych. Obecnie zajmuje się również osobami słabowidzącymi. Powstały specjalizacje tyflologii, które zajmują się wydzielonymi zagadnieniami związanymi z życiem i funkcjonowaniem osób z uszkodzonym wzrokiem. Można wymienić m.in.: tyflopsychologię, tyflopedagogikę, tyflodydaktykę, tyflotechnikę, tyflografikę.


Tyflopedagog - Popularna encyklopedia tyflologiczna

Tyflopedagog

Pedagog, który posiada specjalistyczne przygotowanie do pracy z dziećmi i młodzieżą z uszkodzonym wzrokiem.


Tyflopedagogika - Popularna encyklopedia tyflologiczna

Tyflopedagogika

Jest to nauka o wychowaniu, kształceniu i rewalidacji osób niewidomych, słabowidzących i ociemniałych.

Stanowi dział pedagogiki specjalnej. Tyflopedagogika zajmuje się teorią i praktyką kształcenia i wychowania dzieci z uszkodzonym wzrokiem.

Do jej zadań należy:

– częściowa adaptacja programów szkolnych, czyli dostosowanie do potrzeb i możliwości percepcyjnych dzieci z uszkodzonym wzrokiem,

– stosowanie zmodyfikowanych albo specjalnych metod dydaktycznych,

– przygotowanie nauczycieli do realizacji programów nauki szkolnej.

Uczniowie z uszkodzonym wzrokiem powinni opanować program nauczania. Musi on być wzbogacony o specjalne zajęcia, np.: dla uczniów niewidomych o naukę pisma punktowego i orientacji przestrzennej, a dla uczniów słabowidzących – usprawnianie wzroku.

W procesie nauczania nie można posługiwać się metodami wizualnymi, jak: napisy i rysunki na tablicy, demonstracja przedmiotów i doświadczeń, oglądanie przezroczy i filmów, praca z mikroskopem. Nie można stosować schematów, wykresów, plansz, zdjęć i innych ilustracji. Niezbędne są też specjalne podręczniki.

W nauczaniu niewidomych trzeba stosować metody bezwzrokowe. Wykłady, lekcje czy ćwiczenia muszą być pozbawione przekazu wizualnego. Szerzej trzeba stosować ogląd dotykowy, słowny opis przedmiotów i zjawisk, wyjaśnianie, porównywanie.

Uczniowie słabowidzący natomiast wymagają pomocy wizualnych dostosowanych do ich możliwości percepcyjnych – pogrubione linie, większe litery, kontrastowe kolory, uproszczone rysunki.

Takie i podobne zagadnienia leżą w kręgu zainteresowania tyflopedagogiki, która ma ścisły związek z tyflopsychologią dzieci z uszkodzonym wzrokiem.


Tyflopsycholog - Popularna encyklopedia tyflologiczna

Tyflopsycholog

Psycholog przygotowany teoretycznie i praktycznie do pracy z niewidomymi i słabowidzącymi. Psycholog taki dysponuje metodami badawczymi dostosowanymi do możliwości percepcyjnych osób z uszkodzonym wzrokiem.


Tyflopsychologia - Popularna encyklopedia tyflologiczna

Tyflopsychologia

Termin pochodzi od trzech starogreckich słów: typhlos – niewidomy, psyche – dusza i logos – nauka

Tyflopsychologia jest nauką teoretyczną i praktyczną. Przedmiotem jej zainteresowań są procesy psychiczne:

a) swoiste, które występują tylko u niewidomych czy słabowidzących np. skutki psychiczne ślepoty lub niedowidzenia, zjawisko "zmysłu przeszkód", schematy dotykowe w procesie poznawczym metodą dotykową,

b) występujące także w przypadku innych rodzajów niepełnosprawności, jak zjawisko kompensacji, akceptacja niepełnosprawności, reakcje emocjonalne na niepełnosprawność, mechanizmy obronne.

Tyflopsychologia stosuje metody diagnostyczne, które nie wymagają posługiwania się wzrokiem. To samo dotyczy metod psychoterapeutycznych. Jest działem psychologii defektologicznej, ale w powiązaniu z innymi dyscyplinami psychologicznymi, a głównie z psychologią ogólną, która zajmuje się podstawowymi procesami psychicznymi i cechami osobowości, oraz z psychologią rozwojową, której przedmiotem są procesy psychiczne zachodzące w okresie rozwoju człowieka.

Tyflopsychologia zajmuje się problemami wynikającymi ze ślepoty i niedowidzenia oraz przystosowaniem psychicznym do życia bez wzroku.

Psychika osób z uszkodzonym wzrokiem nie różni się zasadniczo od psychiki pozostałych ludzi. Są jednak pewne odmienności, które wymagają innego podejścia badawczego, stosowania innych metod badawczych i terapeutycznych. Wynika to z braku lub poważnego osłabienia wzroku. Nie można np. stosować testów graficznych.

Otoczenie inaczej oddziałuje na osobę niewidomą niż na pozostałych ludzi. Osoby niewidome muszą poznawać otoczenie odmiennymi metodami. W ich umyśle nie powstają obrazy wizualne, kolory i perspektywa. Powstają natomiast obrazy kształtowane w większym stopniu przez pozostałe zmysły, zwłaszcza przez dotyk i słuch.

Brak wzroku lub jego osłabienie zawsze wpływa na stan psychiczny. Może powodować odmienne postrzeganie świata materialnego i świata ludzi. Może wytwarzać kompleksy i mechanizmy obronne. Mogą powstawać blindyzmy, werbalizm, lęki, zaburzenia snu. Podobnymi zjawiskami psychicznymi zajmuje się tyflopsychologia.


Wolontariusz - Popularna encyklopedia tyflologiczna

Wolontariusz

Patrz: Działacz społeczny s. 760.


Instytucje działające na rzecz niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Instytucje działające na rzecz niewidomych i słabowidzących

Podrozdziały:

  • Instytucje o różnym charakterze
  • Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem
  • Specjalne domy pomocy społecznej dla niewidomych i słabowidzących
  • Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe


Instytucje o różnym charakterze - Popularna encyklopedia tyflologiczna

Instytucje o różnym charakterze

Hasła:

  • Biblioteka Centralna Polskiego Związku Niewidomych
  • Brajlowska biblioteka
  • Centralna Przychodnia Rehabilitacyjno–Lecznicza Polskiego Związku Niewidomych
  • Centralny Ośrodek Tyflologiczny
  • Centrum Promocji i Kariery Zawodowej Osób z Dysfunkcją Wzroku w Laskach koło Warszawy.
  • e-Kiosk
  • Firmy tyfloinformatyczne
  • Główna Biblioteka Pracy i Zabezpieczenia Społecznego – Dział Książek dla Niewidomych
  • IBUK Libra Light
  • Instytut Tyflologiczny
  • Krajowe Centrum Kultury Niewidomych w Kielcach KCKN
  • Krajowe Duszpasterstwo Niewidomych
  • Muzeum Tyflologiczne
  • Okulistyczne przychodnie, oddziały szpitali i kliniki
  • Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego
  • Poradnie psychologiczne, okulistyczne, pedagogiczne, diabetologiczne i inne
  • Przedsiębiorstwo Wydawnicze Związku Niewidomych "Print6"
  • Rolniczy Zakład Aktywności Zawodowej w Stanisławowie
  • Spółki Polskiego Związku Niewidomych
  • Środowiskowa Spółdzielnia Mieszkaniowa Niewidomych w Warszawie
  • Zakład Nagrań i Wydawnictw Polskiego Związku Niewidomych
← Instytucje działające na rzecz niewidomy | Spis treści | ↑ Instytucje działające na rzecz niewidomy | Biblioteka Centralna Polskiego Związku N →


Biblioteka Centralna Polskiego Związku Niewidomych - Popularna encyklopedia tyflologiczna

Biblioteka Centralna Polskiego Związku Niewidomych

Istniała od 1952 r. do grudnia 2012 r. Z powodów finansowych od 1 stycznia 2013 r. została włączona do Głównej Biblioteki Pracy i Zabezpieczenia Społecznego jako Dział Książek dla Niewidomych, która kontynuuje podstawową działalność BC PZN.

Początkowo w Bibliotece gromadzono i udostępniano tylko księgozbiór brajlowski, a od lat 60–tych zaczęto gromadzić i udostępniać "książki mówione", tj. nagrywane na taśmie magnetofonowej.

Gromadzony był też księgozbiór tyflologiczny – literatura dotycząca zagadnień rehabilitacji niewidomych.

Biblioteka odgrywała istotną rolę w procesie rehabilitacji osób niewidomych. Jednym z największych utrudnień dla osób niewidomych są bariery w dostępie do informacji. Aby osoby te nie pozostawały w izolacji informacyjnej, potrzebne są takie placówki, jaką była Biblioteka Centralna. W poszczególnych działach Biblioteki zgromadzonych było: kilkadziesiąt tysięcy woluminów książek wydanych pismem punktowym, kilkaset tysięcy kaset z nagraniami książek mówionych, kilkanaście tysięcy woluminów w dziale tyflologicznym, kilka tysięcy pozycji książkowych i czasopism w dziale zbiorów zapisanych systemem cyfrowym.

Jako dział Biblioteki istniało Muzeum Tyflologiczne, posiadające w zbiorach setki eksponatów z zakresu artystycznej działalności niewidomych i słabowidzących oraz sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem. Obecnie jest to placówka Instytutu Tyflologicznego Polskiego Związku Niewidomych.

Patrz: Muzeum tyflologiczne s. 783.

Z usług Biblioteki korzystali niewidomi i słabowidzący z kraju i z zagranicy. Korzystali również studenci i naukowcy, zajmujący się problematyką osób z uszkodzonym wzrokiem.

Książki były wypożyczane bezpośrednio w Bibliotece oraz drogą pocztową, a zbiory w zapisie cyfrowym, w tym książki mówione, również za pośrednictwem internetu. Niewidomym z terenu Warszawy i okolic, którzy nie mogli wymieniać książek osobiście ani korzystać z poczty, książki były dostarczane do ich domów bibliobusem.

BC prowadziła szeroko pojętą działalność kulturalno–oświatową, biblioterapię, arteterapię oraz bogatą działalność Muzeum Tyflologicznego.

Istnieje również kilkanaście bibliotek prowadzonych przez okręgi Polskiego Związku Niewidomych, przez Towarzystwo Opieki nad Ociemniałymi w Laskach i przez ośrodki szkolno–wychowawcze dla niewidomych, domy pomocy społecznej dla niewidomych i przez inne instytucje.

Ponadto Centralna Biblioteka PZN posiadała punkty biblioteczne w Australii, w Kanadzie i na Litwie.

Patrz: Główna Biblioteka Pracy i Zabezpieczenia Społecznego – Dział Książek dla Niewidomych s. 778.


Brajlowska biblioteka - Popularna encyklopedia tyflologiczna

Brajlowska biblioteka

Instytucja powołana do gromadzenia i udostępniania książek pisanych alfabetem Braille'a. Następnie biblioteki takie zaczęły gromadzić i udostępniać książki mówione, czyli nagrane na taśmie magnetofonowej i na innych nośnikach oraz książki o tematyce tyflologicznej w różnych wersjach wydawniczych, w tym w zwykłym druku.

Kolejnym etapem rozwoju brajlowskich bibliotek było rozpoczęcie gromadzenia i udostępniania książek w zapisie cyfrowym oraz książek mówionych w formacie MP3 i DAISY, a także udostępnianie książek drogą internetową.


Centralna Przychodnia Rehabilitacyjno–Lecznicza Polskiego Związku Niewidomych - Popularna encyklopedia tyflologiczna

Centralna Przychodnia Rehabilitacyjno–Lecznicza Polskiego Związku Niewidomych

ul. Karmelicka 26, 00–181 Warszawa

tel. (22) 635 67 02, 635 67 33

e–mail: przychodniapzn@wp.pl

www.przychodniapzn.home.pl

Powstała w 1989 r. jako Poradnia Rehabilitacji Wzroku Słabowidzących, która w 1991 r. została przekształcona w Centralną Przychodnię Rehabilitacyjno–Leczniczą.

W skład Przychodni wchodzą poradnie:

– Poradnia Okulistyczna, w której pracują okuliści i konsultant otolaryngolog. Zadaniem poradni jest zapewnianie kompleksowej diagnostyki i leczenia chorób oczu. Wyposażona jest w nowoczesną aparaturę diagnostyczną.

– Poradnia Rehabilitacji Wzroku, w której zatrudnieni są: tyflolodzy ze specjalnością rehabilitacji wzroku, orientacji przestrzennej, rehabilitacji podstawowej, konsultant okulista oraz psycholog. Celem działalności Poradni jest przywracanie maksymalnej sprawności funkcjonowania w życiu codziennym osobom słabowidzącym. Efektem rehabilitacji jest dobór pomocy optycznych, tj. lup (o powiększeniach od 2x do 20x), okularów lupowych, lornetkowych oraz lunet.

Prowadzone są zajęcia rehabilitacyjne dla słabowidzących i niewidomych w zakresie usprawniania czynności samoobsługowych i orientacji przestrzennej wraz z zaopatrzeniem w białe laski.

Jednym z zadań Poradni jest szkolenie rodzin osób niepełnosprawnych w zakresie lepszego zrozumienia i współdziałania w prawidłowym procesie rehabilitacyjnym.

Pacjentami Poradni są też osoby z dodatkowymi dysfunkcjami (m.in. z zespołem Ushera, Marfana, SM).

– Poradnia Leczenia Zeza i Niedowidzenia realizuje świadczenia w ramach umowy z NFZ.

– Poradnia Diabetologiczna wraz z Ośrodkiem Promocji Zdrowia, w której udzielają porad specjaliści z dziedziny diabetologii i konsultanci: okulista, neurolog, nefrolog, kardiolog oraz pielęgniarki edukacyjne.

W ramach edukacji diabetologicznej prowadzone są szkolenia z zakresu: prawidłowej diety, nauki posługiwania się wstrzykiwaczami insuliny, glukometrami itp.

– Poradnia Stomatologiczna, w której prowadzone są zabiegi z zakresu stomatologii zachowawczej. Gabinet posiada nowoczesną aparaturę diagnostyczną.

– Poradnia Rehabilitacji Zawodowej może działać we współpracy z zakładami, które zatrudniają osoby niepełnosprawne. Zakłady te mogą kierować pracowników na badania wstępne i okresowe, w celu wskazania ich możliwości do wykonywania określonej pracy.

– Poradnia Rehabilitacji Narządu Ruchu, która zatrudnia odpowiednich lekarzy, magistrów rehabilitacji ruchowej, masażystów itd.

Poradnia wyposażona jest w nowoczesny sprzęt do elektro– i magnetoterapii.


Centralny Ośrodek Tyflologiczny - Popularna encyklopedia tyflologiczna

Centralny Ośrodek Tyflologiczny

Była to placówka o charakterze naukowym, powołana przez Zarząd Główny Polskiego Związku Niewidomych w końcu 1956 r. jako Ośrodek Tyflologiczny, który został przekształcony w 1957 r. w Centralny Ośrodek Tyflologiczny.

Według inicjatorki utworzenia Ośrodka dr Ewy Grodeckiej miał on być "naukową placówką Polskiego Związku Niewidomych i Związku Spółdzielni Niewidomych".

Uchwałą Prezydium Zarządu Głównego PZN powołana została Komisja Tyflologiczna, która następnie została przekształcona w Radę Tyflologiczną. Zadaniem rady było kierowanie pracami Ośrodka.

Rada opracowała postulaty dotyczące organizacji badań tyflologicznych. Oto ich streszczenie.

1. Tworzenie naukowej podbudowy do praktycznej działalności niewidomych i na rzecz niewidomych winno być zadaniem specjalnego Instytutu Tyflologicznego. Do czasu jego powstania inicjowaniem i organizowaniem najpilniejszych zadań, opracowywaniem ich wyników zastępczo zajmować się będzie Centralny Ośrodek Tyflologiczny.

2. Tyflologię Rada uznała za część nauki polskiej, powiązanej z naukowym ruchem światowym w różnych dziedzinach, w ramach której powinny być prowadzone badania tyflologiczne.

3. Rada uznała zagadnienie kompensacji czynności wzroku za równorzędne zakresowi całej tyflologii jako nauki o niewidomych. Sekcja Kompensacji Czynności Narządu Wzroku nie może być traktowana jako jedyna baza dla tyflologicznych prac badawczych. Dlatego Rada uznała za konieczne dążenie do nawiązywania kontaktów z innymi wydziałami Polskiej Akademii Nauk w odpowiadającym im zakresie badań tyflopedagogicznych, tyflosocjologicznych, tyfloekonomicznych, tyflotechnicznych i innych. Dopiero na tak rozszerzonej bazie naukowej będzie możliwość przekształcenia Centralnego Ośrodka Tyflologicznego w pracownię wielokierunkową, która ogniskowałaby różnorodne osiągnięcia naukowe, ważne dla niewidomych.

Ośrodek wydawał zeszyty "Sprawy Niewidomych".

Tak więc już w latach pięćdziesiątych XX stulecia władze PZN–u widziały konieczność prowadzenia prac badawczych w specjalnej placówce naukowej. Zauważyć należy, że Centralny Ośrodek Tyflologiczny nie był prostym przemianowaniem biura Zarządu Głównego w Instytut Tyflologiczny, jak to miało miejsce w grudniu 2010 r.

Centralny Ośrodek Tyflologiczny został zlikwidowany na początku 1965 r.

Patrz: Instytut Tyflologiczny s. 780.


Centrum Promocji i Kariery Zawodowej Osób z Dysfunkcją Wzroku w Laskach koło Warszawy. - Popularna encyklopedia tyflologiczna

Centrum Promocji i Kariery Zawodowej Osób z Dysfunkcją Wzroku w Laskach koło Warszawy.

Prowadzone jest przez Towarzystwo Opieki nad Ociemniałymi.

Pracownicy Centrum udzielają porad prawnych, psychologicznych, społecznych oraz dotyczących zatrudnienia, przede wszystkim na otwartym rynku pracy.

Centrum udziela pomocy w wyborze zawodu, kierunku szkolenia lub kształcenia zawodowego i zmiany zawodu. Porady udzielane są również w miejscu zamieszkania osoby z uszkodzonym wzrokiem.

Porad udzielają specjaliści: tyflopedagog, psycholog, okulista, instruktor orientacji przestrzennej, instruktor widzenia, instruktor zawodu i informatyk.

www.bpm.laski.edu.pl


e-Kiosk - Popularna encyklopedia tyflologiczna

e-Kiosk

Mazowieckie Stowarzyszenie Pracy dla Niepełnosprawnych "De Facto"

ul. Małachowskiego 4b/3, 09–400 Płock

tel./fax (24) 366 60 00

e–mail: biuro@defacto.org.pl

Prowadzony jest przez Mazowieckie Stowarzyszenie Osób Niepełnosprawnych "De Facto". Zajmuje się dostarczaniem niewidomym i słabowidzącym pocztą elektroniczną prasy ogólnodostępnej w zapisie cyfrowym.

Patrz: Korzystanie z prasy ogólnodostępnej s. 638.


Firmy tyfloinformatyczne - Popularna encyklopedia tyflologiczna

Firmy tyfloinformatyczne

Zajmują się produkcją sprzętu rehabilitacyjnego i handlem tym sprzętem, przede wszystkim sprzętem komputerowym i oprogramowaniem specjalistycznym.


Główna Biblioteka Pracy i Zabezpieczenia Społecznego – Dział Książek dla Niewidomych - Popularna encyklopedia tyflologiczna

Główna Biblioteka Pracy i Zabezpieczenia Społecznego – Dział Książek dla Niewidomych

ul. Konwiktorska 7, 00–216 Warszawa

tel/fax 22 635 33 20

e–mail: biblioteka@dzdn.pl

www.dzdn.pl

Wcześniej była to Centralna Biblioteka Polskiego Związku Niewidomych. Pod obecną nazwą istnieje od 1 stycznia 2013 r. Prowadzona była przez Ministerstwo Pracy i Polityki Społecznej, a od listopada 2015 r. Ministerstwo Rodziny, Pracy i Polityki Społecznej.

Podstawową działalność prowadzi podobną do tej, jaką prowadziła Centralna Biblioteka PZN. Nie podejmuje natomiast wcześniej realizowanych dodatkowych zadań np. prowadzenia Muzeum Tyflologicznego.

Patrz: Biblioteka Centralna Polskiego Związku Niewidomych s. 774.


IBUK Libra Light - Popularna encyklopedia tyflologiczna

IBUK Libra Light

Jest to internetowa platforma, która od 2017 r. bezpłatnie udostępnia książki w zapisie cyfrowym osobom niewidomym, słabowidzącym oraz niepełnosprawnym ruchowo. Są to pozycje beletrystyczne, naukowe, i specjalistyczne w formacie plików ePUB lub MP3.

Platforma IBUK Libra Light powstała pod patronatem Ministerstwa Nauki i Szkolnictwa Wyższego oraz Polskiego Związku Niewidomych.

Projekt ten zrealizowało Wydawnictwo Naukowe PWN na zlecenie Instytutu Książki.

Od 2008 r. istnieje wirtualna czytelnia IBUK Libra, która udostępnia książki elektroniczne bibliotekom i instytucjom. Na bazie tej czytelni powstała platforma IBUK Libra Light, która jest przystosowana do pracy z czytnikiem NVDA i większością narzędzi adaptujących tekst (np. monitor brajlowski czy syntezatory mowy).

Osoby uprawnione mogą pobierać książki na stronie internetowej: libralight.pwn.pl. i odtwarzać na komputerach, telefonach i innych odtwarzaczach.

Dostęp jest możliwy po zalogowaniu się do osobistego konta i wprowadzeniu kodu PIN. Autoryzacyjny kod PIN otrzymać można w Dziale Zbioru dla Niewidomych przy Głównej Bibliotece Pracy i Zabezpieczenia Społecznego w Warszawie przy ul. Konwiktorskiej 7. Wymagane jest orzeczenie lekarskie stwierdzające niepełnosprawność. Wymóg ten podyktowany jest koniecznością zapewnienia dostępu do zbiorów osobom uprawnionym. Dodatkowo na pliki ePUB oraz MP3 tuż przed ich pobraniem w sposób automatyczny zostają nałożone znaki wodne, sygnujące pliki identyfikatorami czytelników.

Powstanie platformy jest poszerzeniem dostępu niewidomych i słabowidzących do słowa pisanego, do informacji, do literatury pięknej, naukowej i specjalistycznej.


Instytut Tyflologiczny - Popularna encyklopedia tyflologiczna

Instytut Tyflologiczny

Tak zostało nazwane biuro Zarządu Głównego Polskiego Związku Niewidomych. Nazwa została nadana nieco na wyrost i niezupełnie odpowiada słownikowemu rozumieniu pojęcia "instytut". Wprawdzie istnieją instytuty niewidomych, np. Królewski Instytut Niewidomych w Wielkiej Brytanii czy Kanadyjski Instytut Niewidomych, ale w języku polskim instytut kojarzy się z placówką naukowo–badawczą i jest to zgodne ze słownikową definicją.

Według Słownika PWN – instytut (łac. institutum – urządzenie), nazwa instytucji różnego typu mających osobowość prawną, utworzonych w celu realizacji zadań określonych w statucie; współcześnie instytucje naukowo–badawcze lub naukowo–dydaktyczne, samodzielne lub działające w ramach wyższej uczelni czy korporacji naukowej.

Instytuty są placówkami badawczymi. Biuro Zarządu Głównego PZN placówką naukowo–badawczą nie jest, zatem nazwa jest myląca.

Warunki finansowania działalności na rzecz osób niepełnosprawnych, w tym na rzecz niewidomych i słabowidzących, zmuszają do poszukiwania określeń, nazw i sformułowań ułatwiających staranie się o pieniądze w różnych instytucjach. Dla wielu decydentów "biuro" kojarzy się z biurokracją, z urzędnikami, z administracją. Dlatego konieczna była inna nazwa. Sprawę komplikował fakt, że dla biura ZG PZN władze Związku w latach dziewięćdziesiątych ubiegłego stulecia uzyskały status zakładu pracy chronionej pod nazwą: "Zarząd Główny Polskiego Związku Niewidomych – Zakład Pracy Chronionej". Była to wyjątkowo niefortunna nazwa, gdyż Zarząd Główny jest organem samorządowym Związku, organem decyzyjnym, a nie administracyjno–biurowym. Zarząd Główny PZN składa się z trzydziestu dwóch przedstawicieli wybieranych przez okręgowe zjazdy delegatów, czterech członków Prezydium ZG PZN, wybieranych przez Krajowy Zjazd Delegatów oraz sekretarza generalnego i skarbnika wybieranych przez Zarząd Główny. Są to działacze, a nie pracownicy etatowi, chociaż niektórzy z nich mogą być zatrudnieni na podstawie umowy o pracę.

Dlatego nazwa tego zakładu pracy chronionej w 2003 r. została zmieniona na Biuro Zarządu Głównego PZN – Zakład Pracy Chronionej. Następnie rozważane było przemianowanie na Krajowy Ośrodek Rehabilitacji Niewidomych i Słabowidzących oraz powołanie ośrodków okręgowych.

Ostatecznie jednak w 2010 roku ZG PZN postanowił przyjąć nazwę Instytut Tyflologiczny. Nie spowodowało to jednak zmiany charakteru pracy tej jednostki organizacyjnej. Nadal zajmuje się ona, m.in.: organizowaniem rehabilitacji niewidomych i słabowidzących, administrowaniem, finansami oraz obsługą organów samorządowych, ale nie zajmuje się działalnością naukowo–badawczą. Nazwa ta jest myląca i nie powinna być przyjęta.

Adres, numer telefonu, e–mail i strona internetowa pod hasłem: Polski Związek Niewidomych (PZN) s. 851.


Krajowe Centrum Kultury Niewidomych w Kielcach KCKN - Popularna encyklopedia tyflologiczna

Krajowe Centrum Kultury Niewidomych w Kielcach KCKN

Było placówką Polskiego Związku Niewidomych. Powstało w 1992 r. i w ramach PZN–u działało do początku drugiej dekady XXI stulecia. Organizowało przeglądy zespołów muzycznych dorosłych niewidomych oraz dzieci i młodzieży z ośrodków szkolno–wychowawczych dla niewidomych i słabowidzących. Organizowało warsztaty literackie oraz plenery dla rzeźbiarzy, malarzy i plastyków z uszkodzonym wzrokiem. Udzielało instruktażu niewidomym i słabowidzącym artystom z całego kraju. Prowadziło działalność promocyjną ich twórczości.

Celem działalności KCKN była rehabilitacja społeczna oraz zawodowa osób z uszkodzonym wzrokiem przez środki artystycznego wyrazu, jak: twórczość muzyczna i literacka, śpiew, gra na instrumentach, recytacja tekstów literackich, formy teatralne, twórczość plastyczna, taniec i rytmika.

Systematyczny udział niewidomych i słabowidzących artystów amatorów w pracach Centrum, przyczyniał się do poprawy ich funkcjonowania w społeczeństwie. W przypadkach bardziej uzdolnionych osób, stwarzał warunki zarobkowania. Było to możliwe dzięki zwiększeniu poczucia własnej wartości, poprawie kontaktów międzyludzkich, sprawności motorycznej, orientacji przestrzennej, estetyki wyglądu i poruszania się na scenie. Umożliwiał to udział w ćwiczeniach scenicznych, rytmicznych i zajęciach choreograficznych.

Obecnie działalność tę, w ramach możliwości, kontynuuje Wojewódzki Dom Kultury im. Józefa Piłsudskiego w Kielcach.


Krajowe Duszpasterstwo Niewidomych - Popularna encyklopedia tyflologiczna

Krajowe Duszpasterstwo Niewidomych

ul. Piwna 9/11, 00–265 Warszawa

tel. (22) 831–02–21

e–mail: duszpasterstwo.niewidomych@op.pl

Wierzący niewidomi i słabowidzący uczestniczą w życiu religijnym lokalnych wspólnot, parafii. To jednak nie zaspokaja potrzeb religijnych wielu osób, dlatego w Polsce działa Krajowe Duszpasterstwo Niewidomych.

Życie religijne ułatwia akceptację niepełnosprawności i zaspokaja ważne potrzeby natury psychicznej. Działalność religijna organizowana dla osób z uszkodzonym wzrokiem, oprócz przekazywania treści czysto duchowych, stwarza warunki integracji środowiskowej, kontaktów ze znajomymi oraz umożliwia zaspokajanie potrzeb poznawczych.

Krajowe Duszpasterstwo Niewidomych ma siedzibę w Warszawie przy kościele św. Marcina.

Oprócz Krajowego Duszpasterstwa Niewidomych istnieją diecezjalne duszpasterstwa niewidomych, które prowadzą działalność wśród wierzących osób z uszkodzonym wzrokiem.

Duszpasterstwo prowadzi kilka rodzajów działalności, które mają wielkie znaczenie dla wielu wierzących osób z uszkodzonym wzrokiem.

– Organizuje ogólnokrajowe i diecezjalne pielgrzymki. Mają one charakter nie tylko religijny. Ich programy przewidują również zwiedzanie obiektów sakralnych, pomników przyrody, historycznych budowli itp. W krajowych pielgrzymkach uczestniczy do trzech tysięcy osób z uszkodzonym wzrokiem i ich przewodników. Diecezjalne są, oczywiście, mniej liczne. Jedne i drugie są atrakcyjną formą pogłębiania wiedzy i przeżyć religijnych oraz przyczyniają się do rehabilitacji psychicznej i społecznej uczestników. Pełnią też bardzo ważną rolę popularyzacyjną, gdyż w ich organizację włączane są lokalne wspólnoty wiernych.

– Organizuje pielgrzymki do sanktuariów włoskich, hiszpańskich, francuskich i do Ziemi Świętej. Pielgrzymki te z natury rzeczy są nieliczne, lecz bardzo wartościowe z punktu widzenia zaspokajania potrzeb religijnych i potrzeb poznawczych.

– Prowadzi rekolekcje. Krajowe rekolekcje niewidomych odbywają się w Laskach Warszawskich. Uczestniczy w nich po kilkadziesiąt osób. W rekolekcjach diecezjalnych może uczestniczyć większa liczba osób niewidomych i słabowidzących.

– Organizuje turnusy rehabilitacyjne dla rodzin osób niewidomych i turnusy dla osób samotnych. Turnusy te organizowane są w atrakcyjnych miejscowościach: w Szczyrku, w Rabce, w Sobieszewie nad morzem.

– Opiekuje się samotnymi, chorymi i opuszczonymi niewidomymi. Udziela im pociechy religijnej oraz pomocy rehabilitacyjnej i wsparcia materialnego. Pomoc ta ma wielkie znaczenie dla jej odbiorców.

– Organizuje dla osób niewidomych, członków ich rodzin i ich przyjaciół comiesięczne Eucharystie połączone ze spotkaniami integracyjnymi. Ważne jest to, że niewidomi i słabowidzący włączani są w przygotowywanie liturgii. Umożliwia to bardziej aktywne uczestnictwo i sprawia, że przeżycia religijne stają się pełniejsze.

– Prowadzi dobrze zaopatrzoną bibliotekę literatury religijnej, książek tradycyjnych oraz w zapisie cyfrowym. Możliwość korzystania z tej literatury znacznie poszerza zakres przeżyć i wiedzę religijną.

Opisane i nieopisane formy działalności duszpasterstwa są cennym wkładem Kościoła Katolickiego w życie duchowe niewidomych i słabowidzących oraz w ich rehabilitację psychiczną i społeczną.


Muzeum Tyflologiczne - Popularna encyklopedia tyflologiczna

Muzeum Tyflologiczne

Jest to placówka popularyzująca problematykę niewidomych i słabowidzących. Gromadzi pomoce, urządzenia, tyflografiki itp., którymi posługiwali się i posługują osoby z uszkodzonym wzrokiem. Muzeum organizuje stałe i okolicznościowe wystawy, na przykład z okazji okrągłych rocznic urodzin Ludwika Braille`a, ilustrujące rozwój technik posługiwania się pismem przez niewidomych, dokumentujące osiągnięcia niewidomych w różnych dziedzinach działalności, wystawy wyrobów uczestników warsztatów terapii zajęciowej i zakładów aktywności zawodowej.

Muzea tyflologiczne gromadzą również modele interesujących obiektów architektonicznych, obiektów sakralnych, modele zwierząt, zbiory map i globusów tyflologicznych, różnych urządzeń technicznych i wiele innych.

Interesującą dziedziną takich muzeów jest gromadzenie i eksponowanie dzieł sztuki niewidomych rzeźbiarzy, metaloplastyków i innych majsterkowiczów oraz obrazów słabowidzących malarzy.

Muzeum Tyflologiczne Polskiego Związku Niewidomych do 2013 r. było działem Biblioteki Centralnej PZN, a obecnie jest częścią Instytutu Tyflologicznego PZN. Organizuje lub organizowało wystawy i koncerty. Jest też miejscem spotkań środowiska niewidomych z interesującymi osobami, reprezentującymi różne dziedziny życia kulturalnego. Odbywają się również prelekcje dla uczniów szkół warszawskich, poruszające problematykę niewidomych i słabowidzących.

W Polsce muzea tyflologiczne istnieją również w niektórych ośrodkach szkolno–wychowawczych dla niewidomych – w Laskach Warszawskich i w Owińskach.

Muzea tyflologiczne funkcjonują w wielu krajach w Europie, m.in.: w Paryżu, Bolonii, Brnie, Petersburgu, Berlinie i Wiedniu.

Muzeum tyflologiczne może też być internetowe. Wówczas jest dostępne dla osób zamieszkałych w dowolnym miejscu na świecie.


Okulistyczne przychodnie, oddziały szpitali i kliniki - Popularna encyklopedia tyflologiczna

Okulistyczne przychodnie, oddziały szpitali i kliniki

Instytucje te spełniają ważną rolę w leczeniu chorób i wad wzroku, zapobieganiu pogarszania się stanu wzroku osób słabowidzących, poprawie ich widzenia przez dobór pomocy optycznych.


Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego - Popularna encyklopedia tyflologiczna

Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego

Był placówką Polskiego Związku Niewidomych. Istniał od 1993 r. do 2003 r.

Do zadań Ośrodka należało: wydawanie czasopism dla osób niepełnosprawnych, promowanie postępu naukowo–technicznego w rehabilitacji, świadczenie usług informacyjnych oraz poradnictwo dla osób niepełnosprawnych.


Poradnie psychologiczne, okulistyczne, pedagogiczne, diabetologiczne i inne - Popularna encyklopedia tyflologiczna

Poradnie psychologiczne, okulistyczne, pedagogiczne, diabetologiczne i inne

Mają duże znaczenie w rehabilitacji osób z uszkodzonym wzrokiem. Istnieje wiele poradni o różnym charakterze działających w ramach stowarzyszeń i innych instytucji.

a) Poradnie dla ociemniałych cukrzyków – udzielają pomocy osobom ociemniałym z powodu cukrzycy i niewidomym chorym na cukrzycę. Poradnie te zajmują się profilaktyką tej choroby, uczą radzenia sobie z oznaczaniem poziomu cukru we krwi i dozowaniem insuliny bez kontroli wzrokowej, zasadami żywienia przy cukrzycy i wykonywania czynności życia codziennego bez posługiwania się wzrokiem.

b) Poradnie leczenia zeza, jaskry i niedowidzenia – udzielają porad mających na celu wyeliminowanie wady wzroku, poprawę zdolności widzenia przez odpowiednie leczenie, usprawnienie widzenia i dobór odpowiednich pomocy optycznych.

c) Poradnie psychologiczno–pedagogiczne doradztwa zawodowego dla dzieci i młodzieży z uszkodzonym wzrokiem – udzielają pomocy psychologicznej, pedagogicznej, świadczą doradztwo zawodowe.

d) Poradnie usprawniania wzroku – specjalizują się w udzielaniu pomocy osobom słabowidzącym przez usprawnianie ich widzenia, uczenie wykorzystywania osłabionego wzroku przy wykonywaniu różnych czynności.

e) Poradnie wczesnej pomocy rehabilitacyjnej – udzielają pomocy rodzicom małych niewidomych i słabowidzących dzieci w pokonywaniu trudności rehabilitacyjnych oraz wychowawczych wiążących się z uszkodzonym wzrokiem dziecka. Są ważnym czynnikiem oddziaływania rehabilitacyjnego na małe niewidome i słabowidzące dzieci za pośrednictwem ich rodziców.


Przedsiębiorstwo Wydawnicze Związku Niewidomych "Print6" - Popularna encyklopedia tyflologiczna

Przedsiębiorstwo Wydawnicze Związku Niewidomych "Print6"

Była to jednoosobowa Spółka Polskiego Związku Niewidomych. Została powołana w Lublinie w 1993 r. i przyłączona do spółki Zakład Nagrań i Wydawnictw Związku Niewidomych w 2009 r. Oznaczało to początek likwidacji spółki.

Zadaniem spółki była produkcja brajlowskich książek i podręczników dla niewidomych oraz w druku powiększonym dla słabowidzących. Spółka miała też wykonywać zlecenia spoza środowiska.


Rolniczy Zakład Aktywności Zawodowej w Stanisławowie - Popularna encyklopedia tyflologiczna

Rolniczy Zakład Aktywności Zawodowej w Stanisławowie

Stanisławowo 9, 09–210 Drobin

tel. (24) 260–23–47

e–mail: rzaz@wp.pl

Prowadzony jest przez Fundację "Praca dla Niewidomych". Posiada gospodarstwo rolne o powierzchni ponad położone we wsi Stanisławowo, gmina Drobin, powiat płocki.

Zatrudnia osoby niepełnosprawne przy produkcji rolnej i gastronomicznej. Prowadzi też naukę zawodu rolnika, ogrodnika, chowu zwierząt i pszczelarza.

Program rehabilitacyjny Zakładu obejmuje:

– zajęcia w sali rehabilitacyjnej,

– pomoc psychologa,

– organizację imprez kulturalno–rozrywkowych,

– przygotowanie osób do pracy zawodowej.

Nadrzędnym celem Zakładu jest przysposobienie osób niewidomych i niedowidzących do samodzielnego funkcjonowania w rodzinie i w miejscu pracy. Osoby niepełnosprawne zimą, kiedy nie ma prac w rolnictwie, zajmują się rękodziełem w glinie, w drewnie – produkują drobne elementy ogrodowe, budki lęgowe dla ptaków i doniczki oraz wykorzystują inne metody wytwarzania drobnych ozdób i kartek okolicznościowych. Biorą też czynny udział w życiu społecznym okolicznych gmin i powiatów.

Akcja dożywiania dzieci z wiejskich szkół jest kolejną formą rehabilitacji społeczno–zawodowej osób niepełnosprawnych oraz sposobem na pozyskiwanie dodatkowych środków na utrzymanie i rozwój zakładu.


Spółki Polskiego Związku Niewidomych - Popularna encyklopedia tyflologiczna

Spółki Polskiego Związku Niewidomych

W latach dziewięćdziesiątych dwudziestego stulecia władze Polskiego Związku usiłowały budować ekonomiczną samodzielność stowarzyszenia. W tym celu powoływane były różne spółki, z zysków których miała być finansowana działalność Związku na rzecz niewidomych i słabowidzących. Powołano 17 spółek. Niestety, ich działalność okazała się nieopłacalna i zamiast zysków powodowały wielkie straty. Pod koniec lat dziewięćdziesiątych o mało nie doprowadziły do upadku Polskiego Związku Niewidomych. Wszystkie te spółki, z wyjątkiem Zakładu Produkcyjno–Handlowego Związku Niewidomych w Kielcach, z największym trudem organizacyjnym i z wielkimi stratami, które PZN musiał pokrywać, zostały zlikwidowane.

Dodać należy, że i ta ostatnia istniejąca spółka znajduje się w nienajlepszej kondycji finansowej.


Środowiskowa Spółdzielnia Mieszkaniowa Niewidomych w Warszawie - Popularna encyklopedia tyflologiczna

Środowiskowa Spółdzielnia Mieszkaniowa Niewidomych w Warszawie

Powstała w 1984 r. Celem spółdzielni jest budowa mieszkań dla niewidomych. Pierwszy blok mieszkalny wybudowano w 1992 r. w centrum miasta, przy ul. Wilczej, drugi przy Prochowej na Pradze Południe, trzeci we Włochach przy ul. Krańcowej. Dwa kolejne bloki wybudowano w 2019 r. przy ulicy Podborskiej w dzielnicy Włochy. W pierwszym i w drugim znajduje się po 39 mieszkań, w trzecim 29 mieszkań, a w dwóch ostatnich łącznie 40.

Spółdzielnia otrzymała od miasta stołecznego Warszawy działki budowlane na preferencyjnych warunkach. Dlatego mieszkania mogą być tańsze niż w innych spółdzielniach mieszkaniowych. Możliwość zakupu tańszego mieszkania jest ważną pomocą dla niektórych niewidomych i słabowidzących.


Zakład Nagrań i Wydawnictw Polskiego Związku Niewidomych - Popularna encyklopedia tyflologiczna

Zakład Nagrań i Wydawnictw Polskiego Związku Niewidomych

Powołany został w roku 1951, początkowo jako drukarnia brajlowska – dział biura Zarządu Głównego, następnie jako jednostka organizacyjna PZN–u i w końcu jako jednoosobowa spółka PZN–u. Zlikwidowany został w 2013 r. Nazywał się wówczas Wydawnictwa Związku Niewidomych.

Zadaniem zakładu była produkcja książek, podręczników i czasopism w wersjach dostępnych dla niewidomych: w brajlu, w druku powiększonym oraz w wersji "mówionej", tj. nagranej przez lektorów na taśmie magnetofonowej.


Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem

Hasła:

  • Białystok – Zespół Szkół Technicznych i Ogólnokształcących z Oddziałami Integracyjnymi im. Stanisława Staszica
  • Bydgoszcz – Specjalny Ośrodek Szkolno–Wychowawczy nr 1 dla Dzieci i Młodzieży Słabo Widzącej i Niewidomej im. Louisa Braille`a
  • Chorzów – Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej
  • Dąbrowa Górnicza – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej
  • Kraków – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. Włodzimierza Dolańskiego
  • Kraków – Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2
  • Laski – Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych im. Róży Czackiej
  • Lublin – Medyczne Studium Zawodowe im. St. Liebharta
  • Lublin – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej im. prof. Zofii Sękowskiej
  • Łódź – Specjalny Ośrodek Szkolno–Wychowawczy nr 6 im. mjr. Hieronima Baranowskiego
  • Owińska – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych
  • Rabka Zdrój – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. św. Tereski
  • Radom – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabo Widzących im. ks. Prymasa Stefana Kardynała Wyszyńskiego
  • Rudołtowice – Specjalny Ośrodek Leczniczo–Rehabilitacyjny dla Dzieci Niewidomych i Niedowidzących – Centrum Edukacyjno–Leczniczo–Rehabilitacyjne dla Dzieci i Młodzieży
  • Sobieszewo – Ośrodek Wczesnego Wspomagania Rozwoju Dziecka Niewidomego i Niedowidzącego oraz Przedszkole dla Dzieci Niewidomych
  • Warszawa – Dom Niewidomego Dziecka
  • Warszawa – ośrodki prowadzone przez Stowarzyszenie Rodziców i Przyjaciół Dzieci Niewidomych i Słabowidzących "Tęcza"
  • Warszawa – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Słabowidzących nr 8 im. dr Zofii Galewskiej
  • Wrocław – Dolnośląski Specjalny Ośrodek Szkolno–Wychowawczy Nr 13 dla Niewidomych i Słabowidzących im. Marii Grzegorzewskiej
  • Ziemięcice – Regionalna Fundacja Pomocy Niewidomym Specjalny Ośrodek Szkolno–Wychowawczy
← Zakład Nagrań i Wydawnictw Polskiego Zwi | Spis treści | ↑ Instytucje działające na rzecz niewidomy | Białystok – Zespół Szkół Technicznych i →


Białystok – Zespół Szkół Technicznych i Ogólnokształcących z Oddziałami Integracyjnymi im. Stanisława Staszica - Popularna encyklopedia tyflologiczna

Białystok – Zespół Szkół Technicznych i Ogólnokształcących z Oddziałami Integracyjnymi im. Stanisława Staszica

ul. Sienkiewicza 57, 15–002 Białystok

tel.: (85) 675 25 33, (85) 675 30 66

e–mail: sekretariat@zstio.net.pl

www.zstio.net.pl

Uczniowie pełnosprawni i niepełnosprawni mogą zdobywać zawody: technik technologii odzieży, technik informatyk, technik logistyk, fototechnik, technik organizacji reklamy, technik. Kierunki masażu leczniczego i tyfloinformatyczne przeznaczone są wyłącznie dla niewidomych i słabowidzących.

Szkoła dostosowana jest do potrzeb osób słabowidzących i niewidomych.

Nauka w technikum trwa 5 lat i odbywa się w klasach dziesięcioosobowych. Absolwent otrzymuje świadectwo ukończenia szkoły ponadpodstawowej. Po zdaniu egzaminu zawodowego uzyskuje dyplom z tytułem technika masażysty/technika, tyfloinformatyka lub innego technika z wyżej wymienionych. Może też zdawać egzamin maturalny i otrzymać świadectwo dojrzałości.

Uczniowie mogą zamieszkać w internacie.

← Ośrodki dla dzieci i młodzieży z uszkodz | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Bydgoszcz – Specjalny Ośrodek Szkolno–Wy →


Bydgoszcz – Specjalny Ośrodek Szkolno–Wychowawczy nr 1 dla Dzieci i Młodzieży Słabo Widzącej i Niewidomej im. Louisa Braille`a - Popularna encyklopedia tyflologiczna

Bydgoszcz – Specjalny Ośrodek Szkolno–Wychowawczy nr 1 dla Dzieci i Młodzieży Słabo Widzącej i Niewidomej im. Louisa Braille`a

ul. Z. Krasińskiego 10, 85–008 Bydgoszcz

tel.: (52) 322 17 87

tel./fax: (52) 322 76 25

e–mail: louis@braille.bydgoszcz.pl

www.braille.bydgoszcz.pl

Powstał w 1872 r. Kształci uczniów niewidomych, słabowidzących, głuchoniewidomych oraz ze złożoną niepełnosprawnością w wieku do 24 lat.

W Ośrodku działają:

1. Szkoła Podstawowa Nr 53 – dla dzieci słabowidzących i niewidomych.

2. XVIII Liceum Ogólnokształcące, w którym nauka trwa 4 lata, kończy się egzaminem maturalnym – klasy z rozszerzoną biologią, matematyką, WOS, językiem polskim lub angielskim.

3. Technikum – nauka trwa 4 lata, kończy się egzaminem maturalnym oraz egzaminem potwierdzającym kwalifikacje zawodowe w zawodzie technik masażysta lub kelner.

4. Szkoła Policealna – nauka trwa:

technik administracji 2 lata, technik tyfloinformatyk 2 lata, florysta 1 rok. Nauka kończy się egzaminem.

5. Branżowa Szkoła I Stopnia NR 10 – nauka trwa 3 lata.

Kwalifikacje – pracownik pomocniczy obsługi hotelowej, kucharz, ślusarz, elektromechanik, mechanik monter maszyn i urządzeń.

6. Szkoła Przysposabiająca do Pracy – nauka trwa 3 lata. Przeznaczona jest dla uczniów z umiarkowaną lub znaczną niepełnosprawnością intelektualną oraz wadą wzroku.

7. Kursy zawodowe – umożliwiają zdobycie kwalifikacji na kierunkach: gastronomicznym, tyfloinformatycznym, administracyjnym.

8. Wczesne wspomaganie rozwoju dziecka

Wczesnym wspomaganiem objęte są dzieci od momentu wykrycia niepełnosprawności do podjęcia nauki w szkole. W ramach WWRD dzieci uczestniczą, w zależności od potrzeb, w zajęciach rehabilitacji wzroku, neurologopedii, fizjoterapii, integracji sensorycznej, doświadczania świata. Wsparciem objęci są także rodzice.

Ośrodek posiada internat.

← Białystok – Zespół Szkół Technicznych i | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Chorzów – Specjalny Ośrodek Szkolno–Wych →


Chorzów – Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej - Popularna encyklopedia tyflologiczna

Chorzów – Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej

ul. Hajducka 22, 41–500 Chorzów

tel./fax: (32) 241 49 62

sekretariat@soswchorzow.pl

www.sosw.slask.pl

W Ośrodku funkcjonują:

– 4–letnie Technikum Masażu i Fizykoterapii z kompleksowo wyposażonymi pracowniami, kształcące w zawodzie technik masażysta

– 4–letnie Technikum Administracyjne z nowoczesnymi pracowniami komputerowymi, kształcące w zawodzie technik prac biurowych oraz technik tyfloinformatyk

– 3–letnia Branżowa Szkoła I Stopnia, wielozawodowa (dowolny zawód – kształcenie zawodowe w zakładach pracy i centrach kształcenia praktycznego), w szkole: ślusarz – szkoła wyposażona jest między innymi w obrabiarkę numeryczną CNC.

Od roku szkolnego 2016/2017 szkoła nawiązała ścisłą współpracę ze światowym liderem w produkcji komponentów do przemysłowych czujników temperatury LimaTherm, który umożliwia zatrudnienie absolwentów szkoły.

Uczniowie uczestniczą w procesie produkcyjnym na różnych stanowiskach wraz z pracownikami zakładu, co pozwala na zdobywanie wiedzy i umiejętności w rzeczywistych warunkach pracy, wyrabianie umiejętności działania w grupie pracowniczej oraz poczucia odpowiedzialności za wynik własnej pracy.

Osobom, które posiadają wykształcenie ponadpodstawowe Ośrodek poleca 2–letnią Szkołę Policealną Fizjoterapii z kompleksowo wyposażonymi pracowniami, kształcącą w zawodzie technik masażysta i ortoptysta.

Szkoła umożliwia kształcenie wszystkim zainteresowanym, jednak jest bardzo dobrze przygotowana do kształcenia osób niewidomych oraz z innymi dysfunkcjami wzroku.

Kształceniu zawodowemu towarzyszy kompleksowa rehabilitacja w postaci zajęć rehabilitacyjnych – orientacja przestrzenna, pismo punktowe Braille`a, usprawnianie fizyczne, rewalidacja społeczna, usprawnianie widzenia.

Ośrodek posiada internat wyposażony w nowoczesną pracownię multimedialną i kafejkę internetową, w których uczniowie rozwijają zainteresowania, uczą się samodzielności i przygotowują do samodzielnego pełnienia ról społecznych. Posiada też bardzo dobrze wyposażoną salę gimnastyczną i wielofunkcyjne boisko.

Młodzież może korzystać z zajęć sportowych, turystycznych, muzycznych, kulturalno–oświatowych i komputerowych.

Dodatkową formą pomocy dla uczniów jest Ośrodek Wsparcia Edukacji (OWE), który działa przy SOSW w Chorzowie. Jego celem jest wspieranie edukacji dzieci i młodzieży słabowidzącej i niewidomej.

← Bydgoszcz – Specjalny Ośrodek Szkolno–Wy | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Dąbrowa Górnicza – Specjalny Ośrodek Szk →


Dąbrowa Górnicza – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej - Popularna encyklopedia tyflologiczna

Dąbrowa Górnicza – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej

ul. Swobodna 59, 41–303 Dąbrowa Górnicza

tel. centrala (32) 261 80 03

e–mail: sosw@dabrowa–gornicza.pl

Istniał od 1990 r. do września 2016 r. jako ośrodek dla słabowidzących. Uchwałą Rady Miejskiej Miasta Dąbrowa Górnicza z dnia 16 marca 2016 r. ośrodek został przekształcony w Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej, w skład którego weszły: Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Słabo Widzących i Niewidomych, Zespół Szkół Specjalnych nr 5 oraz Zespół Szkół Specjalnych nr 6.

Obecnie Ośrodek jest przeznaczony dla słabowidzących i niewidomych, słabosłyszących i niesłyszących, z autyzmem, w tym z Zespołem Aspergera, z niepełnosprawnością ruchową, w tym z afazją oraz z niepełnosprawnościami sprzężonymi.

Do 2016 r. Ośrodek był przeznaczony dla dzieci i młodzieży niewidomej i słabowidzącej w normie intelektualnej oraz dla dzieci z dysfunkcją wzroku z dodatkowymi ograniczeniami. Mieścił się w nowoczesnej placówce i stanowił bazę kształcenia dzieci o specjalnych potrzebach edukacyjnych z województwa śląskiego. Oferował wszechstronną edukację, wychowanie, rewalidację, terapię i opiekę, starając się zapewnić równość szans życiowych przyszłym absolwentom.

W skład Ośrodka wchodziły:

1. Punkt wczesnego wspomagania rozwoju dzieci w wieku 3–6 lat,

2. Oddział przedszkolny dla dzieci z dysfunkcją wzroku i niepełnosprawnością sprzężoną,

3. Szkoła Podstawowa,

4. Gimnazjum (klasy na poziomie podstawowym i gimnazjalnym dla dzieci z normą intelektualną oraz upośledzonych w stopniu lekkim i umiarkowanym),

5. Zasadnicza Szkoła Zawodowa – kierunki:

– ogrodnik dla młodzieży z normą intelektualną i upośledzonych w stopniu lekkim,

– pracownik pomocniczy obsługi hotelowej dla uczniów upośledzonych w stopniu lekkim,

6. Liceum Ogólnokształcące z rozszerzonym językiem polskim i historią.

W ośrodku działały: internat przeznaczony dla uczniów spoza Dąbrowy Górniczej, świetlica, stołówka, koła zainteresowań.

← Chorzów – Specjalny Ośrodek Szkolno–Wych | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Kraków – Specjalny Ośrodek Szkolno–Wycho →


Kraków – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. Włodzimierza Dolańskiego - Popularna encyklopedia tyflologiczna

Kraków – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. Włodzimierza Dolańskiego

ul. Tyniecka 6, 30–319 Kraków

tel.: (12) 266 66 80, (12) 267 44 20

email: sosw@blind.krakow.pl

www.blind.krakow.pl

Ośrodek powstał w 1948 r. Przeznaczony jest dla dzieci i młodzieży z dysfunkcją narządu wzroku, którym oprócz edukacji zapewnia wszechstronną rewalidację i opiekę. Realizuje program nauczania szkoły ogólnodostępnej z dostosowaniem metod i form pracy do potrzeb edukacyjnych uczniów.

Do Ośrodka przyjmowani są uczniowie słabowidzący, niewidomi i z niepełnosprawnością sprzężoną z całego kraju na podstawie skierowania.

W skład Ośrodka wchodzą:

– Wczesne Wspomaganie Rozwoju Dziecka,

– Szkoła Podstawowa nr 73 z oddziałem przedszkolnym,

– Branżowa Szkoła I stopnia Nr 33 – nauka trwa 3 lata. Kształci w zawodzie ogrodnik, z ukierunkowaniem na urządzanie i pielęgnację terenów zieleni. Przyjmowani są uczniowie słabowidzący. Nazwa zawodu: ogrodnik, koszykarz–plecionkarz.

– Technikum – technik prac biurowych, technik tyfloinformatyk, technik realizacji dźwięku, stroiciel fortepianów i pianin, technik architektury krajobrazu (kierunek tylko dla słabowidzących), technik masażysta – nauka trwa 5 lat.

– Szkoła Policealna nr 19 – dwuletnia, przeznaczona jest dla absolwentów liceów i techników, którzy w roku ukończenia nauki w Szkole Policealnej będą mieli nie więcej niż 23 lata.

Absolwenci uzyskują zawody: technik administracji, technik realizacji dźwięku, technik tyfloinformatyk, florysta (kształcenie trwa dwa semestry).

W ramach nauki zawodu uczniowie zobowiązani są do odbycia śródrocznej praktyki zawodowej. Promocja odbywa się po każdym semestrze. Po ukończeniu nauki absolwenci mogą przystępować do egzaminów potwierdzających kwalifikacje w zawodzie (szkoła jest Ośrodkiem Egzaminacyjnym).

– Szkoła Przysposabiająca do Pracy Nr 5– przyjmowani są uczniowie z niepełnosprawnością złożoną. W trakcie trzyletniego cyklu kształcenia rozwijają umiejętności manualne i społeczne. Uczą się zasad samodzielnego funkcjonowania w społeczeństwie. Zajęcia dydaktyczne prowadzone są w blokach tematycznych – kształcenie wielozawodowe.

– Szkoła Policealna – technik administracji, technik tyfloinformatyk, technik realizacji dźwięku, florysta.

XI Liceum Ogólnokształcące dla Dorosłych

Podbudowa: zasadnicza szkoła zawodowa, szkoła podstawowa, branżowa szkoła I stopnia.

Szkoła przeznaczona jest dla osób pełnoletnich, które ukończą naukę najpóźniej w roku, w którym dana osoba kończy 24 lata.

Ukończenie szkoły umożliwia dalszą naukę, a świadectwo maturalne studia wyższe.

Ośrodek ma uprawnienia do przeprowadzania etapu praktycznego egzaminu zawodowego we wszystkich kształconych zawodach.

– Szkoła Muzyczna I stopnia im. mjr Hieronima Henryka Baranowskiego przy Specjalnym Ośrodku Szkolno–Wychowawczym dla Dzieci Niewidomych i Słabowidzących w Krakowie.

Zapewnia kształcenie artystyczne dzieci i młodzieży z dysfunkcją wzroku. Z uwagi na specyfikę kształcenia szkoła oferuje rozszerzony wymiar zajęć. Dzięki odpowiednio zmodyfikowanym programom nauczania oraz metodom dostosowanym do potrzeb uczniów, zapewnia się indywidualne tempo nauki i optymalne warunki rozwoju.

Prowadzona jest nauka w klasach: fortepianu, organów, skrzypiec, wiolonczeli, gitary, fletu, klarnetu, saksofonu, akordeonu i perkusji. Uczniowie uczestniczą także w zajęciach zespołowych (chór, zespoły wokalno–instrumentalne, instrumentalne, wokalno–taneczne) oraz teoretycznych (kształcenie słuchu, rytmika, audycje muzyczne, muzykografia).

Ośrodek posiada doskonale wyposażoną bazę dydaktyczną w specjalistyczny sprzęt i oprogramowanie, dostosowaną do potrzeb uczniów z dysfunkcją wzroku oraz z niepełnosprawnością sprzężoną. Posiada pracownie przedmiotowe kształcenia ogólnego i warsztaty do nauki zawodów, w tym nowoczesne, profesjonalne studio nagrań, pracownię tyfloinformatyczną i szklarnię.

Skomputeryzowana, multimedialna biblioteka, zaspokaja potrzeby czytelnicze uczniów, dostosowana jest do ich możliwości wzrokowych.

Gabinety specjalistyczne obejmują uczniów kompleksową opieką. Są to: wczesne wspomaganie rozwoju dziecka, terapia widzenia, orientacja przestrzenna, logopedia, terapia pedagogiczna, muzyczna, audio–psycho–lingwistyczna (Tomatis), rewalidacja indywidualna, Szkolny Ośrodek Kariery (doradztwo zawodowe) oraz rehabilitacja ruchowa (diagnozowanie biomechaniczne i funkcjonalne zabiegi kinezyterapii, masażu klasycznego, fizykoterapii – elektroterapia, laseroterapia, hydroterapia metody PNF, NDT–Bobath, McKenzie, Mulligan, terapia manualna).

Na terenie Ośrodka znajduje się również gabinet stymulacji sensomotorycznej, sala gimnastyczna, basen, siłownia i ogród.

Działania zespołów pomocy psychologiczno–pedagogicznej prowadzone na każdym etapie kształcenia, obejmują rozmowy terapeutyczne z uczniami i ich rodzicami, poradnictwo, indywidualne zajęcia terapeutyczne, psychoedukację oraz współpracę z nauczycielami i wychowawcami.

Zespół diagnozy i terapii oferuje bezpłatne konsultacje dla dzieci i młodzieży uczęszczających do szkół ogólnodostępnych oraz ich rodziców i nauczycieli.

Ośrodek posiada dwa internaty.

← Dąbrowa Górnicza – Specjalny Ośrodek Szk | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Kraków – Szkoła Policealna Integracyjna →


Kraków – Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2 - Popularna encyklopedia tyflologiczna

Kraków – Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2

ul. Królewska 86, 30–079 Kraków

sekretariat: tel./fax: (12) 638 56 61

e–mail: sekretariat@spiml.edu.pl

www.masaz.home.pl

Szkoła powstała w 1953 r.

Organ prowadzący: Województwo Małopolskie

Szkoła publiczna, dzienna – kształcenie policealne w zawodzie Technik Masażysta – cykl 2–letni

Oferuje: 60–cioletnie doświadczenie w kształceniu masażystów. Jest szkołą publiczną o zasięgu ogólnopolskim. Dyplomy są uznawane na całym świecie. Specjalizuje się również w kształceniu osób niewidomych i słabowidzących.

Przyjmuje chętnych, którzy posiadają wykształcenie średnie (matura nie jest wymagana) do oddziałów integracyjnych.

Posiada profesjonalną kadrę pedagogów, tyflologów z tytułami naukowymi i stopniami specjalizacji.

Absolwenci znajdują zatrudnienie jako technicy masażyści w publicznych i niepublicznych placówkach służby zdrowia, gabinetach rehabilitacyjnych, fizjoterapeutycznych, kosmetycznych, mogą zakładać własne gabinety masażu.

Szkoła jest bezpłatna i bez limitu wiekowego, przygotowuje do prestiżowego zawodu, poszukiwanego na europejskim rynku pracy.

Oferuje też możliwość podnoszenia kwalifikacji na różnego rodzaju darmowych kursach z zakresu masażu, organizowanych przez szkołę.

Szkoła zlokalizowana jest w centrum miasta. Posiada internat dla słuchaczy spoza Krakowa oraz stołówkę.

Posiada też bardzo dobrze i nowocześnie wyposażoną bazę dydaktyczną, bibliotekę z centrum multimedialnym, salę komputerową z oprogramowaniem dla osób słabowidzących i niewidomych, salę gimnastyczną i siłownię, w pełni wyposażone pracownie masażu, kinezyterapii.

Organizuje: imprezy kulturalne i sportowe oraz zajęcia z orientacji przestrzennej i poruszania się oraz z rehabilitacji podstawowej.

← Kraków – Specjalny Ośrodek Szkolno–Wycho | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Laski – Ośrodek Szkolno–Wychowawczy dla →


Laski – Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych im. Róży Czackiej - Popularna encyklopedia tyflologiczna

Laski – Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych im. Róży Czackiej

Laski ul. Brzozowa 75, 05–080 Izabelin

tel.: (22) 752 30 00 – centrala

tel.: (22) 752 31 01 – sekretariat

email: biuro.szkolne@laski.edu.pl

www.laski.edu.pl

Ośrodek prowadzony jest przez Towarzystwo Opieki nad Ociemniałymi. Zapewnia wychowankom zdobycie solidnego wykształcenia, osiągania dostępnej samodzielności oraz nawiązywania i budowania więzi z innymi ludźmi.

Młodzież i dzieci niewidome, słabowidzące, z uszkodzeniem wzroku i słuchu, z opóźnieniem intelektualnym, niesprawnością ruchową lub ze spektrum zaburzeń autystycznych uzyskają w Ośrodku możliwość edukacji na różnych poziomach, dostosowanej do ich predyspozycji i możliwości.

Ośrodek oferuje edukację w następujących placówkach:

– Wczesne Wspomaganie Rozwoju Niewidomego i Słabowidzącego Dziecka – dziecko we wczesnej fazie rozwoju jest diagnozowane oraz uczy się poznawać świat wszystkimi zmysłami.

– Przedszkole – dziecko zdobywa umiejętności związane z czynnościami życia codziennego (samodzielne mycie, ubieranie, jedzenie), przygotowuje się do samodzielnego i bezpiecznego poruszania się oraz do nauki brajla.

– Szkoła Podstawowa – realizuje podstawę programową metodami właściwymi dla dzieci niewidomych i słabowidzących, uczy się brajla, czytania grafiki dotykowej, korzystania z komputera. Szkoła pomaga w odkrywaniu i realizacji pasji oraz talentów artystycznych i sportowych.

– Liceum Ogólnokształcące – ukierunkowane jest na intensywną naukę języka angielskiego i niemieckiego. Uczniowie mają możliwość uczestniczenia, oprócz zajęć programowych z języków obcych, w konwersacjach z udziałem wolontariuszy – "native speakers" oraz dodatkowych zajęciach prowadzonych metodą Callana.

– Szkoła Policealna – 2 lata nauki w zawodach: technik masażysta, tyfloinformatyk, informatyk, technik administracji.

– Szkoła Muzyczna I stopnia – kształceni są uczniowie utalentowani muzycznie. Uczą się w klasach: fortepianu, skrzypiec, fletu, akordeonu i gitary klasycznej. Uczęszczają również na zajęcia teoretyczne: rytmikę, kształcenie słuchu, audycje muzyczne, muzykografię oraz na – chór.

Osoby, które chcą uczyć się gry na wybranym instrumencie uczęszczają do Ogniska Muzycznego. Mogą również grać w zespole muzycznym lub śpiewać w chórze.

– Przy współpracy z Instytutem Szkolenia Organistów ośrodek kształci w zawodzie muzyka organisty.

– Technikum Masażu (5 lat nauki) – na zajęciach w pracowniach szkolnych i na praktykach w warszawskich szpitalach i placówkach specjalistycznych, młodzież uczy się zawodu masażysty. Absolwenci po zdaniu egzaminu dyplomowego otrzymują tytuł technika masażysty.

Drugim zawodem zdobywanym w technikum jest technik informatyk – nauka obejmuje umiejętności posługiwania się komputerem i korzystania z informacji multimedialnej oraz programowania. Po zdaniu egzaminu zawodowego absolwenci otrzymują tytuł: technik informatyk.

– Branżowa Szkoła I Stopnia (3 lata nauki) – kandydat może wybrać zawód, zgodnie z predyspozycjami, zainteresowaniami i planami życiowymi.

Szkoły dla uczniów niewidomych i słabowidzących z niepełnosprawnością intelektualną w stopniu lekkim, umiarkowanym i znacznym

– Podstawowa Szkoła Specjalna – dla uczniów niewidomych i słabowidzących z niepełnosprawnością intelektualną w stopniu lekkim, umiarkowanym i znacznym, autyzmem, opóźnieniem w rozwoju ruchu i mowy, zaburzeniami zachowania. Celem edukacyjnym jest poszerzenie wiedzy ogólnej uczniów, nauka werbalnego lub pozawerbalnego porozumiewania się z otoczeniem, osiągnięcie maksymalnej niezależności życiowej.

– Szkoła Zawodowa Specjalna – dla uczniów niewidomych i słabowidzących z niepełnosprawnością intelektualną w stopniu lekkim. Celem edukacyjnym jest przygotowanie uczniów do samodzielności i zaradności w dorosłym życiu, rozwijanie ich zainteresowań i uzdolnień, utrwalanie wiadomości zdobytych w szkole podstawowej. Działalność dydaktyczna szkoły opiera się na programach stosowanych w szkolnictwie specjalnym z uwzględnieniem specyficznych metod i form pracy dostosowanych do potrzeb uczniów niewidomych. W ramach zajęć szkolnych prowadzone są lekcje języka angielskiego, informatyki, przedmiotów ogólnokształcących oraz zajęcia z muzyki i plastyki w oparciu o programy autorskie.

Celem kształcenia zawodowego jest opanowanie podstaw wiedzy teoretycznej i praktycznej w wybranym zawodzie. W szkole prowadzone są następujące kierunki kształcenia zawodowego: rękodzielnik wyrobów włókienniczych, ślusarz, koszykarz–plecionkarz. Uczniowie mogą rozwijać umiejętności manualne w pracowni ceramiki, drewna, szczotkarstwa i wyrobu mat.

– Szkoła Przysposabiająca do Pracy dla uczniów niewidomych i słabowidzących z niepełnosprawnością intelektualną w stopniu umiarkowanym i znacznym – celem edukacyjnym jest przygotowanie uczniów do samodzielności i zaradności w dorosłym życiu, wpływanie na rozwój zainteresowań i uzdolnień, utrwalanie wiadomości i umiejętności zdobytych na wcześniejszych etapach edukacji. W ramach kształcenia ogólnego prowadzone są zajęcia z podstaw informatyki i nauka języka angielskiego. Uczniowie zgodnie z predyspozycjami i zainteresowaniami rozwijają umiejętności zawodowe w pracowniach: ślusarskiej, tkackiej, drewna, wikliny, ceramiki, szczotkarstwa i wyrobu mat. Istnieje możliwość nauki praktycznych podstaw ogrodnictwa i gotowania.

– Szkoła dla dzieci z jednoczesnym uszkodzeniem wzroku i słuchu – jest to jeden z dwóch ośrodków w Polsce specjalizujący się w edukacji i rehabilitacji dzieci z jednoczesnym głębokim uszkodzeniem wzroku i słuchu, czyli funkcjonalnie głuchoniewidomych. Zapewnia edukację na poziomie szkoły podstawowej oraz szkoły ponadpodstawowej specjalnej przysposabiającej do pracy.

Internat dla Dziewcząt – tworzy optymalne warunki do wszechstronnego rozwoju dziewcząt z dysfunkcją wzroku. Bardzo ważna jest współpraca z rodzicami. Wspólne towarzyszenie wychowankom w ich rozwoju, w pracy nad charakterem oraz w edukacji daje dobre wyniki. W ten sposób w Ośrodku uczy się niepełnosprawne dziecko akceptacji siebie.

Internat dla Chłopców – jest placówką wychowawczo–dydaktyczną. Wychowankowie podzieleni są na sześć grup wiekowych, w których funkcję opiekunów i wychowawców pełnią wyspecjalizowani i zaangażowani tyflopedagodzy. Każdemu wychowankowi zapewnia dogodne warunki mieszkaniowe oraz możliwość rozwoju intelektualnego, fizycznego, duchowego i społecznego.

W internacie Szkoły Specjalnej – zależnie od potrzeb wychowanków prowadzone są zindywidualizowane zajęcia rehabilitacyjne i usprawniające. Aktywnie działa kółko teatralne i drużyna harcerska. Zdobywanie wiedzy i umiejętności społecznych dokonuje się też w czasie wycieczek i wyjazdów (np. na tandemach po kraju i za granicą, spływy kajakowe).

Ośrodek zapewnia również szeroki zakres zajęć usprawniających:

– orientacja przestrzenna w wymiarze umożliwiającym osiągnięcie maksymalnej samodzielności w bezpiecznym poruszaniu się z wykorzystaniem białej laski,

– rehabilitacja wzroku dzieci słabowidzących – rozwijanie umiejętności wykorzystania resztek wzroku m.in. podczas: zabawy, nauki, poruszania się, czynności życia codziennego,

– rehabilitacja słuchu dla uczniów z jednoczesnym uszkodzeniem wzroku i słuchu, nauka wykorzystywania zachowanej zdolności słyszenia,

– logopedia – zajęcia obejmują ćwiczenia słuchu fonematycznego, ćwiczenia artykulacyjne, fonacyjne i dykcyjne oraz usprawnianie czucia, ułożenia narządów mowy, masaż logopedyczny,

– hipoterapia i dogoterapia – formy terapii psychoruchowej służące poprawie funkcjonowania dziecka w sferach: fizycznej, emocjonalnej, poznawczej i społecznej,

– muzykoterapia – formy terapii wykorzystującej muzykę lub jej elementy w celu poprawy zdrowia i funkcjonowania osób z problemami natury emocjonalnej, fizycznej lub umysłowej,

– rehabilitacja ruchowa – ćwiczenia usprawniające, m.in. małą i dużą motorykę oraz równowagę, wprowadzają prawidłowe wzorce ruchowe,

– gimnastyka korekcyjna (indywidualna lub grupowa) – obejmuje działania o charakterze profilaktycznym, ogólnousprawniającym oraz ćwiczenia korygujące wady postawy,

– specjalistyczne zajęcia rozwojowe,

– nauka pływania, zajęcia korekcyjne i rekreacyjne w wodzie,

– wycieczki i rajdy rowerowe (tandemy),

– zajęcia na siłowni – trening ogólnousprawniający,

– treningi na nartach biegowych i rolkach,

– treningi goalballa (rodzaj piłki ręcznej dla osób niewidomych),

– treningi showdowna (rodzaj tenisa stołowego dla niewidomych).

Ośrodek pełni funkcje dydaktyczne, wychowawcze, rewalidacyjne i diagnostyczne. Wszystkie szkoły posiadają uprawnienia szkół publicznych. Gwarancją wysokiego poziomu nauczania jest wykwalifikowana i doświadczona kadra. Zajęcia odbywają się w małych grupach w przyjaznej atmosferze. Ośrodek posiada nowoczesne pracownie przedmiotowe i komputerowe dostosowane do możliwości niewidomych. Wychowankowie mogą korzystać z miejscowych zbiorów zgromadzonych w bibliotekach: brajlowskiej, czarnodrukowej i audio.

Uczniowie przebywający w Ośrodku są pod opieką psychologów.

Zgodnie z wolą założycielki Ośrodka matki Elżbiety Róży Czackiej, dla której najcięższą formą ślepoty była "ślepota duchowa", w Ośrodku dba się o rozwój duchowy wychowanków, szanując indywidualne przekonania religijne. Rozwój duchowy jest jednym z elementów szeroko pojętej rewalidacji. Umożliwia wykształcenie poczucia własnej wartości, godności, szlachetnego charakteru oraz daje siłę do pokonywania własnych ograniczeń.

Ośrodek oferuje naukę w systemie dojazdowym i stacjonarnym. Wszyscy uczniowie mogą korzystać z internatu.

Podczas indywidualnych konsultacji opracowywane są diagnozy funkcjonalne i programy rewalidacyjne do realizacji w miejscu zamieszkania.

Więcej informacji można znaleźć pod adresem: www.laski.edu.pl

W celu uzyskania informacji należy kontaktować się z Biurem Szkolnym tel.: (22) 752–31–01

← Kraków – Szkoła Policealna Integracyjna | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Lublin – Medyczne Studium Zawodowe im. S →


Lublin – Medyczne Studium Zawodowe im. St. Liebharta - Popularna encyklopedia tyflologiczna

Lublin – Medyczne Studium Zawodowe im. St. Liebharta

ul. Jaczewskiego 5, 20–090 Lublin

tel.: (81) 747 80 81

e–mail: sekretariat@msz.lublin.pl

www.msz.lublin.pl

Studium kształci w różnych kierunkach. Osoby z uszkodzonym wzrokiem przyjmowane są do szkoły policealnej, w której nauka trwa 4 semestry i kończy się uzyskaniem świadectwa ukończenia szkoły policealnej, a po zdaniu egzaminu potwierdzającego kwalifikacje w zawodzie – dyplomu z tytułem: technik masażysta.

Jest to kierunek przeznaczony dla osób posiadających zainteresowania przyrodnicze i dużą sprawność manualną.

W trakcie nauki realizowane są przedmioty ogólne: psychologia, anatomia z patologią i zawodowe: masaż, fizykoterapia. Absolwenci mogą podjąć pracę w ośrodkach rehabilitacji leczniczej, sanatoriach, gabinetach masażu leczniczego, w ośrodkach odnowy biologicznej oraz prowadzić własną praktykę.

Słuchacze spoza Lublina mogą zamieszkać w internacie.

← Laski – Ośrodek Szkolno–Wychowawczy dla | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Lublin – Specjalny Ośrodek Szkolno–Wycho →


Lublin – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej im. prof. Zofii Sękowskiej - Popularna encyklopedia tyflologiczna

Lublin – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej im. prof. Zofii Sękowskiej

ul. Hirszfelda 6, 20–092 Lublin

tel. (81) 747 14 23, fax. (81) 748 36 39

e–mail: poczta@oswnw.lublin.eu

Wcześniej był to ośrodek szkolno–wychowawczy dla słabowidzących. Na mocy uchwały Rady Miasta Lublin z dnia 26 kwietnia 2012 r. zostało połączonych w jeden ośrodek kilka placówek oświatowych dla uczniów z różnymi niepełnosprawnościami i nadano nową nazwę.

Obecnie kształcenie na poziomie podstawowym odbywa się: 20–092 Lublin, ul. Hirszfelda 6, a kształcenie ponadpodstawowe – 20–425 Lublin, ul. Wyścigowa 31.

W ośrodku funkcjonują:

– Szkoła Podstawowa Specjalna nr 54 – dla Dzieci Słabo Widzących z Oddziałem Przedszkolnym,

– XVII Liceum Ogólnokształcące Specjalne – przeznaczone jest dla uczniów niewidomych i słabowidzących, niesłyszących, słabosłyszących, z niepełnosprawnością ruchową, w tym z afazją, z autyzmem, w tym z zespołem Aspergera oraz z niepełnosprawnościami sprzężonymi,

– Technikum Specjalne nr 2 – dla uczniów niesłyszących, słabosłyszących, niewidomych, słabowidzących, z niepełnosprawnością ruchową, w tym z afazją, z autyzmem, w tym z zespołem Aspergera oraz z niepełnosprawnościami sprzężonymi – (technik informatyk, technik ochrony środowiska)

– Branżowa Szkoła Usługowa Specjalna I stopnia nr 2 – dla uczniów niesłyszących i słabosłyszących, z niepełnosprawnością ruchową, w tym z afazją, z upośledzeniem umysłowym w stopniu lekkim, z autyzmem, w tym z zespołem Aspergera oraz z niepełnosprawnościami sprzężonymi – (kucharz, introligator),

– Szkoła Policealna Specjalna nr 11 – dla uczniów niesłyszących, słabosłyszących, niewidomych, słabowidzących, z niepełnosprawnością ruchową, w tym z afazją, z autyzmem, w tym z zespołem Aspergera oraz z niepełnosprawnościami sprzężonymi – (technik informatyk).

W ośrodku znajdują się: pracownia komputerowa – (komputery podłączone do internetu), pracownie matematyczne, pracownie polonistyczne, pracownia biologiczna, pracownia geograficzna, pracownia fizyczno–chemiczna, pracownia historyczna, biblioteka.

Istnieją też pracownie do prowadzenia zajęć specjalistycznych: pracownia usprawniania widzenia i orientacji w przestrzeni, gabinet logopedyczny, pracownia rewalidacyjna, pracownia technik brajlowskich (komputer, drukarka dla niewidomych Elotype, zestaw programów dźwiękowych, monitor brajlowski), salka do gimnastyki korekcyjnej i rehabilitacji ruchowej, sala wczesnego wspomagania rozwoju.

W celu maksymalnej indywidualizacji pracy na zajęciach lekcyjnych klasy w szkołach liczą od 6 do 10 uczniów. Nauczyciele prowadzą również zajęcia nauczania indywidualnego w szkole oraz w domach wychowanków. Większość uczniów objęta jest także zajęciami rewalidacyjnymi, których celem jest zapobieganie pogłębianiu się istniejącego już niedorozwoju, leczenie i usprawnianie elementów chorych oraz wzmocnienie osłabionych, stymulowanie i dynamizowanie ogólnego ich rozwoju.

Uczniowie spoza Lublina mogą zamieszkać w internacie.

← Lublin – Medyczne Studium Zawodowe im. S | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Łódź – Specjalny Ośrodek Szkolno–Wychowa →


Łódź – Specjalny Ośrodek Szkolno–Wychowawczy nr 6 im. mjr. Hieronima Baranowskiego - Popularna encyklopedia tyflologiczna

Łódź – Specjalny Ośrodek Szkolno–Wychowawczy nr 6 im. mjr. Hieronima Baranowskiego

ul. Dziewanny 24, 91–866 Łódź

tel.: (42) 657 79 41

tel./fax: (42) 657 78 11

e–mail: kontakt@sosw6.elodz.edu.pl

e–mail: slabowidz@blind.edu.pl

www.blind.edu.pl

W ośrodku funkcjonują placówki oświatowe:

1. Wczesne Wspomaganie Rozwoju

2. Oddziały przedszkolne, które obejmują opieką dzieci słabowidzące, niewidome, w tym z niepełnosprawnością sprzężoną (intelektualną bez względu na stopień niepełnosprawności, słuchową, ruchową i inną).

3. Szkoła Podstawowa nr 39

4. LVI Liceum Ogólnokształcące

5. Technikum nr 23 – oferuje naukę w technikum w dwóch zawodach.

– Technik masażysta

Nauka trwa 4 lata (po gimnazjum) lub 5 lat (po szkole podstawowej) i kończy się zewnętrznym egzaminem potwierdzającym kwalifikacje zawodowe w zawodzie technik masażysta oraz egzaminem maturalnym. Do technikum przyjmowani są uczniowie sprawni manualnie słabowidzący i niewidomi, którzy nie mają lekarskich przeciwwskazań do wykonywania zawodu masażysty.

– Technik prac biurowych

Nauka trwa 4 lata (po gimnazjum) lub 5 lat (po szkole podstawowej) i kończy się zewnętrznym egzaminem potwierdzającym kwalifikacje zawodowe w zawodzie technik prac biurowych oraz egzaminem maturalnym.

6. Szkoła policealna nr 20

– Technik masażysta

– Technik administracji

– Technik tyfloinformatyk

7. Kurs kwalifikacyjny: technik obsługi turystycznej

– propozycja zdobycia atrakcyjnego zawodu dla osób, które ukończyły liceum, technikum lub szkołę policealną. Daje kwalifikacje:

– Planowanie i realizacja imprez i usług turystycznych,

– Prowadzenie informacji turystycznej oraz sprzedaż usług turystycznych.

8. Internat, w którym mogą zamieszkać uczniowie spoza Łodzi.

9. Poradnia Okulistyczno–Rehabilitacyjna, w której istnieje możliwość konsultacji dzieci i młodzieży z dysfunkcją wzroku z dodatkowymi niepełnosprawnościami.

← Lublin – Specjalny Ośrodek Szkolno–Wycho | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Owińska – Specjalny Ośrodek Szkolno–Wych →


Owińska – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych - Popularna encyklopedia tyflologiczna

Owińska – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych

pl. Przemysława 9, 62–005 Owińska

tel.: (61) 812 04 86

e–mail: biuro@niewidomi.edu.pl

www.niewidomi.edu.pl

W Ośrodku funkcjonują:

1. Zespół Wczesnego Wspomagania Rozwoju Dziecka,

2. Szkoła Podstawowa,

3. Branżowa Szkoła I Stopnia kształci w zawodach:

– tapicera (oddziały dla słabowidzących),

– koszykarza – plecionkarza (oddziały dla niewidomych i słabowidzących),

– kucharza (oddziały dla słabowidzących).

Nauka w szkołach zawodowych trwa 3 lata.

4. Liceum Ogólnokształcące:

Klasa z przedmiotami nauczanymi w zakresie rozszerzonym:

– język angielski,

– historia,

– język polski.

5. Szkoła Przysposabiająca do Pracy (klasa dla uczniów z upośledzeniem umysłowym w stopniu umiarkowanym i znacznym).

6. Kształcenie techników programistów,

7. Gabinety specjalistyczne – w zakresie:

– rehabilitacji wzroku,

– orientacji przestrzennej,

– rehabilitacji ruchu,

– integracji sensorycznej,

– laboratorium tyfloakustyczne,

– terapia pedagogiczna,

– Biofeedback,

– Tomatis.

← Łódź – Specjalny Ośrodek Szkolno–Wychowa | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Rabka Zdrój – Specjalny Ośrodek Szkolno– →


Rabka Zdrój – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. św. Tereski - Popularna encyklopedia tyflologiczna

Rabka Zdrój – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. św. Tereski

ul. Słoneczna 11, 34–700 Rabka Zdrój

tel./fax (18) 267 65 25

e–mail: sw_tereska_rabka@tlen.pl

www.rabka.laski.edu.pl

Jest to filia szkoły dla uczniów niewidomych i słabowidzących z niepełnosprawnością intelektualną w stopniu lekkim, umiarkowanym i znacznym wchodzącej w skład Ośrodka Szkolno–Wychowawczego im. Róży Czackiej w Laskach. Powstała w 1995 r.

Przeznaczona jest dla dzieci i młodzieży niewidomej i słabowidzącej z niepełnosprawnością intelektualną, ruchową oraz zaburzeniami rozwoju.

Celem działalności ośrodka jest edukacja, wychowanie oraz rewalidacja dzieci i młodzieży – możliwie najlepsze przygotowanie wychowanków do życia w społeczeństwie przez usprawnienie, usamodzielnienie, rozwój umysłowy oraz rozwijanie ich uzdolnień.

W ośrodku funkcjonują:

– Specjalne Przedszkole dla Dzieci Niewidomych i Słabowidzących z Niepełnosprawnością Intelektualną,

– Szkoła Podstawowa Specjalna,

– Szkoła Specjalna Przysposabiająca do Pracy.

W ramach rewalidacji prowadzone są zajęcia z rehabilitacji ruchowej, orientacji przestrzennej, terapii widzenia, logopedii, muzykoterapii, integracji sensorycznej, masażu z elementami integracji sensorycznej.

Terapią wczesnego wspomagania rozwoju objęte są niewidome i słabowidzące dzieci w wieku od 0–6 roku życia, również ze złożoną niepełnosprawnością. Dzieci od 0–3 roku życia uczestniczą w zajęciach w domu rodzinnym lub w Ośrodku (na życzenie rodziców). Dzieci od 3–6 roku życia uczęszczają na zajęcia w placówce.

Ośrodek zapewnia zakwaterowanie rodziców dojeżdżających z innych miast.

← Owińska – Specjalny Ośrodek Szkolno–Wych | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Radom – Specjalny Ośrodek Szkolno–Wychow →


Radom – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabo Widzących im. ks. Prymasa Stefana Kardynała Wyszyńskiego - Popularna encyklopedia tyflologiczna

Radom – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabo Widzących im. ks. Prymasa Stefana Kardynała Wyszyńskiego

ul. Struga 86, 26–600 Radom

tel.: (48) 384–79–24, tel./fax (48) 385–86–72

e–mail: sekretariat@soswwyszynski.pl

www.sos.wwyszynski.pl

Ośrodek powstał w 1990 r., jest placówką oświatową dla dzieci niewidomych i słabowidzących upośledzonych umysłowo z dodatkowymi ograniczeniami – autyzmem, porażeniem mózgowym dziecięcym, zespołem Downa, a także głuchoniewidomych, w wieku od 0 do 24 roku życia. W internacie przebywają uczniowie pochodzący z terenu całej Polski.

W ramach zajęć szkolnych uczniowie realizują program szkoły życia.

W Ośrodku działają:

1. Publiczna Szkoła Podstawowa nr 11,

2. Szkoła Przysposabiająca do Pracy,

3. Pracownia Wczesnego Wspomagania Rozwoju Dzieci z Dysfunkcją Wzroku, która obejmuje opieką dzieci 0,5–7 r.ż., również z dodatkowymi schorzeniami neurologicznymi i zespołami genetycznymi.

Zapewnia pomoc psychologiczno–pedagogiczną – diagnoza, opracowywanie indywidualnych programów terapeutycznych, dostarczanie rodzicom wiedzy na temat rozwoju dziecka i stymulacji jego rozwoju, wspomaganie rodziców w działaniach terapeutycznych.

Grupy klasowe liczą do 6 uczniów, a zespoły wychowawcze do 7 wychowanków.

Praca nauczycieli ukierunkowana jest na usamodzielnianie i jak najlepsze przygotowanie do funkcjonowania w rodzinie, środowisku i społeczeństwie – zawsze dostosowana jest do indywidualnych możliwości dzieci.

Zajęcia szkolne: wychowanie fizyczne, zajęcia techniczne, funkcjonowanie w środowisku, plastyka, muzyka, religia.

Zajęcia indywidualne: nauka systemu porozumiewania się Moon, nauka pisma Braille`a.

Poza nauką w szkole i zajęciami w internacie wychowankowie korzystają z grupowych i indywidualnych zajęć rewalidacyjnych: orientacja przestrzenna, usprawnienie widzenia, terapia logopedyczna, terapia muzyczna, gimnastyka korekcyjna, zajęcia na pływalni, zajęcia w stadninie koni, zajęcia w Sali Doświadczenia Świata, zajęcia integracji sensorycznej, Ruch Rozwijający bazujący na metodzie Weroniki Sherborne.

Programy: Aktywności oraz Dotyku i Komunikacji Knillów, Stymulacja audio–psycho–lingwistyczna – Metoda Tomatisa.

Prowadzone są, m.in. zajęcia: świetlicowe, plastyczne, techniczne, muzyczno–rytmiczne, kulinarne, teatralne.

Pracownia Wczesnego Wspomagania Rozwoju Dziecka oferuje pomoc dzieciom z dysfunkcją wzroku. Obejmuje opieką dzieci od momentu wykrycia niepełnosprawności do rozpoczęcia nauki szkolnej również z dodatkowymi schorzeniami neurologicznymi i zespołami genetycznymi.

Zapewnia pomoc psychologiczno–pedagogiczną, przeprowadza diagnozę funkcjonalną rozwoju dziecka, opracowuje indywidualne programy terapeutyczne, proponuje rodzicom formy pracy z dzieckiem, dostarczanie rodzicom wiedzy na temat rozwoju dziecka i stymulacji jego rozwoju, a także wskazuje pomoce rehabilitacyjne i możliwości adaptacji najbliższego otoczenia dla potrzeb dziecka. Ponadto wspomaga rodziców w działaniach terapeutycznych.

Ośrodek organizuje następujące rodzaje zajęć:

– ogólnorozwojowe z pedagogiem,

– ogólnorozwojowe z psychologiem,

– rehabilitację wzroku,

– psychomotorykę,

– gimnastykę korekcyjną,

– muzykę–ruch –komunikację,

– terapię logopedyczną,

– terapię metodą Integracji Sensorycznej,

– terapię stymulacji wielozmysłowej w Sali Doświadczania Świata,

– rehabilitację ruchową,

– stymulację audio–psycho–lingwistyczną za pomocą Metody Tomatisa,

– zajęcia na basenie Metodą Halliwicka,

– hipoterapię,

– dogoterapię,

– zajęcia rozwijające umiejętności społeczne dziecka.

Dzieci przyjmowane są na podstawie opinii o potrzebie wczesnego wspomagania rozwoju, wydanej przez zespół orzekający o niepełnosprawności w rejonowej poradni psychologiczno–pedagogicznej.

Ośrodek dysponuje wygodnymi i przestronnymi pomieszczeniami dla grup wychowawczych – pokoje 4 i 5 osobowe, łazienki, garderoby, świetlice, duża stołówka oraz gabinet lekarski i izolatka.

Obiekt jest przystosowany do bezpiecznego i swobodnego poruszania się niewidomych i słabowidzących, także na wózkach inwalidzkich – wokół budynku są podjazdy dla wózków, w środku jest winda, w pomieszczeniach nie ma progów.

W otoczeniu budynku znajduje się niewielki park orientacji przestrzennej oraz patia rekreacyjne.

← Rabka Zdrój – Specjalny Ośrodek Szkolno– | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Rudołtowice – Specjalny Ośrodek Lecznicz →


Rudołtowice – Specjalny Ośrodek Leczniczo–Rehabilitacyjny dla Dzieci Niewidomych i Niedowidzących – Centrum Edukacyjno–Leczniczo–Rehabilitacyjne dla Dzieci i Młodzieży - Popularna encyklopedia tyflologiczna

Rudołtowice – Specjalny Ośrodek Leczniczo–Rehabilitacyjny dla Dzieci Niewidomych i Niedowidzących – Centrum Edukacyjno–Leczniczo–Rehabilitacyjne dla Dzieci i Młodzieży

ul. gen. A. Zawadzkiego 128, 43–229 Rudołtowice k. Pszczyny

tel. (32) 449 05 59

e–mail: biuro@zameczek.org.pl, pzn.orl@op.pl

Ośrodek powstał w 1992 r. Prowadzony jest przez Polski Związek Niewidomych – Okręg Śląski.

Prowadzi dwa rodzaje działalności:

– jest Niepubliczną Placówką Oświatową finansowaną przez Starostwo Powiatowe w Pszczynie,

– Zakładem Opiekuńczo–Leczniczym dla Dzieci i Młodzieży w zakresie opieki długoterminowej.

Działalnością obejmuje dzieci i młodzież w wieku od 4 do 25 lat z upośledzeniem umysłowym (umiarkowanym, znacznym, głębokim) ze sprzężoną niepełnosprawnością. Dzieci przebywają w systemie całodobowym i dziennym.

Podopiecznym zapewnia: opiekę lekarską, leczenie na poziomie podstawowej opieki zdrowotnej, konsultacje specjalistyczne, badania, leczenie farmakologiczne, opiekę pielęgniarsko–opiekuńczą, zaopatrzenie w sprzęt ortopedyczny i rehabilitacyjny.

Ośrodek umożliwia realizację obowiązku szkolnego na poziomie:

– rocznego przygotowania przedszkolnego,

– szkoły podstawowej (dzieci i młodzież z upośledzeniem w stopniu umiarkowanym i znacznym),

– zajęć rewalidacyjno–wychowawczych grupowych (dzieci z upośledzeniem w stopniu głębokim),

Ponadto Ośrodek zapewnia podopiecznym uczestnictwo w zajęciach terapeutycznych: terapii wzroku, logopedycznych, terapii manualnej, rehabilitacji ruchowej, orientacji przestrzennej, muzykoterapii, dogo i hipoterapii.

Zapewnia całodzienne wyżywienie, noclegi (dla dzieci na pobyt całodobowy) oraz transport.

Ze względu na specyfikę schorzeń występujących u podopiecznych wysiłki kadry terapeutycznej skierowane są na przystosowanie dzieci do samodzielnego funkcjonowania w środowisku na miarę ich możliwości. W procesie usprawniania sfer psychofizycznych szczególny nacisk kładziony jest na: rozwój intelektualny, emocjonalny, socjalizację, orientację przestrzenną, sprawność ruchową, rozwój mowy, stymulację aparatu artykulacyjnego, stymulację wielozmysłową, rozwijanie samodzielności w zakresie czynności życia codziennego.

← Radom – Specjalny Ośrodek Szkolno–Wychow | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Sobieszewo – Ośrodek Wczesnego Wspomagan →


Sobieszewo – Ośrodek Wczesnego Wspomagania Rozwoju Dziecka Niewidomego i Niedowidzącego oraz Przedszkole dla Dzieci Niewidomych - Popularna encyklopedia tyflologiczna

Sobieszewo – Ośrodek Wczesnego Wspomagania Rozwoju Dziecka Niewidomego i Niedowidzącego oraz Przedszkole dla Dzieci Niewidomych

ul. Przegalińska 29, 80–680 Gdańsk Sobieszewo

tel. (58) 323 94 22

e–mail: ida@laski.edu.pl

Przedszkole jest niepubliczną placówką oświatowo–wychowawczą o uprawnieniach placówki publicznej, filią Ośrodka szkolno–Wychowawczego dla Dzieci Niewidomych im. Róży Czackiej w Laskach.

Prowadzi edukację i wychowanie dzieci niewidomych i słabowidzących z Trójmiasta i okolic, w wieku od 2,5 roku życia do rozpoczęcia nauki szkolnej.

Mieści się w budynku wolno stojącym, parterowym, otoczonym ogrodem, placem do nauki orientacji przestrzennej i dydaktycznym placem zabaw, służącym rekreacji, zabawie i nauce oraz rozwijaniu sprawności ruchowej

Prowadzone są zajęcia z tyflopedagogami, rehabilitacja ruchowa, terapia widzenia, konsultacje psychologiczne, rytmika z muzykoterapią i zajęcia z neurologopedą.


Warszawa – Dom Niewidomego Dziecka - Popularna encyklopedia tyflologiczna

Warszawa – Dom Niewidomego Dziecka

ul. Obrońców 24, 03–827 Warszawa

tel. (22) 617 56 56

Rozpoczął działalność w 1984 r. Prowadzony jest przez Towarzystwo Opieki nad Ociemniałymi w Laskach.

Przeznaczony jest dla niewidomych dzieci, które nie mają domów rodzinnych, dla niewidomych dzieci, których podstawową niepełnosprawnością jest choroba sieroca.

Dzieci te bez należytej opieki, bez pomocy rehabilitacyjnej, bez miłości nie mogą prawidłowo się rozwijać. Wcześniej umieszczane były w zakładach dla dzieci upośledzonych umysłowo.

← Sobieszewo – Ośrodek Wczesnego Wspomagan | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Warszawa – ośrodki prowadzone przez Stow →


Warszawa – ośrodki prowadzone przez Stowarzyszenie Rodziców i Przyjaciół Dzieci Niewidomych i Słabowidzących "Tęcza" - Popularna encyklopedia tyflologiczna

Warszawa – ośrodki prowadzone przez Stowarzyszenie Rodziców i Przyjaciół Dzieci Niewidomych i Słabowidzących "Tęcza"

ul. Kopińska 6/10, 02–321 Warszawa

tel.: (22) 822–03–44, (22) 658–43–30

e–mail: tecza@idn.org.pl

www.idn.org.pl

Placówki wchodzące w skład Zespołu Ośrodków dla Dzieci i Młodzieży Niewidomej i Słabowidzącej ze Sprzężonymi Niepełnosprawnościami powstały w 1992 r. Są to:

1. Poradnia Kompleksowej Diagnozy, Wczesnej Edukacji, Terapii i Rehabilitacji dla Małych Dzieci Niewidomych i Słabowidzących 00–150 Warszawa ul. Nowolipie 13/15

2. Niepubliczne Przedszkole Specjalne "Tęcza"

02–321 Warszawa, ul. Kopińska 6/10 – przyjmowane są dzieci z niepełnosprawnością wzroku i sprzężoną niepełnosprawnością od ukończenia 2,5 roku życia do momentu podjęcia nauki szkolnej. Praca przedszkola zorganizowana jest w małych 4–osobowych grupach, gdzie dzieci zdobywają doświadczenia społeczne, mogą rozwijać kompetencje i umiejętności, bawić się i uczyć jednocześnie. Program zajęć zawiera wiele indywidualnych i grupowych form i metod rozwijających potencjał dziecka: terapia widzenia, zajęcia wspomagające alternatywną komunikację, zajęcia logopedyczne, zajęcia z psychologiem (integracja sensoryczna), orientacja przestrzenna, muzykoterapia. Organizowana jest ponadto hipoterapia i dogoterapia.

Każde dziecko objęte jest programem rehabilitacji ruchowej oraz opieką medyczną – lekarską (okulista, lekarz rehabilitacji, neurolog, pediatra) i pielęgniarską.

Dla rodziców organizowane są spotkania szkoleniowe, integracyjne, a także rekreacyjne.

3. Niepubliczny Ośrodek Rewalidacyjno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących ze Sprzężoną Niepełnosprawnością

02–321 Warszawa, ul. Kopińska 6/10

– filia: 01–183 Warszawa, ul. Leonarda 12

Po zakończeniu etapu edukacji na poziomie przedszkola dziecko może uczyć się w Niepublicznym Ośrodku Rewalidacyjno–Wychowawczym dla Dzieci i Młodzieży Niewidomej i Słabowidzącej ze Sprzężoną Niepełnosprawnością. Przyjmowane są dzieci i młodzież w wieku 3–25 lat.

Praca Ośrodka zorganizowana jest w małych grupach rewalidacyjnych, w których dzieci i młodzież utrwalają i rozwijają swoje umiejętności i zdobywają nowe kompetencje w zakresie poznawczym, emocjonalnym, samoobsługi i kontaktów społecznych. Zdobywają możliwość poznawania świata zewnętrznego. Rozwijają się w zakresie komunikacji z otoczeniem i rówieśnikami. Indywidualny Program Terapeutyczny dostosowany jest do specyficznych potrzeb i możliwości dziecka.

4. Niepubliczny Ośrodek Wsparcia i Edukacji Specjalnej dla Dorosłych Osób Niewidomych i Słabowidzących ze Sprzężoną Niepełnosprawnością "SOKRATES"

01–183 Warszawa, ul. Leonarda 12

Dla osób, które skończyły 25 lat i nie są zdolne do pracy i samodzielnego utrzymania powołany został Dzienny Ośrodek Wsparcia i Edukacji Specjalnej "SOKRATES". Ośrodek zapewnia kompleksową specjalistyczną pomoc: rehabilitację, wsparcie i terapię dorosłym osobom z głęboką, wieloraką niepełnosprawnością – wzrokową, intelektualną, ruchową.

5. Niepubliczny Zakład Opieki Zdrowotnej "Tęcza" obejmuje opieką dzieci i osoby z niepełnosprawnością wzroku oraz z innymi rodzajami niepełnosprawności:

– małe dzieci zagrożone niepełnosprawnością,

– dzieci w wieku szkolnym i przedszkolnym,

– osoby dorosłe.

Usługi medyczno–rehabilitacyjne świadczone są we wszystkich w/w placówkach.

Zakres działalności obejmuje:

– pomoc dziecku niewidomemu i słabowidzącemu, dokładną, wielostopniową, specjalistyczną diagnozę, opracowanie indywidualnych programów terapeutyczno–rehabilitacyjnych wspomagających rozwój dziecka oraz ich realizację w bezpośredniej współpracy z rodzicami dziecka, w placówkach dziennego pobytu,

– wspomaganie edukacji dzieci uczących się w szkołach i przedszkolach ogólnodostępnych,

– pomoc rodzinie dziecka: terapia rodzinna, turnusy rehabilitacyjne dla rodzin, pomoc socjalna,

– organizowanie specjalistycznych szkoleń dla rodziców, wolontariuszy, kadry specjalistów.

Pomocą objęte są dzieci ze schorzeniami wzroku i niepełnosprawnością złożoną na podstawie diagnozy okulistycznej i funkcjonalnej oceny widzenia przeprowadzanej przez okulistę oraz oceny neurologicznej i psychologicznej.

Rodzice mogą zgłosić dziecko sami, bez skierowania lub na podstawie skierowania wystawionego przez lekarza.


Warszawa – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Słabowidzących nr 8 im. dr Zofii Galewskiej - Popularna encyklopedia tyflologiczna

Warszawa – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Słabowidzących nr 8 im. dr Zofii Galewskiej

ul. Koźmińska 7, 00–448 Warszawa

tel. (22) 621–68–44, (22) 629–16–10

e–mail: sekretariat@kozminska.edu.pl

www.kozminska.edu.pl

W Ośrodku działają szkoły, które przyjmują dzieci i młodzież słabowidzącą oraz niewidomą:

1. Szkoła Podstawowa Nr 51

2. Liceum Ogólnokształcące Nr CXXXVI

3. Szkoła branżowa Nr 62 o kierunkach: kucharz, pomocnik obsługi hotelowej.

Ośrodek prowadzi także wczesne wspomaganie rozwoju dziecka.

W szkołach Ośrodka realizowana jest podstawa programowa obowiązująca w szkołach ogólnodostępnych. Nauka odbywa się w warunkach zindywidualizowanych i dostosowanych do potrzeb uczniów.

Uczniom Ośrodek oferuje:

– fachową kadrę z doświadczeniem w pracy z uczniem z dysfunkcją wzroku,

– naukę w małych zespołach klasowych (8–10 osobowych),

– pomoce dydaktyczne dla osób z dysfunkcjami wzroku, elektroniczne oprzyrządowanie ułatwiające uczniom efektywną naukę,

– ułatwiony dostęp do literatury poprzez bibliotekę szkolną dysponującą bogatym zbiorem książek z powiększonym drukiem, książek mówionych, filmów DVD,

– dodatkowe zajęcia specjalistyczne:

a) rehabilitację wzroku,

b) naukę pisma Braille`a,

c) integrację sensoryczną i rehabilitację ruchową,

d) logopedię,

e) terapię metodą Tomatisa,

f) naukę bezpiecznego i efektywnego wykonywania czynności życia codziennego,

g) zajęcia indywidualne i grupowe z psychologiem i pedagogiem szkolnym,

h) opiekę pielęgniarską i konsultacje okulistyczne,

i) naukę korzystania z technik komputerowych oraz oprogramowania i elektronicznego oprzyrządowania ułatwiającego osobom słabowidzącym efektywną naukę i pracę,

j) koła przedmiotowe i koła zainteresowań (wokalne, plastyczne, sztuki użytkowej, gry na instrumentach, teatralne, fotograficzne, literackie, szachowe i warcabowe),

k) zajęcia sportowe: pływanie, ergowiosła, gry zespołowe, aerobic, taniec.

Uczniowie spoza Warszawy mogą zamieszkać w internacie, a uczniowie z Warszawy mogą korzystać ze świetlicy szkolnej, drugich śniadań i obiadów.

← Warszawa – ośrodki prowadzone przez Stow | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Wrocław – Dolnośląski Specjalny Ośrodek →


Wrocław – Dolnośląski Specjalny Ośrodek Szkolno–Wychowawczy Nr 13 dla Niewidomych i Słabowidzących im. Marii Grzegorzewskiej - Popularna encyklopedia tyflologiczna

Wrocław – Dolnośląski Specjalny Ośrodek Szkolno–Wychowawczy Nr 13 dla Niewidomych i Słabowidzących im. Marii Grzegorzewskiej

ul. Kamiennogórska 16, 54–034 Wrocław

tel./fax: (71) 349 56 30

e–mail: oswdn@poczta.fm

www.oswdn.pl

Ośrodek powstał w 1947 r. W skład Ośrodka wchodzą:

– Zespół Wczesnego Wspomagania Rozwoju Dziecka Niewidomego i Słabowidzącego,

– Szkoła Podstawowa Specjalna Nr 122 dla Uczniów Niewidomych i Słabowidzących,

– branżowa szkoła zawodowa – kucharz małej gastronomii, mechanik – monter maszyn i urządzeń, rękodzielnik wyrobów włókienniczych,

– Liceum Ogólnokształcące Specjalne Nr XXXII dla Uczniów Niewidomych i Słabowidzących,

– Technikum Specjalne Nr 17 dla Uczniów Niewidomych i Słabowidzących (technik masażysta),

– Szkoła Policealna Specjalna Nr 18 dla Uczniów Niewidomych i Słabowidzących (technik masażysta),

– Szkoła Specjalna Przysposabiająca do Pracy dla uczniów z upośledzeniem umysłowym w stopniu umiarkowanym lub znacznym oraz dla uczniów z niepełnosprawnościami sprzężonymi.

Internat

Internat mieści się w dwóch budynkach, w których sypialnie stanowią zamknięte zespoły mieszkalne – moduły, składające się z dwóch czteroosobowych pokoi z przedpokojem i łazienką. Oprócz modułów mieszkalnych w internatach znajdują się inne pomieszczenia użytkowe i rozrywkowe np. kuchnia, sale zainteresowań (komputerowa, kółka modelarskiego i klubu filmowego).

Internaty zapewniają całodobową opiekę pedagogiczną od poniedziałku do niedzieli oraz w niektóre dni świąteczne z wyjątkiem ferii. Opieką internatu mogą być objęci również uczniowie mieszkający we Wrocławiu. Z tytułu zakwaterowania w internacie nie są pobierane opłaty. Podopieczni internatu zobowiązani są natomiast do wykupienia posiłków w stołówce.

Internat oferuje różnorodne propozycje edukacyjne, wychowawcze, rewalidacyjne, spędzania wolnego czasu, rozwijania zainteresowań. Oto niektóre z nich:

– zajęcia rewalidacyjne: orientacja przestrzenna, techniki brajlowskie,

– zajęcia sportowe: basen, siłownia, goalball, showdown, piłka nożna, narciarstwo zjazdowe,

– rozwijanie zainteresowań: klub filmowy, kółko modelarskie, zajęcia taneczne.

Pracownia komputerowa w internacie – młodzież ma możliwość korzystania z komputerów wyposażonych w specjalistyczne oprogramowanie dla słabowidzących i niewidomych.

– Pracownia modelarska w internacie młodzieży.

– Pracownia modelarska "Chiroptera" stoi otworem dla wszystkich uczniów chcących opanować trudną sztukę składania i pilotażu latających modeli samolotów.

– Sala projekcyjna w internacie młodzieży.

Projekcje filmów z audiodeskrypcją to stała pozycja w szerokim wachlarzu internatowych zajęć dodatkowych.

← Warszawa – Specjalny Ośrodek Szkolno–Wyc | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Ziemięcice – Regionalna Fundacja Pomocy →


Ziemięcice – Regionalna Fundacja Pomocy Niewidomym Specjalny Ośrodek Szkolno–Wychowawczy - Popularna encyklopedia tyflologiczna

Ziemięcice – Regionalna Fundacja Pomocy Niewidomym Specjalny Ośrodek Szkolno–Wychowawczy

ul. Mikulczycka 120, 42–675 Ziemięcice

tel.: (32) 666 44 71

email: sosw@rfpn.org

www.sosw.rfpn.org

Jest to ośrodek szkolno–wychowawczy dla dzieci z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami, prowadzony przez Regionalną Fundację Pomocy Niewidomym. Powstał w 2016 r. wzorowany jest na ośrodku w Regensburgu (Ratysbona) w Niemczech.

W Ośrodku funkcjonuje szkoła podstawowa oraz grupa przedszkolna.

Ośrodek przeznaczony jest dla dzieci i młodzieży w wieku od 6 do 24 lat. Do ośrodka przyjmowane są dzieci z uszkodzonym wzrokiem oraz dzieci i młodzież z uszkodzonym wzrokiem ze sprzężoną niepełnosprawnością (niepełnosprawność ruchowa, upośledzenie umysłowe od stopnia lekkiego do głębokiego, wady słuchu, przewlekłe choroby, zespoły neurologiczne, zaburzenia zachowania).

Budynki ośrodka są w całości dostępne dla osób niepełnosprawnych, w szczególności poruszających się na wózkach inwalidzkich. Sanitariaty przy salach zajęć, pokojach mieszkalnych oraz sanitariaty ogólnodostępne są dostosowane do potrzeb osób niepełnosprawnych.

Obiekt został podzielony na moduły przeznaczone dla grup w różnym wieku uczniów i dostosowane do ich potrzeb rozwojowych.

← Wrocław – Dolnośląski Specjalny Ośrodek | Spis treści | ↑ Ośrodki dla dzieci i młodzieży z uszkodz | Specjalne domy pomocy społecznej dla nie →


Specjalne domy pomocy społecznej dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Specjalne domy pomocy społecznej dla niewidomych i słabowidzących

Hasła:

  • Chorzów – Dom Pomocy Społecznej dla Niewidomych im. K. Jaworka
  • Domy pomocy społecznej dla niewidomych i słabowidzących
  • Kielce – Dom Pomocy Społecznej PZN
  • Niepołomice – Dom Niewidomych Mężczyzn im. Matki Elżbiety Czackiej
  • Olsztyn – Dom Pomocy Społecznej
  • Zasady przyjmowania do domów opieki społecznej, odpłatności itp.
  • Żułów – Dom Pomocy Społecznej p.n. "Zakład Opiekuńczo – Rehabilitacyjny dla Niewidomych Kobiet"
← Ziemięcice – Regionalna Fundacja Pomocy | Spis treści | ↑ Instytucje działające na rzecz niewidomy | Chorzów – Dom Pomocy Społecznej dla Niew →


Chorzów – Dom Pomocy Społecznej dla Niewidomych im. K. Jaworka - Popularna encyklopedia tyflologiczna

Chorzów – Dom Pomocy Społecznej dla Niewidomych im. K. Jaworka

ul. Siemianowicka 101, 41–503 Chorzów

tel. (32) 241 10 61

e–mail: poczta@dps.chorzow.net.pl

www.dps.chorzow.net.pl

Stanowi własność Polskiego Związku Niewidomych. Usytuowany jest na działce o powierzchni 2, , na obrzeżach miasta, w pobliżu Wojewódzkiego Parku Kultury i Wypoczynku. Graniczy z ogródkami działkowymi.

Tereny zielone obsadzone są roślinnością o różnej wysokości, obejmują trawniki i rabaty kwiatowe. W ogrodzie znajdują się: kącik kominkowy do grillowania, miejsce do palenia ogniska oraz zabaw plenerowych.

Obiekt wyposażony jest w podjazdy dla wózków inwalidzkich. Alejki w ogrodzie mają zróżnicowaną fakturę podłoża i kolorystykę. Na obrzeżach ciągów komunikacji pieszej zewnętrznej znajduje się zmienna faktura podłoża oraz elementy naprowadzające, np. żywopłoty.

DPS mieści się w obiekcie dwuczęściowym – część mieszkalna dwupiętrowa z windą oraz zespolona z nią łącznikiem jednopiętrowa część administracyjno–gospodarcza.

Dom dysponuje pokojami dwuosobowymi i jednoosobowymi z węzłami sanitarnymi. Z pokoi są wyjścia na taras. Toalety ogólnodostępne dostosowane są do potrzeb osób niesprawnych ruchowo.

Na każdej kondygnacji znajduje się dyżurka pielęgniarska, kuchenka wyposażona w nowoczesne, łatwe w użyciu meble i urządzenia kuchenne, palarnia, pokój wypoczynkowo–telewizyjny, pokój zabiegowy i jednocześnie gabinet lekarski.

Mieszkańcy mogą korzystać z pomieszczeń wspólnego użytku. Są to: kaplica, jadalnia, świetlica ze sklepikiem, biblioteka, pokój zajęć terapeutycznych, pokój zajęć czynności życia codziennego, sala gimnastyczna, gabinety (laseroterapii i magnetoterapii, hydroterapii, fizykoterapii, okulistyczny, stomatologiczny), studio radiowęzła. Są też pokoje gościnne.

Dom zatrudnia: lekarzy, rehabilitantów, terapeutów, psychologa, instruktorów terapii zajęciowej, instruktorów ds. kulturalno–oświatowych, pracownika socjalnego, pielęgniarki, sanitariuszki, pokojowe, dietetyka i kapelana.

Prowadzona jest różnorodna działalność:

– kulturalno–oświatowa – zajęcia świetlicowe, biblioteka, radiowęzeł, zabawy taneczne i koncerty okolicznościowe, imprezy wyjazdowe, wycieczki, turnusy,

– zajęcia terapeutyczne grupowe i indywidualne – zajęcia manualne, zajęcia kulinarne, z zakresu czynności życia codziennego, z orientacji przestrzennej, nauka pisma brajla, pomoc doraźna w zespołach,

– posługa religijna,

– usługi pielęgnacyjno–opiekuńcze.

W Domu działa biblioteka książek brajlowskich i mówionych, funkcjonują gabinety terapeutyczne i rehabilitacyjne.

← Specjalne domy pomocy społecznej dla nie | Spis treści | ↑ Specjalne domy pomocy społecznej dla nie | Domy pomocy społecznej dla niewidomych i →


Domy pomocy społecznej dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Domy pomocy społecznej dla niewidomych i słabowidzących

Były to placówki opiekuńcze dla osób potrzebujących stałej opieki, które nie miały rodzin zdolnych i chętnych do udzielania im niezbędnej pomocy. Informacja ta jest w czasie przeszłym, chociaż nadal istnieją domy pomocy społecznej dla niewidomych. Prawnie jednak nie są one wyodrębniane.

12 marca 2004 r. została uchwalona Ustawa o pomocy społecznej. Ustawodawca uznał, że nie ma potrzeby powoływania specjalnych domów pomocy społecznej dla niewidomych. Wprowadzono siedem typów domów w zależności od przeznaczenia. Domy pomocy społecznej dla niewidomych traktowane są jako dla osób z niepełnosprawnością fizyczną. W rezultacie do tych domów kierowane są osoby widzące, z uszkodzonym narządem ruchu i obłożnie chore. Domy dla niewidomych tracą więc charakter placówek specjalistycznych dla osób z uszkodzonym wzrokiem.

W myśl Art. 56. ustawy (Rodzaje domów pomocy)

"Domy pomocy społecznej, w zależności od tego, dla kogo są przeznaczone, dzielą się na:

1) dla osób w podeszłym wieku

2) dla osób przewlekle somatycznie chorych

3) osób przewlekle psychicznie chorych

4) dorosłych niepełnosprawnych intelektualnie

5) dzieci i młodzieży niepełnosprawnych intelektualnie

6) osób niepełnosprawnych fizycznie. "

Niewidomi nie wymagają tak specjalnych warunków, jak osoby psychicznie chore czy obłożnie chore, ale jednak niezbędne jest tworzenie warunków ułatwiających im dobre funkcjonowanie.

Osoby z uszkodzonym wzrokiem w niektórych sytuacjach życiowych zmuszone są zamieszkiwać w domach pomocy społecznej. Mogą to być domy specjalne dla niewidomych lub przeznaczone dla potrzebujących, bez względu na rodzaj niepełnosprawności.

Te pierwsze są najczęściej dostosowane do potrzeb osób z dysfunkcją wzroku.

W Polsce istniało siedem domów pomocy społecznej dla niewidomych, w tym trzy prowadzone przez PZN i dwa przez Towarzystwo Opieki nad Ociemniałymi. Domy te nadal przeznaczone są przede wszystkim dla niewidomych. Pozostałe jednak traktowane są inaczej.

W całości lub w znacznej mierze dla niewidomych i słabowidzących przeznaczone są:

1) Dom Pomocy Społecznej dla Niewidomych PZN w Chorzowie,

2) Dom Pomocy Społecznej PZN w Kielcach,

3) Dom Pomocy Społecznej PZN w Olsztynie,

4) Dom Rodzinny dla Niewidomych Mężczyzn im. E. Czackiej w Niepołomicach – prowadzony przez Towarzystwo Opieki nad Ociemniałymi w Laskach,

5) Zakład Opiekuńczo–Rehabilitacyjny dla Niewidomych Kobiet w Żułowie – prowadzony przez Towarzystwo Opieki nad Ociemniałymi w Laskach.

Domy te są dostosowane do potrzeb osób z uszkodzonym wzrokiem, które z różnych względów, najczęściej zdrowotnych i podeszły wiek(

, nie są zdolne do samodzielnego życia. Są one wyposażone w urządzenia typowe dla domów pomocy społecznej: kaplica, jadalnia, gabinety lekarskie, dyżurki pielęgniarek, sale rekreacyjne itd. Oprócz tego dysponują urządzeniami i wyposażeniem niezbędnym osobom niewidomym i słabowidzącym. Są to przede wszystkim: biblioteka książek brajlowskich i książek mówionych, gabinet okulistyczny oraz pracownie rehabilitacyjne.

Na drzwiach wszystkich pomieszczeń są napisy brajlowskie, wypukłe numery pomieszczeń, kolorowe szlaki i poręcze przyścienne wzdłuż ciągów komunikacyjnych, odpowiednie oświetlenie, żółte pasy na pierwszym i ostatnim stopniu schodów, uchwyty w pomieszczeniach higieniczno–sanitarnych, windy podające słowne informacje i oznakowane brajlem.

Wyposażone są też w sprzęt rehabilitacyjny, używany przez osoby z uszkodzonym wzrokiem.

Prowadzona jest działalność: kulturalno–oświatowa, turystyczno–rekreacyjna, rehabilitacja lecznicza, działalność terapeutyczna.

Do prowadzenia tej działalności zatrudniona jest kadra rehabilitacyjna i medyczna.

Wcześniej dla niewidomych przeznaczone były domy prowadzone przez samorząd: Dom Pomocy Społecznej w Jarogniewicach i Dom Pomocy Społecznej w Podobowicach.

Niewidomi i słabowidzący przebywają również w domach pomocy społecznej, które nie są dla nich przeznaczone i nie są dostosowane do ich potrzeb. W tych specjalistycznych jednak mają warunki pobytu dostosowane do ich potrzeb.


Kielce – Dom Pomocy Społecznej PZN - Popularna encyklopedia tyflologiczna

Kielce – Dom Pomocy Społecznej PZN

ul. Złota 7, 25–015 Kielce

tel. (41) 345–00–54

e–mail: pzndom@poczta.onet.pl.

dps.pl

Stanowi własność Polskiego Związku Niewidomych. Zlokalizowany jest w centrum miasta, w niewielkiej odległości od dworców PKP i PKS, na działce o powierzchni .

Dom otoczony jest niewielkim terenem zielonym. W odległości około znajduje się park miejski.

Mieści się w dwupiętrowym budynku z windą przystosowaną do potrzeb osób niepełnosprawnych.

Pokoje są jedno i dwuosobowe bez węzłów sanitarnych i balkonów.

W Domu znajdują się: kaplica, kuchnia, jadalnia, gabinet zabiegowo–pielęgniarski, pomieszczenia dziennego pobytu – świetlica, sala terapii zajęciowej, kuchenki oddziałowe, podręczna pralnia i suszarnia, palarnia, pokój gościnny, pomieszczenie do prasowania, gabinety rehabilitacyjne.

Dom prowadzi działalność mającą na celu zapewnienie mieszkańcom bezpieczeństwa fizycznego i psychicznego oraz czynnego życia, umożliwienie korzystania ze świadczeń zdrowotnych, wspieranie ich aktywności.

Dom zatrudnia: pracownika socjalnego, kierownika działu żywienia, który jest jednocześnie dietetykiem, pielęgniarki, pokojowe, lekarzy, psychologa, instruktora terapii muzycznej i terapii zajęciowej.

Prowadzone są: pogadanki, zajęcia grupowe i indywidualne, terapia psychologiczna, posługa religijna, imprezy kulturalno–okolicznościowe, nauka wykonywania czynności życia codziennego, nauka orientacji przestrzennej, terapia muzyczna, manualna (tkanie, robótki ręczne), turystyczno–rekreacyjna, wyjazdy na pływalnię, rehabilitacja przyłóżkowa, indywidualne i grupowe zajęcia z psychologiem.

Dom przystosowany jest dla osób niewidomych, a wejście do budynku oraz winda do potrzeb osób poruszających się na wózkach inwalidzkich.

W Domu są oznakowania brajlowskie, poręcze przyścienne wzdłuż ciągów komunikacyjnych, oświetlenie ekolux, stop–bariery, sygnalizacja dźwiękowa. Dom wyposażony jest w sprzęt rehabilitacyjny.

← Domy pomocy społecznej dla niewidomych i | Spis treści | ↑ Specjalne domy pomocy społecznej dla nie | Niepołomice – Dom Niewidomych Mężczyzn i →


Niepołomice – Dom Niewidomych Mężczyzn im. Matki Elżbiety Czackiej - Popularna encyklopedia tyflologiczna

Niepołomice – Dom Niewidomych Mężczyzn im. Matki Elżbiety Czackiej

ul. Zabierzowska 24, 32–005 Niepołomice

tel. (12) 281 37 01

Placówka nie jest domem pomocy społecznej w ustawowym rozumieniu, lecz pełni takie funkcje. Prowadzona jest przez Towarzystwo Opieki nad Ociemniałymi w Laskach.

Dom mieści się w dwóch jednopiętrowych budynkach zlokalizowanych na działce o powierzchni . Dysponuje mieszkalnymi pokojami jedno i dwuosobowymi bez łazienek oraz pokojami gościnnymi.

Dom przeznaczony jest dla mężczyzn, absolwentów szkoły specjalnej w Laskach. W Domu znajdują się: kaplica, warsztaty – stolarski, dziewiarski i plastyczny, ogród z alejkami dostosowanymi do potrzeb osób niewidomych, altana, oczko wodne. Przystosowany jest dla niewidomych i słabowidzących.

Dom nie zatrudnia wykwalifikowanej kadry. Znaczną część prac związanych z jego funkcjonowaniem wykonują wolontariusze.

Dom jest finansowany przez Urząd Wojewódzki, pensjonariuszy i przez darczyńców.


Olsztyn – Dom Pomocy Społecznej - Popularna encyklopedia tyflologiczna

Olsztyn – Dom Pomocy Społecznej

ul. Paukszty 57, 10–685 Olsztyn

tel.: (89) 542–89–13

e–mail: pzn.dps.olimp@wp.pl

www.pznomr.pl

DPS jest częścią Ośrodka Mieszkalno–Rehabilitacyjnego PZN w Olsztynie. Charakterystykę obiektów znaleźć można pod hasłem: Ośrodek Mieszkalno–Rehabilitacyjny PZN "Labirynt" w Olsztynie s. 826. Dlatego w tym miejscu znajdują się tylko informacje dotyczące działalności DPS w Olsztynie.

DPS posiada mieszkalne pokoje jedno, dwu i trzyosobowe. Inne pomieszczenia użytkuje wspólnie z pozostałymi placówkami funkcjonującymi w Ośrodku. Są to: kaplica, jadalnia, biblioteka, świetlica, kawiarnia, stołówka, sklep, fryzjer, pralnia, gabinety zabiegowe, gabinety lekarskie, rehabilitacyjne, trzy sale terapii zajęciowej, sala dziennego pobytu.

DPS zatrudnia: pielęgniarki, psychologa, lekarzy – psychiatrę i lekarza podstawowej opieki zdrowotnej, księdza kapelana, pracownika socjalnego, terapeutów zajęciowych, muzykoterapeutów, bibliotekarza, sanitariusza, pokojowe.

Prowadzona jest działalność: kulturalno–oświatowa, turystyczno–rekreacyjna, imprezy okolicznościowe, rehabilitacja lecznicza, działalność terapeutyczna (prowadzona jest w pracowniach: krawieckiej, plastycznej oraz gospodarstwa domowego), czynności samoobsługowe, zajęcia w pracowni psychologicznej wraz z ćwiczeniami relaksacyjnymi.

Dom w pełni przystosowany jest dla osób niewidomych i słabowidzących:

– ciągi korytarzowe posiadają kolorowe szlaki komunikacyjne i poręcze,

– uchwyty w pomieszczeniach higieniczno–sanitarnych,

– windy podające słowne informacje i oznakowane brajlem,

– drzwi wejściowe na fotokomórkę.

Teren jest ogrodzony i posiada ciągi spacerowe.

← Niepołomice – Dom Niewidomych Mężczyzn i | Spis treści | ↑ Specjalne domy pomocy społecznej dla nie | Zasady przyjmowania do domów opieki społ →


Zasady przyjmowania do domów opieki społecznej, odpłatności itp. - Popularna encyklopedia tyflologiczna

Zasady przyjmowania do domów opieki społecznej, odpłatności itp.

We wszystkich domach pomocy społecznej, poza Domem w Niepołomicach, zasady przyjęcia, wymagane dokumenty i wysokość odpłatności mieszkańców określa ustawa z dnia 12 marca 2004 r. o pomocy społecznej. Zasadą jest, że osoba przebywająca w takim domu pokrywa koszty pobytu. Jeżeli ją na to nie stać, obowiązek ten ciąży na rodzinie, na osobach zobowiązanych do alimentacji. Jeżeli nie ma takich osób, częściowe koszty pokrywa gmina. Osoba przebywająca w DPS ponosi odpłatność w całości, nie więcej jednak niż 70 proc. renty lub emerytury. Zwykle jest to niewystarczające na pokrycie pełnych kosztów utrzymania. Tę brakującą resztę pokrywa rodzina lub gmina.

Decyzję o przyjęciu do dps–ów wydają powiatowe centra pomocy rodzinie, właściwe dla miejsca usytuowania domów.

W przypadku Domu w Niepołomicach decyzję o przyjęciu podejmuje ksiądz dyrektor. Dom ten przyjmuje niewidomych mężczyzn niezdolnych do samodzielnej egzystencji, potrzebujących pomocy.

Przy przyjmowaniu do dps potrzebne są następujące dokumenty, które kompletuje pracownik socjalny ośrodka pomocy społecznej:

– pisemny wniosek osoby ubiegającej się o skierowanie do domu, złożony w ośrodku pomocy społecznej, właściwym ze względu na miejsce zamieszkania,

– wywiad środowiskowy (rodzinny) przeprowadzony przez pracownika socjalnego ośrodka pomocy społecznej, zawierający w szczególności pisemne stwierdzenie braku możliwości zapewnienia usług opiekuńczych przez rodzinę i gminę w miejscu zamieszkania,

– zaświadczenie lekarskie wraz z opinią dotyczącą stopnia sprawności osoby ubiegającej się o skierowanie do dps–u, sporządzoną przez pracownika socjalnego ops,

– opinia powiatowego zespołu ds. orzekania o stopniu niepełnosprawności stwierdzająca brak możliwości zapewnienia usług opiekuńczych w miejscu zamieszkania oraz określająca typ domu, do którego osoba starająca się powinna zostać skierowana,

– do tej opinii załącza się orzeczenie o stopniu niepełnosprawności,

– decyzja o przyznaniu zasiłku stałego, wyrównawczego lub renty socjalnej

– do decyzji dołącza się zgodę osoby ubiegającej się, jej przedstawiciela ustawowego lub opiekuna prawnego na ponoszenie opłaty za pobyt w dps,

– zgodę na potrącanie opłaty przez ośrodek pomocy społecznej z zasiłku lub renty socjalnej,

– decyzja organu emerytalno–rentowego ustalającego wysokość renty lub emerytury,

– do decyzji załącza się zgodę osoby ubiegającej się na ponoszenie opłaty oraz na jej potrącanie przez właściwy organ emerytalno–rentowy ze świadczenia emerytalnego lub rentowego,

– oświadczenie o wysokości dochodu osoby ubiegającej się i rodziny zobowiązanej do ponoszenia opłaty,

– decyzja o skierowaniu do dps wydana przez organ kierujący mops, gops, pcpr.

Osoby w wieku produkcyjnym załączają również orzeczenie o stopniu niepełnosprawności z tytułu utraty wzroku.

Osoby w wieku emerytalnym załączają opis choroby oczu sporządzony przez lekarza okulistę.

Decyzję o przyjęciu wydaje (w przypadku domu prowadzonego przez powiat lub na zlecenie powiatu) starosta albo z jego upoważnienia kierownik pcpr–u.


Żułów – Dom Pomocy Społecznej p.n. "Zakład Opiekuńczo – Rehabilitacyjny dla Niewidomych Kobiet" - Popularna encyklopedia tyflologiczna

Żułów – Dom Pomocy Społecznej p.n. "Zakład Opiekuńczo – Rehabilitacyjny dla Niewidomych Kobiet"

Żułów 13, 22–310 Kraśniczyn Lubelski

tel. (82) 577 55 86, 577 55 30

e–mail: domnadziei@op.pl

www.dpsdomnadziei.pl

Jest placówką Towarzystwa Opieki nad Ociemniałymi w Laskach Warszawskich. Znajduje się na terenach zielonych, wśród sadów. Zajmuje dwupiętrowy budynek z windą do pierwszego piętra. Pokoje są jedno, dwu i trzyosobowe z balkonami. W dwóch pokojach znajdują się łazienki. Mieszkanki pozostałych korzystają ze wspólnych łazienek.

W Zakładzie znajdują się: kaplica, świetlice z telewizorami, kuchnia, stołówka, gabinety lekarskie, warsztaty terapii zajęciowej z pracowniami – dziewiarstwa ręcznego i maszynowego, szczotkarską, plastyczną i gospodarstwa domowego, sala do gimnastyki korekcyjnej, sale rehabilitacyjne. Prowadzone jest też niewielkie gospodarstwo z hodowlą świń.

Zakład zatrudnia: pielęgniarki, psychologa, instruktorów, sprzątaczki, kierownika warsztatów i personel zatrudniony w warsztatach. Nad zdrowiem pensjonariuszek czuwają lekarze z przychodni w Krasnymstawie. Siostry zakonne pracują w Zakładzie na zasadzie wolontariatu.

Zakład finansują pensjonariuszki z rent i emerytur. Poza tym korzysta z dotacji pcpr–u, dotacji celowych, darów od osób fizycznych i prawnych.

Zakład przystosowany jest do potrzeb niewidomych i słabowidzących oraz do potrzeb osób poruszających się na wózkach.

← Zasady przyjmowania do domów opieki społ | Spis treści | ↑ Specjalne domy pomocy społecznej dla nie | Ośrodki rehabilitacyjno–lecznicze, rehab →


Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe - Popularna encyklopedia tyflologiczna

Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Hasła:

  • Ośrodek Leczniczo–Rehabilitacyjny "Kos" w Ustroniu Zawodziu
  • Ośrodek Leczniczo–Rehabilitacyjny PZN "Eden" im. Mariana Mikołaja Kaczmarka w Ciechocinku (Sanatorium Uzdrowiskowe)
  • Ośrodek Leczniczo–Rehabilitacyjny PZN "Klimczok" w Ustroniu Morskim
  • Ośrodek Leczniczo–Rehabilitacyjny PZN "Nestor" im. kpt. Jana Silhana w Muszynie
  • Ośrodek Mieszkalno–Rehabilitacyjny PZN "Labirynt" w Olsztynie
  • Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy
  • Ośrodek Wypoczynkowo–Rehabilitacyjny w Sobieszewie
  • Ośrodki rehabilitacyjne dla niewidomych i słabowidzących
  • Sanatorium Rehabilitacji Niewidomych w Chorzowie
  • Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie
← Żułów – Dom Pomocy Społecznej p.n. "Zakł | Spis treści | ↑ Instytucje działające na rzecz niewidomy | Ośrodek Leczniczo–Rehabilitacyjny "Kos" →


Ośrodek Leczniczo–Rehabilitacyjny "Kos" w Ustroniu Zawodziu - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Leczniczo–Rehabilitacyjny "Kos" w Ustroniu Zawodziu

Należał do Polskiego Związku Niewidomych od 1991 do 2000 r. Był największym i najnowocześniejszym ośrodkiem Związku. Polski Związek Niewidomych posiadał w nim większość udziałów, jednak grunt, na którym był posadowiony należał do miasta. PZN nie posiadał pieniędzy na wykup gruntu i kiedy przeżywał kryzys finansowy, w grudniu 1999 r. zmuszony był zbyć udziały. W ten sposób Ośrodek przestał należeć do PZN–u.

← Ośrodki rehabilitacyjno–lecznicze, rehab | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Leczniczo–Rehabilitacyjny PZN "E →


Ośrodek Leczniczo–Rehabilitacyjny PZN "Eden" im. Mariana Mikołaja Kaczmarka w Ciechocinku (Sanatorium Uzdrowiskowe) - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Leczniczo–Rehabilitacyjny PZN "Eden" im. Mariana Mikołaja Kaczmarka w Ciechocinku (Sanatorium Uzdrowiskowe)

ul. Słońska 15, 87–720 Ciechocinek

tel. centrala/recepcja (54) 283–60–82

e–mail: eden@eden–ciechocinek.pl

www.eden–ciechocinek.pl

Utworzony został w 1988 r. Położony jest w spokojnej okolicy, otoczony pięknym, dużym ogrodem, z różnorodną roślinnością. Czynny przez cały rok.

Leczone są m.in.: schorzenia pourazowe, narządu ruchu, schorzenia reumatologiczne, kardiologiczne, choroby górnych dróg oddechowych, cukrzyca, otyłość, dziecięce porażenia mózgowe i SM.

Wykonywanych jest blisko 50 zabiegów leczniczych z zakresu: kinezyterapii, fizykoterapii, hydrologii, balneologii oraz różnego rodzaju masaże.

Obiekt dostosowany jest do potrzeb osób niepełnosprawnych, a szczególnie niewidomych. Posiada duże, dwuosobowe pokoje wyposażone w RTV, telefon, radio, dostęp do Internetu oraz sejf. W ośrodku znajduje się także biblioteka, klimatyzowana kawiarnia z widokiem na niebo (przeszklony dach) oraz pierwsza w Ciechocinku winda panoramiczna.

W ofercie są: pobyty sanatoryjne, turnusy rehabilitacyjne, indywidualne pobyty z leczeniem uzdrowiskowym, profilaktyczne programy zdrowotne z elementami SPA i wellness, takie jak: odnowy biologicznej, dla seniorów, dla odchudzających się, antystresowe, pobyty z dziećmi itp. W Ośrodku znajdują się m.in.: grota solna z własnym generatorem, mini tężnie, jednoosobowa kriokomora, mini centrum SPA, łóżko masujące Aqua ThermoJet, kapsuła młodości oraz Body Space – urządzenie do odchudzania i walki z cellulitem.

Dokładne informacje uzyskać można pod adresem:

Ośrodek Leczniczo–Rehabilitacyjny PZN "Eden" im. Mariana Mikołaja Kaczmarka

← Ośrodek Leczniczo–Rehabilitacyjny "Kos" | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Leczniczo–Rehabilitacyjny PZN "K →


Ośrodek Leczniczo–Rehabilitacyjny PZN "Klimczok" w Ustroniu Morskim - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Leczniczo–Rehabilitacyjny PZN "Klimczok" w Ustroniu Morskim

ul. Okrzei 1, 78–111 Ustronie Morskie

tel. /fax: (94) 35–15–565, (94) 35–15–665

www.klimczok.prv.pl

e–mail: olrklimczok@wp.pl

Ośrodek jest własnością PZN od 1992 r. Położony jest w odległości od morza. Prowadzi całoroczną działalność, jest przystosowany do potrzeb osób niepełnosprawnych.

Niewidomi mogą bez przewodników odbywać długie przechadzki brzegiem morza – plażą i trasą spacerową, biegnącą wzdłuż klifowej skarpy.

Ośrodek specjalizuje się w rehabilitacji osób niepełnosprawnych, szczególnie niewidomych i niedowidzących. Znajdują się tu udogodnienia dla osób niepełnosprawnych, m.in.: rozwiązania kolorystyczne (oznakowania pierwszego i ostatniego stopnia schodów w kolorze żółtym kontrastowe oznakowanie korytarzy), barierki prowadzące wzdłuż ciągów komunikacyjnych, oznakowania brajlowskie drzwi ogólnego przeznaczenia oraz gabinetów medycznych, oznakowania wypukłe drzwi, miękkie obicia niebezpiecznych elementów chroniących przed uszkodzeniem ciała, podjazdy itp.

Ośrodek posiada pokoje dwu, trzyosobowe oraz czteroosobowe typu studio oraz apartamenty z pełnym węzłem sanitarnym, które dostosowane są do potrzeb osób niepełnosprawnych. Pokoje są w pełni umeblowane i wyposażone: w telewizor, radio, czajnik bezprzewodowy, naczynia, sztućce.

W obiekcie jest możliwość korzystania z bezprzewodowego dostępu do internetu.

W Ośrodku mogą być przyjmowane grupy osób niepełnosprawnych na następujące turnusy: usprawniająco–rekreacyjne, kobiety po mastektomii, z chorobami neurologicznymi, z cukrzycą, z dysfunkcją narządu ruchu, z wyłączeniem osób poruszających się na wózkach inwalidzkich, z dysfunkcją narządu wzroku, ze schorzeniami układu krążenia, ze schorzeniami układu oddechowego, z upośledzeniem umysłowym.

Ośrodek oferuje: krioterapię miejscową, kąpiele w wannie z hydromasażem, masaże wirowe kończyn górnych, dolnych i kręgosłupa lędźwiowego, basen z jacuzzi oraz sauną w aquaparku, masaż leczniczy, magnetronik, diadynamik, okłady borowinowe, masaż stóp, solux, bioptron, zabiegi kinezyterapeutyczne.

"Klimczok" posiada salę gimnastyczną wyposażoną w następujący sprzęt: rowerki treningowe, orbitreki, bieżnię elektryczną, UGUL, fotel do usprawniania kończyn dolnych, drabinki, materace, piłki lekarskie.

Prowadzone są zajęcia typowe dla niewidomych: orientacja przestrzenna, nauka pisma brajla, zajęcia czynności życia codziennego, zajęcia manualne, zajęcia z tyflopedagogiem dla dzieci, nauka obsługi specjalistycznego sprzętu komputerowego dla osób niewidomych i niedowidzących.

← Ośrodek Leczniczo–Rehabilitacyjny PZN "E | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Leczniczo–Rehabilitacyjny PZN "N →


Ośrodek Leczniczo–Rehabilitacyjny PZN "Nestor" im. kpt. Jana Silhana w Muszynie - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Leczniczo–Rehabilitacyjny PZN "Nestor" im. kpt. Jana Silhana w Muszynie

ul. Lipowa 4, 33–370 Muszyna

e–mail: pzn.nestor@vp.pl

www.pznmuszyna.pl

Położony jest na terenie Popradzkiego Parku Krajobrazowego, w dolinie Popradu, na wysokości n.p.m. Powyżej znajduje się las lipowy – rezerwat przyrody "Obrożyska".

Ośrodek posiada piękny ogród. Są tam alejki spacerowe, ławki parkowe, fontanna, basen oraz miejsce na ognisko. Spacerować można oporęczowanymi ścieżkami po zboczu Góry Mikowej.

Muszyna posiada łagodny mikroklimat, góry, lasy, wody mineralne sprzyjające leczeniu chorób układu oddechowego i trawienia, wspaniałe warunki do wypoczynku i regeneracji sił.

Ośrodek proponuje pokoje jedno, dwu i trzyosobowe z węzłem sanitarnym, regionalną kuchnię, atrakcje turystyczne i rekreacyjne.

Zapewnia badania lekarskie, mierzenie ciśnienia tętniczego krwi, wykonywanie iniekcji itp.

Prowadzona jest gimnastyka leczniczo–usprawniająca i korekcyjna w sali gimnastycznej wyposażonej w drabinki, materace, rowery treningowe, przyrządy typu: wioślarz, stepper, bieżnia.

W Ośrodku mogą być organizowane turnusy rehabilitacyjne: ogólnousprawniające, specjalistyczne z elementami leczenia i specjalistyczne z programem nauki samodzielnego funkcjonowania z niepełnosprawnością.

Adres Ośrodka:

Ośrodek Rehabilitacji, Szkolenia i Wypoczynku PZN "Nestor" im. kpt. Jana Silhana

← Ośrodek Leczniczo–Rehabilitacyjny PZN "K | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Mieszkalno–Rehabilitacyjny PZN " →


Ośrodek Mieszkalno–Rehabilitacyjny PZN "Labirynt" w Olsztynie - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Mieszkalno–Rehabilitacyjny PZN "Labirynt" w Olsztynie

ul. Paukszty 57, 10–685 Olsztyn

tel. (89) 542–89–13

e–mail: omrolsztyn@wp.pl

www.pznomr.pl

Powołany został w 1990 r. Jest bazą ponadlokalnych, specjalistycznych i całodobowych placówek przeznaczonych dla osób niewidomych i słabowidzących. Obiekt jest usytuowany na działce o powierzchni 3, , położonej w dzielnicy domków jednorodzinnych. Teren wokół obiektu pokryty jest trawnikami i ozdobną zielenią. Znajduje się w nim ciąg spacerowy i ścieżka zdrowia.

Ośrodek jest koordynatorem niżej wymienionych jednostek, a ponadto wykonuje własne zadania w ramach Mieszkań Chronionych i Mieszkań Czynszowych:

W ośrodku funkcjonują:

1) Krajowy Ośrodek Rehabilitacji Medycznej i Społecznej – turnusy rehabilitacyjne (dla diabetyków oraz turnusy lingwistyczne, geriatryczne, rehabilitacyjno–wypoczynkowe),

2) Mieszkania Chronione,

3) Mieszkania Czynszowe,

4) Środowiskowy Dom Samopomocy,

5) Niepubliczny Zakład Opieki Zdrowotnej,

6) Dom Pomocy Społecznej,

7) Zakład Aktywności Zawodowej,

8) Ośrodek Rehabilitacji Dziennej Osób z Dysfunkcją Narządu Wzroku.

Ośrodek posiada bazę socjalną i leczniczo–rehabilitacyjną w zakresie interny, okulistyki, stomatologii, ginekologii, psychiatrii, diabetologii. Prowadzone są pracownie EKG, USG z Dopplerem, a także gabinet masażu, hydroterapii, leczenia elektroterapią – endometr i endolaser, pole magnetyczne, parafina, inhalacje, krioterapia.

W Ośrodku jest też sklep, pralnia, świetlica, biblioteka, kawiarnia, z których korzystają mieszkańcy Ośrodka, uczestnicy turnusów rehabilitacyjnych, a także osoby z zewnątrz.

Turnusy rehabilitacyjne (oprócz lingwistycznych) uwzględniają w programie naukę pisma punktowego, orientacji przestrzennej, wykonywania czynności samoobsługowych, pogadanki i prelekcje na przykład z dziedziny diabetologii, usługi medyczno–rehabilitacyjne, zajęcia kulturalno–rekreacyjne – wycieczki, wyjścia do muzeum, teatru, kina.

Środowiskowy Dom Samopomocy, Mieszkania Chronione i Mieszkania Czynszowe są jednostkami pomocy społecznej, częściowo dotowanymi przez Urząd Wojewody.

Zakład Produkcyjno–Handlowo–Usługowy jest wewnętrzną jednostką Ośrodka, prowadzącą działalność gospodarczą (produkcja dziewiarska i szczotkarska), zatrudniającą głównie osoby niepełnosprawne, zwłaszcza spośród mieszkańców Ośrodka.

← Ośrodek Leczniczo–Rehabilitacyjny PZN "N | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Rehabilitacji i Szkolenia PZN "H →


Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy

ul. Powstańców Wielkopolskich 33, 85–090 Bydgoszcz

tel. centrala (52) 341–12–51 do 55

e–mail: hoteloris@wp.pl

www.oris.org.pl

Ośrodek powstał w 1954 r.

Dysponuje bazą dydaktyczną i rehabilitacyjną, a także hotelem z pokojami dwu i trzyosobowymi, salą konferencyjną na 120 miejsc.

Ośrodek znajduje się w centrum miasta. Łatwo do niego dojechać komunikacją miejską.

Celem działania Ośrodka jest:

– kompleksowa rehabilitacja osób niewidomych i słabowidzących przygotowująca do samodzielnego życia i integracji społecznej,

– edukacja w zakresie wyuczenia określonych umiejętności lub zawodu

– szkolenia rehabilitacyjne osób niewidomych i słabowidzących, instruktorów rehabilitacji i wolontariuszy oraz innych osób działających na rzecz środowiska.

← Ośrodek Mieszkalno–Rehabilitacyjny PZN " | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodek Wypoczynkowo–Rehabilitacyjny w S →


Ośrodek Wypoczynkowo–Rehabilitacyjny w Sobieszewie - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodek Wypoczynkowo–Rehabilitacyjny w Sobieszewie

ul. Przegalińska 29, 80–680 Gdańsk Sobieszewo

Biuro/Recepcja: (58) 308 07 21, fax: (58) 308 06 30

e–mail: orwsobieszewo@wp.pl

www.orwsobieszewo.pl

Ośrodek jest dużą, dobrze zorganizowaną i jedną z najstarszych placówek tego typu w Polsce. Ma charakter rehabilitacyjno–wypoczynkowy dla niewidomych i innych osób niepełnosprawnych. Prowadzony jest przez Towarzystwo Opieki nad Ociemniałymi w Laskach.

Ośrodek położony jest w odległości dwóch kilometrów od morza. Zajmuje wydzielony teren o powierzchni pięciu hektarów. Na tym terenie znajduje się też sad oraz plac zabaw dla dzieci.

W ośrodku na co dzień jest ksiądz, można więc uczestniczyć w mszach świętych i innych nabożeństwach, co dla wielu jest bardzo ważne. W ten sposób Ośrodek wypełnia rolę – wypoczynkową, zdrowotną i duchową.

ul. Przegalińska 29, 80 – 680 Gdańsk Sobieszewo

Ośrodek Rehabilitacyjno–wypoczynkowy dla Niewidomych

tel. (58) 308–07–21

← Ośrodek Rehabilitacji i Szkolenia PZN "H | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Ośrodki rehabilitacyjne dla niewidomych →


Ośrodki rehabilitacyjne dla niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Ośrodki rehabilitacyjne dla niewidomych i słabowidzących

Mogą to być ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–wypoczynkowe i rehabilitacyjno–szkoleniowe.

Obecnie ośrodki, niezależnie od ich określenia, prowadzą podobną działalność. Przede wszystkim organizują turnusy, które określają jako turnusy rehabilitacyjne, turnusy rehabilitacyjno–lecznicze czy rehabilitacyjno–wypoczynkowe, w zależności od życzenia ich klientów. Ci z kolei, turnusy te określają zgodnie z celem, na jaki udało się im uzyskać dofinansowanie. Z tych względów trudno jest dokładniej scharakteryzować tę działalność, gdyż zmienia się ona w zależności od możliwości finansowania.

Być może wyróżnić można: Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy, Ośrodek Leczniczo–Rehabilitacyjny PZN im. Mariana Mikołaja Kaczmarka w Ciechocinku oraz Ośrodek wypoczynkowo–rehabilitacyjny w Sobieszewie.

W tym pierwszym może więcej niż w innych ośrodkach organizowanych jest szkoleń czysto rehabilitacyjnych oraz szkoleń instruktorów rehabilitacji. W Ciechocinku większy nacisk kładziony jest na leczenie uzdrowiskowe, a w Sobieszewie, oprócz dobrych warunków do wypoczynku, są również warunki do skupienia modlitewnego.

Dawniej, kiedy jeszcze Ministerstwo Zdrowia i Opieki Społecznej finansowało działalność PZN–u, we wszystkich ośrodkach organizowano więcej szkoleń rehabilitacyjnych. Najbogatszą ofertę z tej dziedziny zapewniał ośrodek w Bydgoszczy.

Obecnie trudno jest o precyzyjną charakterystykę ośrodków. Warto natomiast podać podstawowe informacje na ich temat oraz adresy tradycyjne i e–mail, numery telefonów i adresy stron internetowych. Osoby zainteresowane będą mogły znaleźć potrzebne im informacje.

← Ośrodek Wypoczynkowo–Rehabilitacyjny w S | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Sanatorium Rehabilitacji Niewidomych w C →


Sanatorium Rehabilitacji Niewidomych w Chorzowie - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Sanatorium Rehabilitacji Niewidomych w Chorzowie

Patrz: Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie s. 829.

← Ośrodki rehabilitacyjne dla niewidomych | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Zakład Rehabilitacji i Szkolenia Inwalid →


Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie - Popularna encyklopedia tyflologiczna

Spis treści » Instytucje działające na rzecz niewidomych i słabowidzących » Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe

Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie

Został powołany przez Polski Związek Niewidomych w 1966 r. w Chorzowie przy ul. Belojannisa 22 (obecnie Hajducka). Był to zakład zawodowej rehabilitacji. Powstał pod nazwą Sanatorium Rehabilitacji Niewidomych. Nazwa taka została przyjęta ze względu na obowiązujące stawki żywieniowe, które w sanatoriach były wyższe niż w innych placówkach. Następnie zakład został przemianowany na Zakład Rehabilitacji Inwalidów Wzroku. Zakład prowadzony i finansowany był przez Wydział Zdrowia Urzędu Wojewódzkiego w Katowicach. Prowadził rozbudowaną rehabilitację podstawową oraz nowoczesną, jak na owe czasy, rehabilitację zawodową. Szkolono w zakresie: szczotkarstwa i wyplatania wycieraczek, montażu drobnych wyrobów i półfabrykatów mechanicznych i elektrycznych, oraz przede wszystkim mechanicznej obróbki metalu – obsługi pras balansowych i mimośrodowych, tokarek uniwersalnych i rewolwerowych, gwinciarek i innych maszyn. W założeniach Zakład miał przygotowywać niewidomych i słabowidzących do pracy w przemyśle. Ze względu jednak na fakt, że spółdzielnie niewidomych oferowały lepsze warunki pracy i wyższe płace, zadanie to nie mogło być realizowane w pełnym zakresie.

W 2005 r. Zakład został przekształcony w Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej.

Patrz: Chorzów – Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej. s. 787.

← Sanatorium Rehabilitacji Niewidomych w C | Spis treści | ↑ Ośrodki rehabilitacyjno–lecznicze, rehab | Organizacje pozarządowe działające na rz →


Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących

Hasła:

  • Europejska Unia Głuchoniewidomych
  • Europejska Unia Niewidomych – EBU (ang. European Blind Union)
  • Federacja stowarzyszeń i fundacji działających na rzecz osób z uszkodzonym wzrokiem
  • Filozofia zrzeszania się osób z uszkodzonym wzrokiem
  • Fundacja na rzecz edukacji i upowszechniania czytelnictwa osób niewidomych i słabowidzących "Klucz"
  • Fundacja Polskich Niewidomych i Słabowidzących "Trakt"
  • Fundacja "Praca dla Niewidomych"
  • Fundacje działające na rzecz osób z uszkodzonym wzrokiem
  • Historia ruchu niewidomych
  • Historia ruchu niewidomych w Polsce
  • Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku
  • Krajowa Rada Osób Niepełnosprawnych KRON
  • Kryzys ruchu niewidomych w Polsce po 1989 r.
  • Międzynarodowa Federacja Sportu Niewidomych – International Blind Sport Asociation (IBSA)
  • Ogólnopolski Sejmik Osób Niepełnosprawnych
  • Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących
  • Organizacje pożytku publicznego działające w środowisku osób z uszkodzonym wzrokiem
  • Polskie Stowarzyszenie Retinitis Pigmentosa
  • Polski Związek Niewidomych (PZN)
  • Stowarzyszenia rodziców niewidomych i słabowidzących dzieci
  • Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "CROSS"
  • Stowarzyszenie Niewidomych Cywilnych Ofiar Wojny
  • Światowa Unia Niewidomych – (ang. World Blind Union – WBU)
  • Towarzystwo Opieki nad Ociemniałymi
  • Towarzystwo Pomocy Głuchoniewidomym – TPG
  • Związek Ociemniałych Żołnierzy RP
  • Związek Pracowników Niewidomych RP


Europejska Unia Głuchoniewidomych - Popularna encyklopedia tyflologiczna

Europejska Unia Głuchoniewidomych

Powstała w 2003 r. w wyniku współpracy różnych stowarzyszeń działających na rzecz głuchoniewidomych w krajach europejskich, głównie w krajach skandynawskich. Polskę w Unii reprezentuje Towarzystwo Pomocy Głuchoniewidomym.

Zgodnie z przyjętym statutem, podstawowym celem Unii są działania, mające zapewnić osobom głuchoniewidomym równość i pełne uczestnictwo w życiu społecznym w państwach europejskich. Przyjęto, że realizacją tego celu będzie pomaganie i nadzorowanie powstawania niezależnych krajowych organizacji w państwach europejskich, w których one nie istnieją.

Do celów działania Unii należą też:

– reprezentowanie osób głuchoniewidomych na szczeblu europejskim,

– organizowanie konferencji, seminariów, wakacji i warsztatów, działania na rzecz społecznej integracji osób głuchoniewidomych,

– współpraca z międzynarodowymi organizacjami aktywnymi w dziedzinie głuchoślepoty i z organizacjami osób niepełnosprawnych dla osiągnięcia celów i wprowadzenia w życie zasad przyjętych przez Unię,

– promowanie działalności na rzecz głuchoniewidomych, szukanie pełnego dla nich uznania we wszystkich aspektach życia społecznego, zgodnie ze Standardowymi Zasadami Wyrównywania Szans Osób Niepełnosprawnych ONZ,

– rozwiązywanie problemów dotyczących porozumiewania się, dostępu do informacji itd.

EUGN stanowi forum, na którym może się odbywać wymiana informacji i doświadczeń w dziedzinie głuchoślepoty oraz wzmacnianie solidarności pomiędzy krajowymi organizacjami osób głuchoniewidomych.

Najwyższą władzą EUGN jest Zgromadzenie Ogólne.

← Organizacje pozarządowe działające na rz | Spis treści | ↑ Organizacje pozarządowe działające na rz | Europejska Unia Niewidomych – EBU (ang. →


Europejska Unia Niewidomych – EBU (ang. European Blind Union) - Popularna encyklopedia tyflologiczna

Europejska Unia Niewidomych – EBU (ang. European Blind Union)

Powstała w 1984 r. Jest to potężna pozarządowa organizacja międzynarodowa o charakterze lobbingowym.

Zrzesza 45 krajów. Każde z państw reprezentowane jest przez jedno stowarzyszenie członkowskie, mające tzw. pełne członkostwo.

Oprócz wymienionych są członkowie stowarzyszeni. Mogą być nimi także inne organizacje oraz osoby indywidualne.

Celem EBU jest: działanie dla osiągnięcia poprawy warunków życia osób niewidomych i słabowidzących, równości w życiu społecznym, wymiana wiedzy i doświadczeń w dziedzinie rehabilitacji osób z dysfunkcją wzroku oraz zapobieganie występowaniu ślepoty.

Najważniejszym celem jej działania jest zwracanie uwagi rządów państw i społeczeństw na potrzeby osób z dysfunkcją wzroku, np. dostęp do informacji i komunikacji czy zwiększone koszty utrzymania, wynikające z tej niepełnosprawności. Jest to szczególnie ważne jako przeciwdziałanie powszechnej tendencji do uogólniania problemów całej populacji osób z niepełnosprawnością.

Realizacją tych celów jest:

– tworzenie warunków do powstawania i rozwoju krajowych stowarzyszeń osób niewidomych i słabowidzących,

– propagowanie rehabilitacji i integracji osób z uszkodzonym wzrokiem,

– badanie różnych aspektów życia osób z uszkodzonym wzrokiem,

– gromadzenie informacji o warunkach życia niewidomych w krajach europejskich,

– pomaganie organizacjom w krajach, w których występują niezaspokajane w należyty sposób potrzeby rehabilitacyjne.

EBU stara się o poprawę warunków życia niewidomych i słabowidzących w krajach europejskich.

Działalność prowadzi w trzynastu komisjach problemowych do spraw: głuchoniewidomych, słabowidzących, młodzieży, pomocy technicznych i usług rehabilitacji, szkolenia zawodowego i zatrudnienia, orientacji przestrzennej i psów przewodników, uprawnień socjalnych, niewidomych i słabowidzących w podeszłym wieku, promocji interesów kobiet niewidomych i słabowidzących, pomocy i współpracy z organizacjami niewidomych z krajów Europy Wschodniej, łączności ze wspólnotami europejskimi, dostępu do kultury i informacji, współpracy z niewidomymi i słabowidzącymi z krajów rozwijających się.

Polska ma przedstawiciela w prezydium i kilku przedstawicieli w komisjach problemowych EBU.

Pracami Unii kieruje prezydium, a najwyższym organem jej władzy jest Zgromadzenie Generalne, które zbiera się co trzy lata.

Polskę w EBU reprezentuje Polski Związek Niewidomych, który należy do niej od początku jej istnienia, tj. od 1984 roku. Przedstawiciele PZN–u biorą udział w pracach komisji problemowych Unii. Są również wybierani do jej władz.

Znaczenie EBU dla niewidomych, chociaż może niezbyt zauważane i doceniane, jest ogromne. EBU jest członkiem Europejskiego Forum Osób Niepełnosprawnych, co dodatkowo poszerza możliwości jej działania. Sprawia też, że jej postulaty są bardziej słyszalne, a działania bardziej skuteczne. Wynika to również stąd, że EBU reprezentuje interesy osób z uszkodzonym wzrokiem wobec organów Unii Europejskiej, której postanowienia w wielu sprawach są wiążące dla krajów członkowskich.


Federacja stowarzyszeń i fundacji działających na rzecz osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Federacja stowarzyszeń i fundacji działających na rzecz osób z uszkodzonym wzrokiem

Federacja – związek częściowo niezależnych podmiotów, które łączą się dla realizacji wspólnych celów.

W Polsce federacja taka nie istnieje, chociaż coraz bardziej jest potrzebna. Rozproszony ruch niewidomych i słabowidzących nie może skutecznie działać na rzecz osób z uszkodzonym wzrokiem. Dlatego niezbędne jest stworzenie platformy porozumienia stowarzyszeń i fundacji działających w tym środowisku. Nie jest to jednak łatwe zadanie. Podstawową trudność stanowi fakt, że wszystkie organizacje pozarządowe działające w środowisku osób z uszkodzonym wzrokiem starają się o pieniądze na finansowanie swojej działalności, głównie u tych samych sponsorów, przede wszystkim w Państwowym Funduszu Rehabilitacji Osób Niepełnosprawnych, często też na realizację takich samych zadań.

Są również inne przyczyny, z których najważniejsze to chęć dominowania większych organizacji nad mniejszymi, ambicje działaczy różnych organizacji i przekonanie, że mniejsze stowarzyszenia mogą działać bardziej efektywnie niż duże.

Nie wnikając w motywacje i ich przyczyny, trzeba stwierdzić, że rozdrobniony ruch osób niewidomych i słabowidzących nie ma dostatecznej siły, żeby wymuszać zaspokajanie potrzeb najsłabszych osób z uszkodzonym wzrokiem, które potrzebują najwięcej pomocy. Jak się wydaje, nie ma nawet dostatecznego zrozumienia dla takiej działalności i determinacji, która umożliwiałaby realizację tak trudnych zadań. Wielu uważa, że lepiej skupiać się na imprezach "integracyjnych", wycieczkach, pielgrzymkach, sporcie i podobnych zadaniach, które zaspokajają potrzeby bardziej aktywnych osób z uszkodzonym wzrokiem, głównie słabowidzących.

Władze federacji, jeżeliby taka powstała, powinny zrezygnować z zadań, które realizują organizacje wchodzące w jej skład i skupić się na wybranych, najważniejszych zadaniach, których małe organizacje realizować nie mogą.

Przede wszystkim federacja powinna czuwać nad tworzeniem i stosowaniem prawa. Powinna też wypracowywać programy działania, wydawać prasę środowiskową, oceniać jakość działalności instytucji i urzędów w zakresie pracy na rzecz osób niepełnosprawnych, wyciągać wnioski, opracowywać propozycje rozwiązywania problemów, usuwania nieprawidłowości oraz zabiegać o ich realizację.

Tak w zarysie, jak się wydaje, powinna działać federacja. Jeżeli nie przyjmie podobnych zasad działania, trudno będzie sfederować organizacje pozarządowe działające w środowisku osób niewidomych i słabowidzących.

← Europejska Unia Niewidomych – EBU (ang. | Spis treści | ↑ Organizacje pozarządowe działające na rz | Filozofia zrzeszania się osób z uszkodzo →


Filozofia zrzeszania się osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Filozofia zrzeszania się osób z uszkodzonym wzrokiem

Stowarzyszenia samopomocowe osób z uszkodzonym wzrokiem powstawały jako małe organizacje, których celem była obrona interesów grupy niewidomych, np. żebraków czy muzyków. Potem powstawały stowarzyszenia regionalne, a następnie krajowe i ich międzynarodowe związki. Tak było w krajach europejskich i tak było w Polsce.

Patrz: Historia ruchu niewidomych s. 841, Historia ruchu niewidomych w Polsce s. 843.

Od wielu lat obserwujemy dwie tendencje rozwoju tego ruchu. Sprowadzić je można do twierdzeń: Polski Związek Niewidomych jest zabytkiem z minionej epoki, niereformowalnym molochem, nie spełnia już pozytywnej roli i powinien być zlikwidowany.

Tylko małe, prężne organizacje mogą pracować efektywnie, mogą dobrze zaspokajać potrzeby niewidomych i słabowidzących.

Za każdym z tych twierdzeń przemawiają jakieś doświadczenia, wiedza, ocena rzeczywistości. Z tych doświadczeń rodzi się filozofia funkcjonowania stowarzyszeń działających na rzecz osób z uszkodzonym wzrokiem. Jak się wydaje, nie może tu być jednego obowiązującego poglądu.

W okresie PRL–u nie było warunków do powstawania wielu różnych organizacji pozarządowych. Preferowane były wielkie organizacje o charakterze monopolistycznym, które były podporządkowane władzom państwowym, a zwłaszcza politycznym. Taką organizacją był Polski Związek Niewidomych, który pełnił rolę quasi–urzędu do spraw niewidomych. Po 1989 r. warunki uległy zmianie i mogły powstawać różne stowarzyszenia oraz fundacje. Powstało ich kilkadziesiąt, może więcej.

Mogłoby to świadczyć o wielkiej potrzebie zerwania z jednością i potrzebie rozwoju wielokierunkowego. Wątpliwe jest jednak, czy taki stan jest korzystny z ogólnego punktu widzenia.

Rzetelna ocena możliwości wielkich i małych organizacji wymaga uwzględnienia możliwie wszystkich czynników, a przede wszystkim unikania schematyzmu i posługiwania się utartymi stwierdzeniami.

Należy stwierdzić, że duże organizacje wcale nie muszą źle funkcjonować. Mamy w Polsce duże stowarzyszenia, których działalność nie budzi większych zastrzeżeń. Oczywiście, trudno jest oceniać działalność wszystkich organizacji. Można jednak postawić tezę, że PCK, Caritas, ochotnicze straże pożarne, Związek Powiatów Polskich i wiele innych nie działają źle, mimo że są duże.

Z drugiej strony nie wszystkie małe organizacje są prężne i świetnie działają.

Są wielkie organizacje, które źle działają, a Ogólnopolski Sejmik Osób Niepełnosprawnych w ogóle nie działa i nawet rozwiązać się nie potrafi. Dodać należy, że była to wielka organizacja – zrzeszała ponad sto stowarzyszeń osób niepełnosprawnych.

Są też małe organizacje, którym wystarczyło sił jedynie na zarejestrowanie się i może zorganizowanie czegoś raz czy kilka razy. Tylko w Warszawie powstały co najmniej dwa stowarzyszenia osób całkowicie niewidomych i żadne nie działa.

Bardzo dużo zależy od ludzi, którzy angażują się w ich działalność. Od ludzi zależy również jakość działalności wielkich stowarzyszeń np. Polskiego Związku Niewidomych.

Małe organizacje pozarządowe mogą efektywnie działać na małą skalę, na rzecz niewielkiej grupy osób, realizować jedno lub dwa zadania, działać na niewielkim obszarze. W takim wymiarze małe organizacje mogą mieć liczące się osiągnięcia.

Z pewnością na słowa wielkiego uznania zasługuje Mazowieckie Stowarzyszenie Pracy dla Niepełnosprawnych "De Facto", które udostępnia niewidomym prawie 60 tytułów gazet i czasopism ukazujących się w Polsce. Pracę tę rozpoczęła mała organizacja – Fundacja Polskich Niewidomych i Słabowidzących "Trakt" i kontynuuje również mała organizacja – "De Facto".

Niewielka organizacja Fundacja "Audiodeskrypcja" ma osiągnięcia w tworzeniu niewidomym łatwiejszych warunków korzystania z dóbr kultury i sztuki.

Tak samo projekt "Zobaczyć morze" tworzy niewidomym i słabowidzącym warunki do uprawiania żeglugi morskiej, a stowarzyszenie "Razem na szlaku" do uprawiania turystyki pieszej.

Oczywiście, organizacje te podejmują też inne zadania, ale mają one wąski charakter i ograniczony zakres tematyczny.

Przy zawężeniu zadań, nawet osoby indywidualne, bez tworzenia specjalnej organizacji, a nawet działając jednoosobowo, mogą mieć liczące się osiągnięcia.

Stanisław Kotowski jednoosobowo, bez wynagrodzenia redagował, wydawał i kolportował za pośrednictwem poczty elektronicznej przez 6 lat duży miesięcznik "Wiedza i Myśl". Oczywiście, w dzieło to angażowały się również inne osoby, ale głównie jako autorzy artykułów, a resztę prac wykonywał osobiście.

Mała organizacja, stowarzyszenie lub fundacja nie może działać w szerokim zakresie na terenie całego kraju, czy chociażby tylko na terenie jednego województwa.

Gdyby taka organizacja chciała wydawać prasę, organizować szkolenia rehabilitacyjne oraz imprezy turystyczne i sportowe, działalność socjalną i świetlicową, musiałaby przekształcić się w dużą organizację.

Raz jeszcze należy podkreślić, że mała organizacja może zajmować się działalnością na niewielką skalę. Może zaopatrywać niewidomych w prasę ogólnodostępną, może wydawać własną prasę, może wydawać książki, opracowywać mapy, podejmować się opracowania jakiegoś rehabilitacyjnego tematu, organizować turystykę górską, nizinną lub morską itp. Nie może jednak robić tego wszystkiego, bo wymaga to zaangażowania wielu osób, administracji, księgowości, lokali, ogniw terenowych, a więc przekształcenia w wielką organizację. Żadna mała organizacja nie może rocznie objąć chociażby minimalną pomocą rehabilitacyjną kilku tysięcy nowo ociemniałych i wielu tysięcy osób z uszkodzonym wzrokiem, które od dawna borykają się z problemami wynikającymi z niepełnosprawności.

Należy też zauważyć, że małe organizacje działają punktowo, przy czym wiele organizacji działa w tych samych dziedzinach, a w innych nie działa żadna. Oczywiście, tak też może być z wielką organizacją na przykład z kołami PZN. Tu też jedno koło może pracować wspaniale, a sąsiednie tylko istnieć i nie prowadzić działalności. Teoretycznie jednak, praktycznie również, możliwa jest koordynacja ich pracy. W dużej organizacji jest zarząd, który może mobilizować, wspierać, pomagać, dopingować, oceniać, porównywać. Nie zawsze tak jest, ale tak powinno i może być. W przypadku wielu małych organizacjach jest całkowita dowolność i trudna jest koordynacja zadań, zorganizowana pomoc, wymiana doświadczeń.

Małymi organizacjami są koła Polskiego Związku Niewidomych. Jeżeli przyjąć, że "małe są prężne", to koła PZN powinny działać bardzo prężnie i niektóre tak działają, ale inne zaledwie istnieją.

Polski Związek Niewidomych już dawno przestał być monopolistą, przestał reprezentować wszystkich niewidomych i słabowidzących. Powstały dziesiątki stowarzyszeń i fundacji, które w statutach mają zapisaną działalność na rzecz niewidomych i słabowidzących. Fakt, że PZN przestał być monopolistą ruchu niewidomych w Polsce, nie oznacza, iż przestał być potrzebny. Jest to wielkie stowarzyszenie, które posiada terenowe struktury i różne placówki. Posiada więc wielkie, potencjalne możliwości.

Jak się jednak wydaje, możliwości tych nie wykorzystuje w zadowalającym stopniu. Gdyby było inaczej, kilka tysięcy całkowicie niewidomych nie opuściłoby jego szeregów.

Patrz: Polski Związek Niewidomych (PZN) s. 851.

Pamiętać też należy, że te dziesiątki małych organizacji, które działają w środowisku osób z uszkodzonym wzrokiem, również posiadają wielki potencjał, którego nie wolno marnować. Dlatego konieczne jest głębokie zastanowienie się nad tworzeniem przyjaznych warunków współistnienia i współdziałania wszystkich organizacji czynnych w tym środowisku. Sytuacja chyba powoli dojrzewa do powołania jakiejś formy federacji lub konfederacji tych organizacji.

Nie rozstrzygając dylematu "małe czy duże", można przyjąć założenie, że istnienie wielu organizacji działających na rzecz osób z uszkodzonym wzrokiem może być korzystne. Żeby jednak tak było, muszą one ze sobą współpracować, a nie zwalczać się wzajemnie. Do współpracy jednak niezbędne są odpowiednie warunki, jakaś platforma współpracy. Platformę tę stanowić mogłaby federacja lub konfederacja wszystkich organizacji pozarządowych działających na rzecz niewidomych i słabowidzących.

← Federacja stowarzyszeń i fundacji działa | Spis treści | ↑ Organizacje pozarządowe działające na rz | Fundacja na rzecz edukacji i upowszechni →


Fundacja na rzecz edukacji i upowszechniania czytelnictwa osób niewidomych i słabowidzących "Klucz" - Popularna encyklopedia tyflologiczna

Fundacja na rzecz edukacji i upowszechniania czytelnictwa osób niewidomych i słabowidzących "Klucz"

ul. Rossiniego 17/14, 03–289 Warszawa

tel. 602 638 466

e–mail: fundacja@klucz.org.pl

www.klucz.org.pl

Powstała w 2005 r. Jej siedziba znajduje się w Warszawie, ale działalnością obejmuje cały kraj.

Głównym celem działalności Fundacji "Klucz" jest dostarczanie niewidomym i słabowidzącym książek w wersji, która jest dla nich w pełni dostępna.

Fundacja wydaje przede wszystkim książki multimedialne w DAISY. Płyty lub pendrive z książkami przekazuje około stu bibliotekom na terenie całego kraju obsługującym osoby niepełnosprawne wzrokowo. Około czterdzieści procent nakładu lektur szkolnych przekazywane jest do jedenastu ośrodków szkolno–wychowawczych dla dzieci i młodzieży z uszkodzonym wzrokiem.

Na podkreślenie zasługuje fakt, że Fundacja systematycznie wydaje książki dla niewidomych i słabowidzących w pełnym standardzie DAISY, czyli w uniwersalnym systemie, stosowanym na całym świecie oraz przetwarza (w miarę zapotrzebowania) do tego standardu środowiskowe czasopisma.

Patrz: DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji s. 712.

W standardzie DAISY wydaje również literaturę środowiskową, tyflologiczną i specjalistyczną – m.in. wydane zostały "Cele rehabilitacji niewidomych i słabowidzących" Stanisława Kotowskiego. Dużą pozycją wydaną przez Fundację jest niniejsza Encyklopedia.

Fundacja "Klucz" opracowała i udostępnia na stronie internetowej przeglądarkę książek multimedialnych w standardzie DAISY o nazwie DAISY Reader. Przeglądarkę tę zamieszcza również na nośnikach pamięci zawierających książki w standardzie DAISY. W ten sposób czytelnicy otrzymują książki i narzędzia umożliwiające ich czytanie.

Ważną formą popularyzacyjną jest udzielanie przez internet, ale również osobiście i telefonicznie, porad dotyczących: digitalizacji zbiorów analogowych, tworzenia książek w standardzie DAISY i korzystania z urządzeń oraz oprogramowania obsługującego ten standard.

Fundacja prowadzi portal internetowy www.klucz.org.pl, na którym zamieszcza teksty poradnicze i rehabilitacyjne.

Ważną pozycją rehabilitacyjną jest zamieszczanie na stronie internetowej Fundacji specjalnego cyklu pt. "Głos niewidomych internautów", który ma na celu przedstawianie opinii niewidomych internautów na różne tematy życia codziennego.

Dla niektórych osób z uszkodzonym wzrokiem przydatny jest comiesięczny przegląd prawny publikowany na stronie internetowej Fundacji pt. "Prawo i niepełnosprawni".

Pod wspólnym tytułem "Klucze do samodzielności" opublikowano dwadzieścia artykułów popularyzujących problematykę tyflologiczną. Od stycznia 2015 r. publikowany jest cykl obszernych artykułów pt. "Z laską przez tysiąclecia" traktujących o losach niewidomych w różnych okresach historycznych, o rozwoju rehabilitacji osób niewidomych i słabowidzących, o rozwoju stowarzyszeń i instytucji działających na ich rzecz oraz o innych zagadnieniach rozwoju świadomości środowiskowej. Łącznie zostanie opublikowanych kilkadziesiąt artykułów tego cyklu.

← Filozofia zrzeszania się osób z uszkodzo | Spis treści | ↑ Organizacje pozarządowe działające na rz | Fundacja Polskich Niewidomych i Słabowid →


Fundacja Polskich Niewidomych i Słabowidzących "Trakt" - Popularna encyklopedia tyflologiczna

Fundacja Polskich Niewidomych i Słabowidzących "Trakt"

al. Bohaterów Września 9 lok. 104, 00–973 Warszawa

tel. (22) 576 18 78

e–mail: fundacja@trakt.org.pl

www.trakt.org.pl

Powstała w marcu 2005 r. Utworzyły ją osoby niewidome i słabowidzące w celu:

1) definiowania potrzeb osób niewidomych i słabowidzących oraz propozycji ich zaspokajania,

2) wspierania rozwoju efektywnej samoreprezentacji osób niewidomych i słabowidzących,

3) wypracowywania rozwiązań prawnych, organizacyjnych, metodologicznych i programowych rehabilitacji, edukacji, zatrudnienia, pomocy socjalnej i innych zagadnień dotyczących osób niewidomych i słabowidzących,

4) ułatwiania niewidomym i słabowidzącym włączanie się w nurt życia społeczeństwa informacyjnego,

5) przezwyciężania schematycznego myślenia oraz błędnych poglądów dotyczących możliwości i ograniczeń osób niewidomych i słabowidzących.

Fundacja stara się realizować wymienione cele przez oddziaływania na osoby z uszkodzonym wzrokiem, na stowarzyszenia i instytucje działające na ich rzecz, na producentów sprzętu rehabilitacyjnego i specjalnego oprogramowania komputerowego.

Dla realizacji przyjętych celów podejmowane są różne działania, m.in. niżej wymienione.

1) Prowadzenie listy dyskusyjnej dla niewidomych i słabowidzących oraz Internetowego Serwisu Informacyjno–Poradniczego, w którym prezentowane są materiały informacyjne i poradnicze oraz popularyzujące problematykę osób z uszkodzonym wzrokiem.

2) Wydawanie miesięcznika "Biuletyn Informacyjny Trakt", który ukazywał się: w wersji dźwiękowej na taśmie magnetofonowej i w formacie DAISY (MP3), w elektronicznym zapisie znakowym na płytach CD i rozsyłany pocztą elektroniczną oraz w druku powiększonym.

Miesięcznik ukazywał się od maja 2005 r. do końca 2010 r.

Fundacja opracowuje mapy i plany miast dostosowane do możliwości percepcyjnych osób niewidomych i słabowidzących. Angażuje się również w prace wykonywane przez inne instytucje, np. przez Instytut Maszyn Matematycznych, który z inicjatywy i przy współpracy Fundacji opracował technologię udostępniania niewidomym i słabowidzącym drogą internetową prasy codziennej oraz czasopism ukazujących się na polskim rynku wydawniczym.


Fundacja "Praca dla Niewidomych" - Popularna encyklopedia tyflologiczna

Fundacja "Praca dla Niewidomych"

ul. Jasna 22, 00–054 Warszawa

tel. (22) 826 88 66

e–mail: fpdn@fpdn.org.pl

www.fpdn.org.pl

Została powołana w 1991 r. przez Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku. Jest wykonawcą woli Komitetu i reprezentuje go w Polsce, poza tym realizuje również własne inicjatywy. Prowadzi m.in. Rolniczy Zakład Aktywności Zawodowej w Stanisławowie, współfinansowała wydanie niniejszej Encyklopedii, pomaga ośrodkom szkolno–wychowawczym dla niewidomych oraz organizacjom pozarządowym działającym na ich rzecz.

Patrz: Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku s. 845.

← Fundacja Polskich Niewidomych i Słabowid | Spis treści | ↑ Organizacje pozarządowe działające na rz | Fundacje działające na rzecz osób z uszk →


Fundacje działające na rzecz osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Fundacje działające na rzecz osób z uszkodzonym wzrokiem

Działają na ogólnych zasadach. Patrz: Fundacje s. 138.

Trudno ustalić liczbę tych fundacji, gdyż nie wszystkie mają w nazwie określenia: "niewidomi", "słabowidzący", "osoby z uszkodzonym wzrokiem" lub podobne.

Jako przykłady wymienić można:

Fundację Pomocy Niewidomym w Polsce, Fundację Instytut Rozwoju Regionalnego z siedzibą w Krakowie, Regionalną Fundację Pomocy Niewidomym z siedzibą w Chorzowie, Fundację "Vis Maior" z siedzibą w Warszawie, Fundację "Szansa dla Niewidomych" z siedzibą w Warszawie, Fundację Polskich Niewidomych i Słabowidzących "Trakt" z siedzibą w Warszawie, Fundację na rzecz Edukacji i Upowszechniania Czytelnictwa Osób Niewidomych i Słabowidzących "KLUCZ" z siedzibą w Warszawie, Fundację "Audiodeskrypcja" z siedzibą w Białymstoku, Fundację "Świat według Ludwika Braille`a z siedzibą w Lublinie.

Odgrywają one ważną rolę w środowisku osób z uszkodzonym wzrokiem i przyczyniają się do zaspokajania wielu ich potrzeb.


Historia ruchu niewidomych - Popularna encyklopedia tyflologiczna

Historia ruchu niewidomych

Samopomocowe stowarzyszenia niewidomych rodziły się w trudzie i przez setki lat.

Już w średniowieczu były próby tworzenia stowarzyszeń osób niewidomych. Niewidomi wówczas utrzymywali się przeważnie z żebractwa i tworzyli bractwa żebracze. Bractwa były organizacjami samorządnymi i samopomocowymi. Regulowały wzajemne stosunki wśród tej społeczności, dzieliły tereny, na których poszczególne bractwa mogły prowadzić żebraczą działalność. Bractwa organizowały spotkania, w czasie których omawiano zagadnienia ważne dla ich członków i podejmowano decyzje.

W XIII i XIV wieku następowały zmiany systemu gospodarczego. Coraz większą rolę odgrywał pieniądz. Gospodarka naturalna stopniowo zastępowana była społecznym podziałem pracy i wymianą handlową. Przemiany te doprowadziły nie tylko do pozytywnych przeobrażeń, ale też do wielkiego kryzysu gospodarczego, w wyniku którego zaczęto zwalczać żebractwo, a żebraków wyganiać z miast. Wówczas powoływane były wolne bractwa, których zadaniem była walka o wspólne interesy. Bractwa te oddawały się pod opiekę parafii. W XV wieku powstały takie bractwa w Strassburgu, Zurychu i Frankfurcie. Niewidomi opodatkowywali się i tworzyli kasy wzajemnej pomocy. Zrzeszali się też niewidomi grajkowie i bardowie.

Na szerszą skalę stowarzyszenia niewidomych zaczęły powstawać dopiero w XIX wieku. Wówczas rozwijało się już szkolnictwo dla niewidomych i stały się dostępne niektóre zawody, np. szczotkarstwo, koszykarstwo i strojenie instrumentów muzycznych. Coraz więcej niewidomych posiadało wykształcenie podstawowe i średnie. Coraz bardziej zaczynali uświadamiać sobie, że sami najlepiej znają swoje potrzeby i wiedzą, jak rozwiązywać własne problemy. W XIX wieku powstało wiele stowarzyszeń w całej Europie.

Pierwsze na świecie nowoczesne stowarzyszenie niewidomych w 1889 r. we Francji powołał Francuz Ludwik Maurycy Monier de la Sizeranne. Jest to Stowarzyszenie dla Dobra Niewidomych im. Valentina Haüy. Stowarzyszenie to działa aktywnie w dalszym ciągu.

Ludwik Maurycy Monier de la Sizeranne przyjął, że powołane Stowarzyszenie realizować będzie wielki zakres działań. W ramach Stowarzyszenia powołano wiele sekcji, które miały różne zadania. I tak na przykład sekcja patronacka miała docierać do wszystkich niewidomych w miejscu ich zamieszkania.

Ważnym zadaniem Stowarzyszenia było wydawanie czasopisma brajlowskiego "Louis Braille". Stowarzyszenie pomagało zdobywać zawód, opiekowało się niewidomymi muzykami i podejmowało wiele ważnych zadań.

Podobne stowarzyszenia powoływano w wielu innych krajach, w zależności od lokalnych potrzeb i możliwości rozwijały się one prężnie albo słabiej.

Powstawanie stowarzyszeń osób z uszkodzonym wzrokiem o charakterze samorządowym i samopomocowym miało wielki wpływ na rozwój rehabilitacji tych osób, na ich warunki życia, na zatrudnienie itd.

Niezwykły rozwój takich stowarzyszeń nastąpił po II wojnie światowej w krajach tzw. demokracji ludowej. Stowarzyszenia te, po jednym w każdym kraju tego systemu, zmonopolizowały działalność na rzecz niewidomych i słabowidzących, stały się jakby urzędami państwowymi do spraw osób z uszkodzonym wzrokiem. Zrzeszały zdecydowaną większość niewidomych i słabowidzących i prowadziły bardzo bogatą działalność. Finansowane były z budżetu państwa (np. w Polsce) albo z własnej działalności gospodarczej prowadzonej na specjalnych warunkach (np. w Związku Socjalistycznych Republik Radzieckich). Po upadku ustroju opartego na dyktaturze politycznej i gospodarce nakazowo–rozdzielczej, stowarzyszenia niewidomych w tych krajach straciły tak dogodne warunki działalności.

Obecnie w każdym cywilizowanym kraju istnieje tysiące różnych organizacji pozarządowych. Część z nich działa na rzecz osób niepełnosprawnych, w tym niewidomych i słabowidzących.

Powstały też organizacje o zasięgu kontynentalnym, np. Europejska Unia Niewidomych oraz o światowym zasięgu działania – Światowa Unia Niewidomych.


Historia ruchu niewidomych w Polsce - Popularna encyklopedia tyflologiczna

Historia ruchu niewidomych w Polsce

Rozwój ruchu niewidomych w Europie rozpoczął się w okresie, w którym Polska nie istniała jako samodzielne państwo. Najważniejszym zadaniem Polaków była wówczas walka o wyzwolenie kraju.

Mimo to znaleźli się ludzie, którzy starali się pomagać niewidomym. Na ziemiach polskich, podobnie jak w całej Europie, najpierw rozwijała się działalność widzących na rzecz niewidomych, a dopiero później działalność samopomocowa niewidomych.

Pierwsi podejmowali ją księża, następnie włączali się świeccy filantropi i samorządy, a po 1918 r. również władze państwowe. W XIX wieku zaczęto podejmować działania na rzecz dzieci, a następnie na rzecz dorosłych. Zaczęły też powstawać stowarzyszenia samopomocowe niewidomych. W każdym z trzech zaborów sytuacja wyglądała inaczej i w każdym działalność na rzecz niewidomych rozwijała się inaczej.

W zaborze rosyjskim w 1864 r. powstało Towarzystwo Niewidomych Muzyków, byłych Wychowanków Instytutu Głuchoniemych i Ociemniałych w Warszawie. Było to pierwsze stowarzyszenie niewidomych na ziemiach polskich.

Towarzystwo zrzeszało ponad 50 niewidomych i pewną liczbę osób widzących oraz członków honorowych. Zatem nie był to masowy ruch.

Towarzystwo prowadziło biuro pośrednictwa pracy, które przyjmowało od instytucji i osób prywatnych zamówienia na pracę muzyków oraz starało się o stałe zatrudnienie dla członków w restauracjach i kawiarniach, w szkołach tańca i przy baletmistrzach.

Organizowało dokształcanie muzyków, opanowywanie nowych utworów, czytanie nut. Prowadziło chóry, które śpiewały w kościołach i zespoły muzyczne, przeważnie trzyosobowe (fortepian, skrzypce i wiolonczela). Organizowało również koncerty dochodowe w Warszawie, Płocku i Łodzi.

Przy Towarzystwie istniało Koło Pań, którego członkinie niewidomym w świetlicy głośno czytały książki.

Około 1880 r. powstało w Wilnie Kuratorium Opieki nad Ociemniałymi. Było to stowarzyszenie filantropijne, do którego należały głównie osoby widzące.

W zaborze pruskim powstało w Bydgoszczy jako jedyne Towarzystwo Opieki nad Niewidomymi w 1889 r.

Celem Towarzystwa było "uszczęśliwienie niewidomych przez pracę". Pod opieką Towarzystwa znajdowało się około 1000 niewidomych. Powołano schronisko dla samotnych niewidomych. Od roku 1912 Towarzystwo posiadało drukarnię i wydawało czasopismo "Feierstunde". Prowadziło również bibliotekę brajlowską.

Na terenie zaboru pruskiego pierwsze samopomocowe stowarzyszenie niewidomych powstało w Bytomiu dopiero w 1912 r. Zorganizowali je niewidomi Ślązacy, byli wychowankowie zakładu dla niewidomych we Wrocławiu.

Stowarzyszenie to nazwano po niemiecku – Verein der Blinden im Oberschlesischen Industriebezirk. Założycielami byli: Rudolf Andrzej Stasik, Jan Janas, Jan Pinczok i inni. Na 2000 zarejestrowanych niewidomych na terenie Górnego Śląska, do stowarzyszenia należało ponad 500 osób. Stowarzyszenie posiadało 9 kół: w Bytomiu, Gliwicach, Zabrzu, Raciborzu, Opolu, Koźlu, Nysie, Prudniku i Głubczycach.

Stowarzyszenie było organizacją niewidomych. Korzystało z pomocy osób widzących jako członków wspierających.

Celem stowarzyszenia było pomaganie wszystkim niewidomym na Śląsku.

Członkowie korzystali z uprawnień przysługujących niewidomym w całej Rzeszy. Wymienić należy: zniżki w podatkach – obrotowym i dochodowym, zwolnienie od podatku dochodowego niewidomych, którzy zarabiali mniej niż 400 marek rocznie, 50% zniżki na kolejach dla niewidomych i ich przewodników, ulgi przy przejazdach tramwajami, przyznawane w różnej wysokości przez władze poszczególnych miast. Poza tym stowarzyszenie wystarało się dla wszystkich członków o ulgi w opłatach komunalnych, pomagało uzyskiwać niewidomym renty i zapomogi, broniło w razie potrzeby przez swych przedstawicieli w sądach, a z okazji Gwiazdki rozdzielało paczki z odzieżą i żywnością oraz dary pieniężne.

Po pierwszej wojnie światowej w Polsce powstało kilkanaście stowarzyszeń osób niewidomych, które prowadziły zróżnicowaną działalność. Zjednoczenie ruchu cywilnych niewidomych nastąpiło w grudniu 1946 r., kiedy powstał Związek Pracowników Niewidomych RP. W okresie międzywojennym w Polsce powstały trzy stowarzyszenia ociemniałych żołnierzy, które w 1929 r. zjednoczyły się na zasadach federacyjnych, tworząc Związek Ociemniałych Żołnierzy RP.

Patrz: Związek Pracowników Niewidomych RP s. 863, Związek Ociemniałych Żołnierzy RP s. 862.

W 1951 r. związki te na mocy decyzji władz państwowych zostały połączone i powstał Polski Związek Niewidomych.

Patrz: Polski Związek Niewidomych s. 851.

PZN działa nadal, ale po 1989 r. powstało w Polsce kilkadziesiąt fundacji i małych stowarzyszeń, które działają w niektórych dziedzinach w poszczególnych miastach, w powiatach lub na większych obszarach kraju. Niektóre z nich odnotowują liczącą się działalność, a inne zanikły, chociaż prawnie istnieją. Nie mają jednak woli, żeby dokonać formalności związanych z likwidacją stowarzyszenia.

Są różne oceny dotyczące rozbicia ruchu niewidomych w Polsce po 1989 r. Jedni uważają, że jest to korzystne, bo wyzwala aktywność społeczną i przynosi różnorodną działalność. Inni uważają, że wielość stowarzyszeń powoduje osłabienie ruchu i utrudnia załatwianie spraw ważnych dla osób z uszkodzonym wzrokiem. Wydaje się, że opinie te są tylko częściowo prawdziwe.


Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku - Popularna encyklopedia tyflologiczna

Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku

Jest jedną z najstarszych polonijnych organizacji charytatywnych w Stanach Zjednoczonych. Powstał w celu odbudowy Ośrodka Szkolno–Wychowawczego dla Niewidomych w Laskach Warszawskich, który w okresie drugiej wojny światowej został poważnie zniszczony. Komitet powołali Polacy, którzy wyemigrowali do USA.

Początek działalności Komitetu przypada na maj 1947 r. Do Lasek wysyłano odzież i obuwie, żywność, lekarstwa, strzykawki i igły, materiały dentystyczne, instrumenty muzyczne, nuty w brajlu i pomoce szkolne. Na początku główną inicjatorką podejmowanych działań była Felicja Krance. Następnie działalność tę kontynuowały inne osoby. Dzięki zaangażowaniu prezesa Stanisława Świderskiego, Komitet zaczął działać według nowoczesnych zasad. Również z jego inicjatywy unowocześniono metody zbierania funduszy na rzecz Komitetu.

W latach osiemdziesiątych Komitet rozszerzył działalność, wspierając pomocą środowisko niewidomych w Polsce. Polonia amerykańska nawiązywała wtedy coraz szersze kontakty z innymi organizacjami niewidomych w naszym kraju. Rozpoczęto współpracę z Polskim Związkiem Niewidomych, Towarzystwem Pomocy Głuchoniewidomym, Spółdzielnią "Nowa Praca Niewidomych", Stowarzyszeniem Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących – CROSS, Stowarzyszeniem "Tęcza" i innymi. Przez kilkadziesiąt lat działalności Komitet przekazał Towarzystwu Opieki nad Ociemniałymi w Laskach oraz innym stowarzyszeniom i instytucjom działającym na rzecz osób z uszkodzonym wzrokiem wielką pomoc finansową i rzeczową. Pomoc ta przyczyniła się do poprawy materialnych warunków ich działalności.

Komitet finansował lub współfinansował odbudowę i budowę wielu obiektów służących niewidomym w Polsce, takich jak w Laskach:

– przedszkole,

– pawilon dla dzieci opóźnionych w rozwoju umysłowym,

– "Szpitalik" dla dzieci niewidomych,

– Centrum Rehabilitacji Zawodowej,

– Biblioteka im. Mileny Jurzykowskiej.

Poza wymienionymi Komitet współfinansował:

– Dom dla Niewidomych Kobiet w Żułowie,

– szkołę masażu w Krakowie,

– szkołę muzyczną z internatem przy Ośrodku Szkolno–Wychowawczym dla Dzieci Niewidomych w Krakowie,

– Ośrodek Szkolno–Wychowawczy dla Dzieci Niedowidzących w Bydgoszczy,

– Ośrodek Mieszkalno–Rehabilitacyjny dla Niewidomych wraz z przychodniami lekarskimi w Olsztynie,

– Ośrodek dla Niewidomych Mężczyzn w Niepołomicach.

– zakład w Stanisławowie służący rehabilitacji osób niepełnosprawnych,

– Ośrodek Rehabilitacyjno–Wypoczynkowy i Ośrodek Wczesnej Interwencji w Sobieszowie.

Komitet wykupił również dla Polskiego Związku Niewidomych budynek byłego Centralnego Związku Spółdzielni Niewidomych w Warszawie przy ulicy Jasnej oraz wspierał budowę ośrodka dla głuchoniewidomych w Śródborowie, która jednak nie została sfinalizowana.


Krajowa Rada Osób Niepełnosprawnych KRON - Popularna encyklopedia tyflologiczna

Krajowa Rada Osób Niepełnosprawnych KRON

Składała się z piętnastu członków. Była organem władzy wykonawczej Ogólnopolskiego Sejmiku Osób Niepełnosprawnych. Została powołana na pierwszym zebraniu Sejmiku w 1992 r. Jej działalność zanikła wraz z zanikiem działalności Sejmiku.

Patrz: Ogólnopolski Sejmik Osób Niepełnosprawnych s. 849.

← Komitet Pomocy Niewidomym w Polsce z sie | Spis treści | ↑ Organizacje pozarządowe działające na rz | Kryzys ruchu niewidomych w Polsce po 198 →


Kryzys ruchu niewidomych w Polsce po 1989 r. - Popularna encyklopedia tyflologiczna

Kryzys ruchu niewidomych w Polsce po 1989 r.

Po tej dacie w Polsce powstało kilkadziesiąt stowarzyszeń i fundacji działających na rzecz osób z uszkodzonym wzrokiem. Ich wielka liczba jednak nie przekłada się na jakość pracy. Można obserwować zmniejszanie się zainteresowania niewidomych i słabowidzących członkostwem w stowarzyszeniach i udziałem w pracach fundacji.

Trudno jest pokazać tendencję zmniejszania się liczby członków wielu, niekiedy bardzo małych stowarzyszeń prowadzących skromną działalność. Stowarzyszenia, chyba tylko poza Polskim Związkiem Niewidomych, nie publikują łatwo dostępnych statystyk. Dlatego trzeba oprzeć się na statystykach PZN–u, które nie są zbyt dokładne, a w ostatnich latach również niepełne – brakuje danych z Mazowieckiego Okręgu PZN.

Ze statystyk tych wynika, że od 1999 r. do 2018 r. włącznie, następował stały spadek liczby członków stowarzyszenia.

Na koniec 1998 r. PZN zrzeszał zwyczajnych członków 77399. Od tej pory liczba członków stowarzyszenia zmniejszyła się o około 60 proc. Znamienne jest, że najmniej ubyło członków z umiarkowanym stopniem niepełnosprawności, a najbardziej poszkodowanych, tj. całkowicie niewidomych proporcjonalnie ubyło najwięcej. Oznacza to, że PZN nie udziela wystarczającej pomocy najbardziej potrzebującym.

Istnieje wiele zewnętrznych i wewnętrznych przyczyn kryzysu.

1) Brak stałego, przewidywalnego finansowania działalności organizacji pozarządowych. Można stwierdzić, że nie istnieje żadne planowe finansowanie, a tylko dofinansowywanie w ramach różnych projektów, konkursów i innych uznaniowych form pomocy finansowej. Uniemożliwia to niemal jakąkolwiek systematyczną działalność. Prawie zawsze na początku roku przez kilka miesięcy zamiera działalność, gdyż dofinansowanie przyznawane jest późno, bywało, że nawet w drugim półroczu. W związku z tym niektóre formy działalności, na przykład wydawanie prasy środowiskowej, które powinno być regularne, mogą być bardzo utrudnione.

2) Przez prawie całą drugą połowę XX stulecia działalność PZN–u finansowana była z budżetu Ministerstwa Zdrowia i Opieki Społecznej, w tym: pomoc socjalna, wczasy, biblioteka dla niewidomych, sprzęt rehabilitacyjny, pomoc finansowa na opłatę lektorów i wiele innych. PZN był jakby urzędem do spraw niewidomych. Legitymacja Stowarzyszenia honorowana była w środkach komunikacji miejskiej i międzymiastowej oraz w innych sytuacjach wymagających udowodnienia uprawnień. Obecnie PZN, inne stowarzyszenia również, nie mają środków finansowych na podobną działalność, a legitymacja PZN–u jest dokumentem wewnętrznym, który nie jest uznawany przez żadne władze.

Wszelka pomoc niewidomym i słabowidzącym, podobnie jak pozostałym osobom niepełnosprawnym, udzielana jest przez powiatowe centra pomocy rodzinie i przez Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych. Zmiana tych warunków spowodowała, że niewidomi, w znacznej mierze, stracili zainteresowanie członkostwem w PZN i w innych stowarzyszeniach.

3) Działalność PZN–u zdominowana została przez osoby słabowidzące. Koła tego stowarzyszenia organizują głównie wycieczki, pielgrzymki i spotkania okolicznościowe, tzw. imprezy integracyjne. Działalnością taką zainteresowane są głównie osoby słabowidzące. Osoby całkowicie niewidome, bez pomocy przewodników często nie mogą uczestniczyć w takiej działalności. W stowarzyszeniu, które z nazwy jest ich stowarzyszeniem, czują się nie najlepiej i rezygnują z członkostwa.

4) Działalność społeczna straciła na znaczeniu. Zaangażowanie w pracę stowarzyszenia nie jest już tak doceniane, jak to było w przeszłości i nie jest cenione przez osoby z uszkodzonym wzrokiem. W rezultacie trudno pozyskać do pracy społecznej osoby, które chcą i potrafią ją wykonywać. Z tych przyczyn brakuje działaczy w jednostkach podstawowych PZN–u oraz organach samorządowych wszystkich szczebli, co dodatkowo obniża jego rangę i znaczenie.

5) Po II wojnie światowej szeregi stowarzyszeń zasilane były przez ociemniałych żołnierzy i przez ociemniałe cywilne ofiary wojny. Byli to ludzie aktywni, zaradni, z inicjatywą. Obecnie jest niewiele takich osób, a młodzież niewidoma i słabowidząca od urodzenia, dosyć często, oprócz uszkodzonego wzroku, obciążona jest innymi niepełnosprawnościami, przede wszystkim upośledzeniem umysłowym i różnymi chorobami.

Zmiany ustrojowe spowodowały, że stowarzyszenia zrzeszające osoby z uszkodzonym wzrokiem straciły na znaczeniu i nie rozwijają się tak, jak to miało miejsce w drugiej połowie XX stulecia.

← Krajowa Rada Osób Niepełnosprawnych KRON | Spis treści | ↑ Organizacje pozarządowe działające na rz | Międzynarodowa Federacja Sportu Niewidom →


Międzynarodowa Federacja Sportu Niewidomych – International Blind Sport Asociation (IBSA) - Popularna encyklopedia tyflologiczna

Międzynarodowa Federacja Sportu Niewidomych – International Blind Sport Asociation (IBSA)

Jak każda federacja sportowa, zajmuje się wspieraniem sportu wśród osób z uszkodzonym wzrokiem i organizuje międzynarodowe imprezy sportowe.

Nadzoruje sporty uprawiane przez osoby niewidome i słabowidzące, m.in.: goalball, torball, piłkę nożną dla niewidomych, kolarstwo tandemowe, dżudo, lekkoatletykę, narciarstwo alpejskie.

← Kryzys ruchu niewidomych w Polsce po 198 | Spis treści | ↑ Organizacje pozarządowe działające na rz | Ogólnopolski Sejmik Osób Niepełnosprawny →


Ogólnopolski Sejmik Osób Niepełnosprawnych - Popularna encyklopedia tyflologiczna

Ogólnopolski Sejmik Osób Niepełnosprawnych

W okresie PRL–u stowarzyszenia pracujące na rzecz osób niepełnosprawnych prowadziły bogatą działalność. Było zaledwie kilka takich stowarzyszeń, ale były wielkie i silne. Po roku 1989 powstało wiele małych organizacji, których działalność nie była już tak łatwa. Dlatego grupa działaczy postanowiła zjednoczyć siły, wspólnie proponować regulacje prawne i inne działania na rzecz osób niepełnosprawnych oraz domagać się ich realizacji.

Aby możliwe było realizowanie tych celów, powołano Krajowy Sejmik Osób Niepełnosprawnych. Pierwsze zebranie Sejmiku zorganizowano w dniach 29–31 maja 1992 r.

W spotkaniu wzięły udział organizacje zrzeszające osoby niepełnosprawne oraz zainteresowane osoby fizyczne.

Poruszano wiele różnych zagadnień: edukacji niepełnosprawnych uczniów, poprawy zaopatrzenia w sprzęt rehabilitacyjny i poprawy współpracy z mediami. Omawiano bardzo ważne problemy i domagano się ich rozwiązania:

– nowelizacji ustawy o rehabilitacji i zatrudnieniu osób niepełnosprawnych,

– niedopuszczenia do likwidacji zakładów pracy chronionej,

– uchwalenia ustawy antydyskryminacyjnej,

– powołania pełnomocników ds. osób niepełnosprawnych przy każdym wojewodzie.

Sejmik powołał 15–osobową Krajową Radę Osób Niepełnosprawnych, która była jego władzą wykonawczą.

Patrz: Krajowa Rada Osób Niepełnosprawnych KRON s. 847.

Do Sejmiku należeć mogły bez ograniczeń wszystkie stowarzyszenia osób niepełnosprawnych oraz rodziców dzieci niepełnosprawnych. Wstąpiło ponad 110 stowarzyszeń – dużych jak PZN czy PZG i małych, zrzeszających po kilkadziesiąt osób. Wszystkie stowarzyszenia miały jednakowe prawa. W rezultacie nie dało się godzić interesów dużych i małych stowarzyszeń, osób o bardzo ciężkiej niepełnosprawności oraz z lekką niepełnosprawnością np. jąkających się. Sejmik nie mógł funkcjonować i zanikła jego działalność.

← Międzynarodowa Federacja Sportu Niewidom | Spis treści | ↑ Organizacje pozarządowe działające na rz | Organizacje pozarządowe działające na rz →


Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących - Popularna encyklopedia tyflologiczna

Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących

Jest wiele takich organizacji działających na terenie całego kraju oraz lokalnie w mniejszej skali. Tytułem przykładu wymienić warto trzy organizacje: Polski Związek Niewidomych, Towarzystwo Opieki nad Ociemniałymi i Towarzystwo Pomocy Głuchoniewidomym.

Patrz: Organizacje pozarządowe s. 140, Towarzystwo Pomocy Głuchoniewidomym – TPG s. 860, Towarzystwo Opieki nad Ociemniałymi s. 858, Polski Związek Niewidomych s. 851.

← Ogólnopolski Sejmik Osób Niepełnosprawny | Spis treści | ↑ Organizacje pozarządowe działające na rz | Organizacje pożytku publicznego działają →


Organizacje pożytku publicznego działające w środowisku osób z uszkodzonym wzrokiem - Popularna encyklopedia tyflologiczna

Organizacje pożytku publicznego działające w środowisku osób z uszkodzonym wzrokiem

Większość organizacji pozarządowych działających w tym środowisku posiada status organizacji pożytku publicznego i korzysta z uprawnień przysługujących takim organizacjom. Pełnią one bardzo ważną rolę integrującą osoby z uszkodzonym wzrokiem, rolę rehabilitacyjną i samopomocową.

Patrz: Organizacje pożytku publicznego s. 140.

← Organizacje pozarządowe działające na rz | Spis treści | ↑ Organizacje pozarządowe działające na rz | Polskie Stowarzyszenie Retinitis Pigment →


Polskie Stowarzyszenie Retinitis Pigmentosa - Popularna encyklopedia tyflologiczna

Polskie Stowarzyszenie Retinitis Pigmentosa

(Retina AMD Polska)

00–216 Warszawa, ul. Konwiktorska 7

tel. (22) 831 22 71

e–mail: retinaamd@retinaamd.org.pl

Stowarzyszenie powstało w 1998 r. Członkami Stowarzyszenia są nie tylko osoby ze schorzeniami siatkówki, lecz również członkowie ich rodzin, lekarze, rehabilitanci i inne osoby zainteresowane problematyką tego schorzenia.

Celem działania Stowarzyszenia jest edukacja z zakresu problematyki związanej ze zwyrodnieniem siatkówki, m.in. przez organizowanie seminariów naukowych z udziałem lekarzy okulistów i specjalistów rehabilitacji osób z uszkodzonym wzrokiem, organizowanie spotkań informacyjnych, poradnictwa, organizowanie spotkań w celu wymiany doświadczeń w pokonywaniu skutków niepełnosprawności.

Od 2000 roku PSRP jest członkiem Retina International – międzynarodowej organizacji, zrzeszającej stowarzyszenia o podobnej działalności z różnych krajów i kontynentów. Młodzież z polskiego stowarzyszenia działa w Retina Europe Youth.

Stowarzyszenie wydawało "Retinę" – biuletyn informacyjny.

Patrz: Retina (nieperiodyk) s. 655.


Polski Związek Niewidomych (PZN) - Popularna encyklopedia tyflologiczna

Polski Związek Niewidomych (PZN)

ul. Konwiktorska 9, 00–216 Warszawa

tel. centrala: (22) 831–22–71, sekretariat: (22) 831–33–83

e–mail: pzn@pzn.org.pl

www.pzn.org.pl

Powstał w 1951 r. Jest największym polskim stowarzyszeniem o charakterze samopomocowym, zrzeszającym osoby niewidome i słabowidzące. Posiada status organizacji pożytku publicznego, jest członkiem Światowej i Europejskiej Unii Niewidomych.

Podstawową jednostką jest koło, które działa na terenie powiatu, kilku powiatów, jednego miasta lub dzielnicy wielkiego miasta. Funkcjonuje ponad 300 kół. Są one jednostkami organizacyjnymi okręgów, czyli organizacji wojewódzkich.

Najwyższą władzą stowarzyszenia jest Krajowy Zjazd Delegatów Polskiego Związku Niewidomych. Całokształtem działalności w okresie między zjazdami kieruje Zarząd Główny, który ma siedzibę w Warszawie przy ul. Konwiktorskiej 9. W grudniu 1998 r. Nadzwyczajny Zjazd Delegatów PZN uchwalił zmianę statutu, na mocy której okręgi PZN uzyskały osobowość prawną i PZN stał się faktycznie federacją regionalnych stowarzyszeń. Zarząd Główny ma niewielki wpływ na działalność ogniw terenowych.

PZN posiada zakłady własne, tj. trzy domy pomocy społecznej, trzy warsztaty terapii zajęciowej, trzy ośrodki leczniczo–rehabilitacyjne, zakład aktywizacji zawodowej, Centralną Przychodnię Leczniczo–Rehabilitacyjną, Ośrodek Rehabilitacji i Szkolenia w Bydgoszczy oraz Ośrodek Mieszkalno–Rehabilitacyjny w Olsztynie. W przeszłości posiadał też kilkanaście spółek, które prowadziły działalność gospodarczą i miały dostarczać środki finansowe na działalność merytoryczną. W praktyce przynosiły olbrzymie straty i zostały zlikwidowane. W 2019 r. pozostała jedna czynna spółka Zakład Produkcyjno–Handlowy Związku Niewidomych w Kielcach.

PZN powołał też i prowadził przez 60 lat Centralną Bibliotekę, która od 1 stycznia 2013 r. została przyłączona do Głównej Biblioteki Pracy i Zabezpieczenia Społecznego Ministerstwa Pracy i Polityki Socjalnej. Stało się tak dlatego, gdyż PZN nie mógł zapewnić finansowania biblioteki.

PZN, podobnie jak inne organizacje działające w środowisku osób z uszkodzonym wzrokiem, pozyskuje pieniądze na realizowane zadania przede wszystkim ze środków publicznych – rządowych i samorządowych, unijnych, a także od innych sponsorów, ze składek członkowskich i darowizn.

Trzeba tu wyraźnie podkreślić, że stosowany system dofinansowywania zadań realizowanych przez PZN i pozostałe organizacje pozarządowe, nie stwarza dogodnych warunków ich realizacji. PZN dysponuje dość licznymi kadrami, potencjałem intelektualnym i bazą, które umożliwiają bardzo szeroką działalność rehabilitacyjną. Wszystko to jednak jest wykorzystywane w niewielkim stopniu z powodu niewystarczających środków finansowych.

Związek zrzesza osoby niewidome i słabowidzące z orzeczonym znacznym lub umiarkowanym stopniem niepełnosprawności z tytułu uszkodzonego wzroku. Celem działalności PZN–u jest: społeczna integracja członków, rehabilitacja, wyrównywanie szans w dostępie do informacji, edukacja, zatrudnienie i szeroko pojęta aktywność społeczna, a także ochrona ich praw.

Ze względu jednak na system finansowania tej działalności, możliwości Związku są poważnie ograniczone. Po pierwsze zadania nie są finansowane, a tylko dofinansowywane, co wymaga własnych pieniędzy, których PZN nie posiada w dostatecznej ilości.

Po drugie jest to system zadaniowy, w którym dofinansowanie zadań najczęściej jest przyznawane w drodze konkursów i w ramach programów, które nie zawsze odpowiadają potrzebom osób niewidomych i słabowidzących. W rezultacie nigdy nie wiadomo, na jakie zadania, w jakiej wysokości i kiedy zostanie przyznane dofinansowanie. Uniemożliwia to systematyczną działalność w ciągu całego roku i zaspokajanie ważnych potrzeb rehabilitacyjnych. Na przykład trudno jest wydawać prasę środowiskową systematycznie przez cały rok, gdyż konkurs programu, w ramach którego mieści się to zadanie, rozstrzygany jest późno i trudno przewidzieć, kiedy i w jakiej wysokości środki finansowe zostaną przyznane. Z tych przyczyn najważniejsze środowiskowe czasopismo "Pochodnia" z miesięcznika zostało przekształcone w dwumiesięcznik, a pierwszy jego numer w brajlu czasami ukazuje się dopiero w połowie roku.

Ze względu na taki system trudno jest zaplanować działalność na każdy rok, nie mówiąc już o kilku latach. Można tylko wymienić działalności, które były prowadzone z zaznaczeniem, że przypuszczalnie będą kontynuowane.

Najważniejszą działalnością PZN–u powinny być różnorodne, grupowe i indywidualne szkolenia rehabilitacyjne – z zakresu posługiwania się pismem, orientacji przestrzennej, czynności życia codziennego, posługiwania się sprzętem rehabilitacyjnym, zwłaszcza komputerowym itp.

Duże znaczenie rehabilitacyjne powinny spełniać spotkania z nowo ociemniałymi i nowo przyjętymi do PZN–u. Podczas tych spotkań można realizować różne cele, m.in.: wstępne zorientowanie się w potrzebach nowo przyjętych członków, przekazywanie informacji dotyczących uprawnień osób niepełnosprawnych, możliwości rehabilitacji.

Bardzo ważną dziedziną działalności PZN–u jest organizowanie imprez o charakterze kulturalnym, prowadzenie zespołów artystycznych, organizowanie spotkań integracyjnych.

Rolę integracyjną lokalnych grup osób z uszkodzonym wzrokiem spełniają organizowane, głównie przez koła PZN, imprezy turystyczne, wycieczki autokarowe i pielgrzymki. W kilku okręgach (organizacjach wojewódzkich) działają grupy samopomocowe, tj. kluby rodziców dzieci niewidomych, grupy młodzieżowe, grupy nastawione na pomoc niewidomym w podeszłym wieku, kluby bądź sekcje niewidomych chorych na cukrzycę.

PZN zajmuje się też zakupem psów przewodników oraz załatwianiem spraw związanych z ich szkoleniem, doszkalaniem i organizowaniem zżywania się niewidomych z psami przewodnikami.

Istotną pomoc stanowiło wydanie kilkudziesięciu tyflologicznych map i kilku tyflologicznych atlasów.

Tak samo ważną pomocą było wydawanie literatury tyflologicznej: "Zeszytów Tyflologicznych", "Materiałów Tyflologicznych", "Przeglądu Tyflologicznego", ulotek o PZN i o działalności na rzecz niewidomych w podeszłym wieku, o psach przewodnikach.

PZN wydaje prasę dla osób z uszkodzonym wzrokiem. Dla dzieci młodszych ukazuje się "Promyczek", dla dzieci starszych "Światełko". Dla dorosłych wydaje "Pochodnię" – dwumiesięcznik oraz "Biuletyn Informacyjny Pochodni", który powinien ukazywać się dwa razy w miesiącu. Ponadto dla rodziców dzieci z uszkodzonym wzrokiem wydawany jest w zwykłym druku kwartalnik "Nasze Dzieci".

PZN organizuje też (jeżeli pozyska pieniądze na ten cel) warsztaty plastyczne, literackie, muzyczne oraz warsztaty dla liderów młodzieżowych, prowadzi w Warszawie Centrum Informacyjno–Doradcze z zakresu rehabilitacji i kilka takich ośrodków w terenie.

Do prowadzenia tak bogatej działalności rehabilitacyjnej niezbędna jest wykwalifikowana kadra. Niestety, nie ma zbyt wielu osób przygotowanych do tego typu pracy. Dlatego PZN zmuszony jest we własnym zakresie przygotowywać kadry instruktorów rehabilitacji, brajla, orientacji przestrzennej, czynności samoobsługowych itp. W przeszłości PZN prowadził takie szkolenia. Jeżeli będzie mógł zdobyć pieniądze na ten cel, pewnie będzie nadal je organizował.

Bardzo ważną formą działalności było i może będzie doszkalanie osób pracujących z niewidomymi i słabowidzącymi:

– specjalistów w zakresie wczesnego wspomagania rozwoju dziecka z uszkodzonym wzrokiem,

– liderów klubów i stowarzyszeń rodziców dzieci niewidomych i słabowidzących,

– pracowników ds. rehabilitacji z jednostek PZN (okręgów, warsztatów terapii zajęciowej, ośrodków) w zakresie zasad, metod i programów rehabilitacji,

– osób pracujących z niewidomymi seniorami,

– nauczycieli ze szkół ogólnodostępnych, do których uczęszczają dzieci i młodzież z uszkodzonym wzrokiem. Te ostatnie szkolenia PZN organizuje, a przynajmniej w przeszłości organizował, wspólnie z ośrodkami szkolno–wychowawczymi dla niewidomych i słabowidzących.

Wymieniona została większość działalności prowadzonej przez PZN. Jest ona bogata, ale nie ma pewności, jak będzie wyglądała w latach następnych. Będzie to zależało od możliwości finansowych oraz od stopnia zrozumienia i zaangażowania działaczy tej organizacji.

PZN jest wciąż największym i najsilniejszym stowarzyszeniem działającym w środowisku osób z uszkodzonym wzrokiem, ale od lat dziewięćdziesiątych ubiegłego stulecia traci na znaczeniu i coraz bardziej ogranicza swoją działalność. Poważnemu zmniejszeniu uległa liczba członków PZN i z roku na rok jest ich coraz mniej, zwłaszcza całkowicie niewidomych. Świadczy to o tym, że PZN w niewielkim stopniu zaspokaja potrzeby osób niewidomych i słabowidzących, a w szczególności osób całkowicie niewidomych, które najbardziej potrzebują pomocy.

← Polskie Stowarzyszenie Retinitis Pigment | Spis treści | ↑ Organizacje pozarządowe działające na rz | Stowarzyszenia rodziców niewidomych i sł →


Stowarzyszenia rodziców niewidomych i słabowidzących dzieci - Popularna encyklopedia tyflologiczna

Stowarzyszenia rodziców niewidomych i słabowidzących dzieci

Są stowarzyszeniami samopomocowymi. Ich celem jest rehabilitacja dzieci i młodzieży z uszkodzonym wzrokiem oraz pomoc rodzicom w rozwiązywaniu problemów rehabilitacyjnych i wychowawczych. Niektóre z tych stowarzyszeń mają duże osiągnięcia w pracy na rzecz dzieci i młodzieży z uszkodzonym wzrokiem, zwłaszcza z niepełnosprawnością złożoną.


Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "CROSS" - Popularna encyklopedia tyflologiczna

Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "CROSS"

ul. Konwiktorska 9, 00–216 Warszawa

tel.: (22) 412 18 80

e–mail: biuro@cross.org.pl

www.cross.org.pl

Stowarzyszenie powstało w 1991 r. Ma zasięg ogólnopolski i zrzesza około 2500 członków w kilkudziesięciu klubach na terenie całej Polski.

Głównym celem Stowarzyszenia jest rozwijanie i szerzenie sportu w środowisku osób niewidomych i słabowidzących – dorosłych i dzieci. Cel ten realizuje, organizując imprezy sportowe w dyscyplinach: szachy, kolarstwo tandemowe, taniec sportowy, kręgle, brydż, warcaby stupolowe, lekkoatletyka, kajakarstwo, żeglarstwo, pływanie, narciarstwo. Wiele imprez to turnieje rangi mistrzostw Polski.

Wiodącymi dyscyplinami są szachy oraz kolarstwo tandemowe. W obydwu tych dyscyplinach zawodnicy osiągają sukcesy również na arenie międzynarodowej. Polscy szachiści z uszkodzonym wzrokiem należą do ścisłej światowej czołówki.

Prężnie rozwija się również taniec sportowy, organizowane są mistrzostwa Polski niewidomych i słabowidzących.

Rozwija się gra w kręgle. W tej dziedzinie organizowane są również mistrzostwa Polski i Europy.

Stowarzyszenie "Cross" prowadzi szkolenia oraz organizuje obozy dla dzieci i młodzieży, a także ogólnousprawniające obozy dla dorosłych.

Najważniejszym elementem działalności jest praca w klubach, gdzie w sekcjach sportowych organizowane są regularne zajęcia i treningi. Najlepsi zawodnicy reprezentują "Cross" na krajowych i międzynarodowych zawodach sportowych.

Działalność Stowarzyszenia "Cross" finansowana jest głównie ze środków pochodzących z Ministerstwa Sportu i Turystyki, Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych oraz ze składek członkowskich.

← Stowarzyszenia rodziców niewidomych i sł | Spis treści | ↑ Organizacje pozarządowe działające na rz | Stowarzyszenie Niewidomych Cywilnych Ofi →


Stowarzyszenie Niewidomych Cywilnych Ofiar Wojny - Popularna encyklopedia tyflologiczna

Stowarzyszenie Niewidomych Cywilnych Ofiar Wojny

ul. Wita Stwosza 73, lok. 112, 80–308 Gdańsk

tel.: (58) 552–13–98

e–mail: sncow.biuro@wp.pl

www.stowarzyszeniencow.blogspod.com

Powstało w 1991 r. Jest to niewielkie stowarzyszenie, bo zrzesza zaledwie kilkadziesiąt osób. Wykazało się jednak skutecznością działania.

Jego celem jest ewidencja niewidomych cywilnych ofiar wojny oraz starania o uzyskanie niektórych uprawnień, przysługujących inwalidom wojennym. Dzięki staraniom Stowarzyszenia niewidomi cywilne ofiary wojny zostali zwolnieni z podatku od renty lub emerytury oraz otrzymują samoistne świadczenie w wysokości 50 % kwoty najniższej renty wypadkowej. Ponieważ świadczenie to przysługuje niezależnie od otrzymywanych świadczeń rentowych i emerytalnych, stanowi znaczną pomoc materialną.

← Stowarzyszenie Kultury Fizycznej, Sportu | Spis treści | ↑ Organizacje pozarządowe działające na rz | Światowa Unia Niewidomych – (ang. World →


Światowa Unia Niewidomych – (ang. World Blind Union – WBU) - Popularna encyklopedia tyflologiczna

Światowa Unia Niewidomych – (ang. World Blind Union – WBU)

Utworzona została w 1984 r. Pierwsze Zgromadzenie Ogólne WBU odbyło się w Arabii Saudyjskiej. Obecnie Zgromadzenia te odbywają się co 4 lata.

WBU podzielone jest na regiony: Europa, Afryka, Ameryka Północna i Karaiby, Ameryka Łacińska, Azja oraz Rejon Azji i Pacyfiku. Do tej organizacji należy około 190 krajów.

W WBU obowiązują języki: angielski, francuski i hiszpański. Polska jest członkiem–założycielem Unii i posiada w niej czteroosobową reprezentację.

Ważnym osiągnięciem Unii jest stworzenie platformy, na której osoby z uszkodzonym wzrokiem mogą prezentować własne stanowisko.

Do celów działania należą: likwidacja uprzedzeń, promowanie wiary w możliwości osób niewidomych i słabowidzących, osiągnięcie pełnego udziału i równości w społeczeństwie.

Unia realizuje zadania:

– rozwijanie i wzmacnianie organizacji niewidomych we wszystkich krajach i częściach świata,

– wprowadzanie w życie ustawodawstwa, mającego na celu zrównanie praw oraz eliminowanie przepisów i praktyk dyskryminujących osoby niewidome,

– zapobieganie ślepocie,

– podnoszenie świadomości w zakresie specyficznych problemów i potrzeb niewidomych oraz występowanie w ich imieniu do różnych organizacji,

– staranie się o zwiększanie dostępności niewidomych do nauki, szkolenia i zatrudnienia,

– wpływanie na rządy i pracodawców w celu stwarzania warunków do zatrudnienia niewidomych przy wykorzystaniu nowych technologii.

Organami władzy WBU są:

– Prezydium Zarządu składające się z 6 osób wybieranych co 4 lata (oprócz ustępującego prezydenta): prezydent, pierwszy wiceprezydent, drugi wiceprezydent, sekretarz, skarbnik oraz ustępujący prezydent. Z wyjątkiem skarbnika wszyscy członkowie Prezydium muszą być osobami niewidomymi lub słabowidzącymi.

Zarząd, który składa się z Prezydium i prezydentów regionalnych WBU podejmuje decyzje dotyczące bieżących działań Unii oraz wewnętrznej administracji.

Komitet Wykonawczy, składający się z Zarządu WBU oraz trzech przedstawicieli z każdego regionu i 2 przedstawicieli spośród członków międzynarodowych, jest głównym organem administracyjnym. Komitet Wykonawczy odbywa posiedzenia przynajmniej co 2 lata.

Najwyższym organem władzy jest Zgromadzenie Ogólne członków WBU organizowane co 4 lata.

Główne Biuro WBU mieści się w Toronto (Kanada). Każdy region ma swoje biuro. Europejska Unia Niewidomych ma biuro w Paryżu.

Unia ma 4 rodzaje członkostwa:

– krajowi członkowie (w tym specjalni i grupowi) – reprezentujący organizacje osób z dysfunkcją wzroku lub działające na ich rzecz,

– międzynarodowi członkowie, organizacje międzynarodowe działające na rzecz osób z dysfunkcją wzroku,

– honorowi członkowie – osoby indywidualne, które mają specjalny wkład w działania na rzecz osób niewidomych i słabowidzących,

– członkowie stowarzyszeni – instytucje i osoby indywidualne, które nie spełniają kryteriów innego członkostwa, a chcą być częścią Unii.

Strona internetowa WBU: www.worldblindunion.org


Towarzystwo Opieki nad Ociemniałymi - Popularna encyklopedia tyflologiczna

Towarzystwo Opieki nad Ociemniałymi

Laski, ul. Brzozowa 75, 05–080 Izabelin

tel.: centrala: (22) 752–30–00

e–mail: tono@laski.edu.pl

www.laski.edu.pl

Posiada status organizacji pożytku publicznego. Jest jedną z najstarszych organizacji pozarządowych w Polsce. Powstało w 1908 r., tj. jeszcze w okresie zaborów, a kilka lat później zostały nakreślone zadania Towarzystwa. Czytamy:

"Towarzystwo może: zakładać i prowadzić przytułki, ochronki i szkoły z wykładowym językiem polskim, warsztaty, biura pośrednictwa pracy, czytelnie, biblioteki, ambulanse, lecznice, szpitale itd. Może również urządzać dla ociemniałych odczyty, koncerty, wycieczki, prowadzić drukarnię, udzielać pożyczek itd., słowem może otoczyć ich opieką rozumną i celową w najobszerniejszym zakresie, rozciągając przy tym działalność swoją na całe Królestwo".

Pamiętamy, że był to zabór rosyjski. Zgodę władz carskich na nauczanie w języku polskim należy uznać za wielki sukces. Fakt skutecznego starania się o tę zgodę, świadczy o zaangażowaniu Towarzystwa również w walkę o polskość.

Towarzystwo powstało dzięki staraniom Róży Czackiej, ociemniałej wielkiej społecznicy i patriotki. Była osobą głęboko wierzącą. Toczy się jej proces kanonizacyjny. W 1918 r. założyła Zgromadzenie Sióstr Franciszkanek Służebnic Krzyża, które miało współdziałać w pracy wychowawczej, edukacyjnej i rehabilitacyjnej prowadzonej przez Towarzystwo. Zgromadzenie w dalszym ciągu zajmuje się niewidomymi dziećmi i młodzieżą. Angażuje się również w działalność na rzecz dorosłych niewidomych.

Towarzystwo prowadzi bardzo szeroką, ważną i pożyteczną działalność. Podstawowym zadaniem Towarzystwa jest wychowanie, nauczanie i rehabilitacja niewidomych i słabowidzących dzieci oraz młodzieży. Cel ten realizuje przede wszystkim Ośrodek Szkolno–Wychowawczy w Laskach. Ośrodek prowadzi w Laskach i w innych miejscowościach placówki opiekuńcze i edukacyjne:

– Dom Dziecka Niewidomego na Saskiej Kępie w Warszawie,

– przedszkole,

– placówkę wczesnego wspomagania rozwoju niewidomego dziecka w Laskach i jej filię w Gdańsku–Sobieszewie,

– szkołę podstawową,

– szkołę podstawową specjalną w Rabce,

– Dział Głuchoniewidomych,

– branżową szkołę (rękodzielnik wyrobów włókienniczych, ślusarz, koszykarz–plecionkarz),

– szkołę zawodową specjalną (dziewiarz maszynowy, ślusarz, introligator, koszykarz, plecionkarz),

– technikum o kierunkach masażu leczniczego i informatycznym.

W Ośrodku prowadzone są różnorodne, bogate zajęcia internatowe i pozalekcyjne.

Prowadzone są także zajęcia w szkole muzycznej i ognisku muzycznym w trzech działach: podstawowym, umuzykalniającym i muzykoterapeutycznym. Wychowankowie uczą się gry na fortepianie, organach, flecie poprzecznym, gitarze, skrzypcach, altówce, trąbce oraz perkusji. Poza tym w ramach szkoły muzycznej prowadzone są przedmioty specjalistyczne: muzykografia, gra liturgiczna, fortepian z zasadami muzyki, emisja i terapia głosu, nauka akompaniamentu oraz improwizacje fortepianowe. Uczniowie mają możliwość regularnych konsultacji u wybitnych specjalistów z dziedziny metodyki nauczania gry na fortepianie.

Głównymi celami wychowawczymi Ośrodka są: wychowanie religijne, społeczno–moralne, patriotyczne, estetyczne i kulturowe, a przez to przygotowanie do życia samodzielnego i społecznie wartościowego.

Oprócz działalności na rzecz niewidomych dzieci i młodzieży, Towarzystwo udziela pomocy w różnych formach dorosłym osobom z uszkodzonym wzrokiem.

Kolejną, ważną formą działalności Towarzystwa jest Dział Niewidomych Dorosłych prowadzony w ścisłej współpracy ze Zgromadzeniem Sióstr Franciszkanek Służebnic Krzyża. Dział ten współpracuje z Krajowym i Diecezjalnym Duszpasterstwem Niewidomych, podejmuje działania na rzecz środowiska niewidomych: absolwentów Lasek i innych ośrodków oraz osób nowo ociemniałych. Dział ten prowadzi działalność charytatywną na rzecz środowiska niewidomych i świadczy różnego typu pomoc doraźną – zakupy, sprzątanie, sprawy lekarskie, urzędowe itp. Na terenie Warszawy prowadzi stołówkę, z której korzystają mieszkanki domu przy ul. Piwnej, osoby przychodzące z miasta oraz osoby, którym posiłki dostarczane są do domu. Pomocą objęte są osoby starsze, chore, samotne oraz niektóre rodziny wielodzietne.

Towarzystwo Opieki nad Ociemniałymi prowadzi też następujące placówki:

a) Zakład Opiekuńczo–Rehabilitacyjny dla Niewidomych Kobiet w Żułowie, który ma status domu pomocy społecznej oraz Warsztaty Terapii Zajęciowej funkcjonujące przy tym zakładzie,

b) Dom dla Niewidomych Mężczyzn w Niepołomicach,

c) Ośrodek Rehabilitacyjno–Wypoczynkowy w Sobieszewie dysponujący 102 miejscami, w którym organizowane są turnusy rehabilitacyjne i wypoczynek.

Zgromadzenie udziela też pomocy niewidomym w innych krajach. A oto zagraniczne placówki, w działalność których angażują się Siostry Franciszkanki Służebnice Krzyża: we Włoszech (Asyż), w Indiach (Bangalore i Kotagiri), na Ukrainie (Stary Skałat, Charków, Żytomierz), w RPA (Siloe) oraz w Rwandzie (Kibeho).

← Światowa Unia Niewidomych – (ang. World | Spis treści | ↑ Organizacje pozarządowe działające na rz | Towarzystwo Pomocy Głuchoniewidomym – TP →


Towarzystwo Pomocy Głuchoniewidomym – TPG - Popularna encyklopedia tyflologiczna

Towarzystwo Pomocy Głuchoniewidomym – TPG

ul. Deotymy 41, 01–441 Warszawa

tel/fax: (22) 635 69 70

e–mail: tpg@tpg.org.pl

tpg.org.pl

Powstało w 1991 r. Posiada status organizacji pożytku publicznego. Jest to stowarzyszenie działające na rzecz osób z uszkodzonym wzrokiem i słuchem. Jego członkami są osoby, które chcą pomagać głuchoniewidomym. Do TPG należą: rehabilitanci, nauczyciele pracujący z dziećmi i dorosłymi głuchoniewidomymi, naukowcy, lekarze, działacze Polskiego Związku Niewidomych i Polskiego Związku Głuchych oraz głuchoniewidomi.

Celem Towarzystwa jest zapewnienie pomocy i opieki osobom głuchoniewidomym. Realizacja tego celu wymaga różnorodnych form działalności. Niektóre z nich mają charakter bezpośredniej pomocy, udzielanej konkretnym osobom. Do takich form należą, m.in. rehabilitacja, zaopatrzenie w aparaty słuchowe i inny sprzęt rehabilitacyjny, pomoc w przeprowadzeniu badań lekarskich.

Ważna jest również działalność, polegająca na tworzeniu warunków udzielania pomocy przez osoby fizyczne i instytucje.

Bardzo ważnym zadaniem TPG jest tworzenie systemu usług tłumaczy–przewodników.

Problematyka tej grupy osób niepełnosprawnych jest jeszcze niedostatecznie znana. Dlatego ważnym zadaniem TPG jest informowanie społeczeństwa o problemach osób głuchoniewidomych, pozyskiwanie współpracowników oraz pozyskiwanie i szkolenie specjalistów, którzy będą przygotowani do pracy z bardzo ciężko poszkodowanymi osobami.

Zorganizowaną rehabilitację głuchoniewidomych i pracę z nimi zapoczątkował PZN, a dokładniej kierownik Działu Tyflologicznego w biurze ZG PZN Józef Mendruń, w połowie lat osiemdziesiątych ubiegłego stulecia. Wcześniej były tylko jednostkowe próby nauczania ich w ośrodkach szkolno–wychowawczych dla niewidomych i słabowidzących w Laskach Warszawskich i w Bydgoszczy. Nikt nawet nie wiedział, jak liczna jest to grupa.

Ważną dziedziną działalności TPG jest powoływanie w terenie klubów osób głuchoniewidomych i ustanawianie pełnomocników. W ten sposób Towarzystwo stara się poszerzać zakres swojej działalności i pomocy głuchoniewidomym.

Towarzystwo stara się zapewnić wszystkim potrzebującym usługi tłumaczy–przewodników. Stara się pozyskiwać do tej pracy i szkolić coraz więcej osób. Jest to bezcenna pomoc.

TPG wiele uwagi poświęca pomocy dzieciom i młodzieży. Współpracuje przy tym z ośrodkami szkolno–wychowawczymi dla niewidomych i słabowidzących, głównie z bydgoskim ośrodkiem, w którym uczy się kilkanaścioro dzieci głuchoniewidomych. Stara się również o powołanie takich oddziałów w innych ośrodkach.

Towarzystwo współpracuje również z poradniami i innymi placówkami zajmującymi się dziećmi. Niektóre z nich prowadzą badania diagnostyczne oraz udzielają konsultacji rodzicom głuchoniewidomych dzieci z całego kraju.

W ramach Towarzystwa istnieje sekcja zrzeszająca rodziców dzieci głuchoniewidomych. Jej zadaniem jest aktywizacja rodziców i włączanie ich w prace na rzecz dzieci.

TPG organizuje turnusy rehabilitacyjne dla głuchoniewidomych, w tym dla młodych i dla dzieci z rodzicami. Organizuje też wycieczki, pielgrzymki i różne imprezy integracyjne.

Dla głuchoniewidomych i ich rodzin wydaje dwumiesięcznik "Dłonie i słowo". Czasopismo wydawane jest w następujących formatach: druk powiększony, brajl, wersja audio – format MP3 – dwa głosy – męski i żeński, wersja tekstowa – elektroniczna, wersja internetowa – html, wersja w języku migowym. Wydaje też materiały informacyjne i popularyzacyjne.

TPG poszukuje możliwości wypełniania czasu wolnego osobom głuchoniewidomym. Jest to bardzo ważne, lecz trudne zadanie, głównie z powodu ich rozproszenia i trudności porozumiewania się z nimi. Osoby te, na ogół, dysponują nadmiarem czasu wolnego. Z racji niepełnosprawności, nie mogą wypełniać go czytaniem, oglądaniem programów telewizyjnych, kontaktami towarzyskimi itp.

Omówione zostały najważniejsze działalności TPG. Warto jednak dodać, że nie jest to pełna ich lista. TPG działa na takich zasadach, jak działają inne organizacje pozarządowe w naszym kraju. Oznacza to, że w każdym roku musi ubiegać się u donatorów o dofinansowanie realizowanych zadań. Niestety, taki system finansowania uniemożliwia precyzyjne planowanie najbardziej potrzebnych form działalności i zmusza do wpisywania się w różne programy, które ulegają zmianom.

TPG jest członkiem Europejskiej Unii Głuchoniewidomych.


Związek Ociemniałych Żołnierzy RP - Popularna encyklopedia tyflologiczna

Związek Ociemniałych Żołnierzy RP

Do 1939 r. był to Związek Stowarzyszeń Ociemniałych Żołnierzy Rzeczypospolitej Polskiej. Powstał w 1929 r. z połączenia trzech Związków zrzeszających ociemniałych żołnierzy. Były to: Związek Ociemniałych Wojaków założony w 1918 r. w Poznaniu, Małopolski Związek Ociemniałych Żołnierzy Spójnia, który powstał w 1922 r. we Lwowie oraz Związek Ociemniałych Inwalidów Wojennych i Ofiar Wojny, który powstał w 1926 r. w Warszawie.

Podczas II wojny światowej członkowie ZOŻ RP brali udział w konspiracji, a Związek działał legalnie. Niemcy zgodzili się na to. Po wyzwoleniu działalność Związku była kontynuowana. W 1951 r. na mocy decyzji władz państwowych ZOŻ został połączony ze Związkiem Pracowników Niewidomych RP i w ten sposób powstał Polski Związek Niewidomych. W 1956 r. ponownie rozpoczął działalność jako samodzielne stowarzyszenie o nazwie Związek Ociemniałych Żołnierzy Polskiej Rzeczypospolitej Ludowej (ZOŻ PRL). W 1990 r. powrócił do nazwy – Związek Ociemniałych Żołnierzy RP. W 2009 r. zawiesił działalność, głównie z powodu stałego zmniejszania się liczby członków i trudności finansowania działalności.

Głównym zadaniem Związku było:

– udzielanie pomocy rehabilitacyjnej i socjalnej ociemniałym żołnierzom i ich rodzinom,

– udzielanie pomocy prawnej w sprawach dotyczących świadczeń z tytułu ubezpieczeń społecznych i stosunku pracy,

– otaczanie opieką wdów i sierot po ociemniałych żołnierzach,

– kultywowanie patriotycznych tradycji walk o wolność i niepodległość.


Związek Pracowników Niewidomych RP - Popularna encyklopedia tyflologiczna

Związek Pracowników Niewidomych RP

Powstał 6 października 1946 r. na zjeździe w Chorzowie jako ogólnopolska federacja stowarzyszeń osób niewidomych, które reaktywowały działalność po II wojnie światowej.

Starania o zjednoczenie ruchu cywilnych niewidomych w Polsce podejmowali niektórzy niewidomi już przed II wojną światową. Udało się to dopiero w 1946 r.

Ówcześni działacze wychodzili z założenia, że o wszystko należy zabiegać, starać się, że skutecznie pomagać niewidomym może tylko silna, samorządna, samopomocowa organizacja.

Głównym zadaniem Związku było tworzenie warunków zatrudnienia niewidomych. Było to bardzo ważne, gdyż w wyniku wojny było wielu ociemniałych żołnierzy oraz cywilnych ofiar wojny.

Związek organizował więc własne warsztaty, w których zatrudniał niewidomych. Zabiegał również o zatrudnianie niewidomych na otwartym rynku pracy.

Ważnym zadaniem była też odbudowa szkolnictwa dla niewidomych i walka z analfabetyzmem. Związek zorganizował dwa biura ręcznego przepisywania książek i podręczników brajlem. Później uruchomił brajlowską drukarnię i wznowił wydawanie "Pochodni", a następnie zaczął wydawać dla dzieci "Światełko". Ważną formą działalności było wydawanie miesięcznika w zwykłym druku pt. "Przyjaciel Niewidomych".

Związek organizował działalność w oparciu o doświadczenia z lat międzywojennych. Nie było to zgodne z polityką władz Polski Ludowej. W 1949 r. zakłady pracy tworzone przez Związek zostały przekształcone w spółdzielnie niewidomych i włączone do Centrali Spółdzielni Inwalidów. W ten sposób ekonomiczne podstawy działalności Związku zostały zniszczone. Następnie władze PRL zawiesiły Zarząd Związku i powołały kuratora, którego zadaniem było połączenie Związku Pracowników RP i Związku Ociemniałych Żołnierzy RP w jeden związek.

Zjazd zjednoczeniowy zorganizowano w dniach 16 i 17 czerwca 1951 r., na którym powołano Polski Związek Niewidomych.

Związek Pracowników Niewidomych RP działał zaledwie kilka lat, ale stworzył podstawy do dalszej działalności.


Popularna encyklopedia tyflologiczna

Stanisław Kotowski

Fundacja Klucz, Warszawa 2020

Popularna encyklopedia tyflologiczna

Stanisław Kotowski

Fundacja Klucz, Warszawa 2020

  • Od autora
  • Jak korzystać z "Popularnej encyklopedii tyflologicznej"
  • Funkcjonowanie człowieka w środowisku
    • Złożona natura człowieka
      • Człowiek częścią przyrody
      • Człowiek istota inteligentna
      • Człowiek istota psychosomatyczna
      • Człowiek istota społeczna
      • Człowiek najwyższa wartość
      • Osoba niepełnosprawna podlega uwarunkowaniom wynikającym z natury człowieka
      • Społeczeństwo składa się z jednostek ludzkich
    • Narządy i układy człowieka
      • Narząd – organ
      • Skutki uszkodzenia narządu lub układu
      • Układ hormonalny
      • Układ kostny, inaczej szkielet lub kościec
      • Układ krążenia
      • Układ krwionośny
      • Układ limfatyczny (chłonny)
      • Układ mięśniowy
      • Układ moczowo–płciowy
      • Układ narządów
      • Układ nerwowy
      • Układ oddechowy
      • Układ pokarmowy
    • Zmysły człowieka i określenia pokrewne
      • Dermooptyka
      • Dotyk
      • Dotyk bierny
      • Dotyk czynny
      • Dotyk na odległość
      • Echolokacja
      • Kompensacja
      • Kompensacja kognitywna
      • Kompensacja percepcyjna
      • Kompensacja poznawcza
      • Kompensacja sensoryczna
      • Kompensacja słowna
      • Kompensacja werbalna
      • Kompensacja zmysłów
      • Możliwość doskonalenia zmysłów
      • Mózg uczy się widzieć
      • Nocycepcja
      • Pamięć mięśniowa
      • Percepcja
      • Percepcja twarzą
      • Percepcja wzrokowa
      • Propriocepcja
      • Próg wrażliwości zmysłów
      • Receptory
      • Rola mózgu w kompensacji zmysłów
      • Sensoryzmy
      • Skutki uszkodzenia zmysłów
      • Słuch
      • Smak
      • Szósty zmysł
      • Węch
      • Widzenie skórne
      • Widzenie twarzą
      • Wikariat zmysłów, czyli zastępstwo zmysłów
      • Wzrok
      • Zastępowanie wzroku przez inne zmysły
      • Zdolności dermooptyczne
      • Zmysł bólu (nocycepcja)
      • Zmysł czucia głębokiego (propriocepcja albo zmysł kinestetyczny)
      • Zmysł dotykowo–ruchowy
      • Zmysł kinestetyczny
      • Zmysł przeszkód
      • Zmysł równowagi
      • Zmysł temperatury
      • Zmysł wibracji
      • Zmysły
      • Znaczenie wzroku dla człowieka
    • Psychika człowieka jako zespół mechanizmów przystosowania się do przyrodniczych i społecznych warunków życia
      • Charakter człowieka
      • Emocje i uczucia
      • Instynkt
      • Intelekt
      • Inteligencja
      • Motywacja
      • Myślenie
      • Nawyki
      • Osobowość
      • Pamięć
      • Popędy
      • Psychika człowieka
      • Spostrzeżenie
      • Temperament
      • Twórczość w sensie psychologicznym
      • Uczucia
      • Uwaga w rozumieniu psychologicznym
      • Wola
      • Wrażenie
      • Wyobraźnia
      • Zaburzenia funkcjonowania psychiki i ich skutki
  • Niepełnosprawność w rozumieniu prawnym i potocznym oraz osoby niepełnosprawne, ich uprawnienia, instytucje i organizacje pozarządowe
    • Niepełnosprawność, określenia pokrewne i orzekanie niepełnosprawności
      • Defekt
      • Definicja funkcjonalna niepełnosprawności i jej skutki
      • Definicje niepełnosprawności
      • Dni osób chorych i niepełnosprawnych
      • Grupy inwalidzkie
      • Inwalida
      • Inwalidztwo
      • Kalectwo
      • Kaleka
      • Magia wielkich liczb osób niepełnosprawnych
      • Natura niepełnosprawności
      • Niedorozwinięty
      • Niepełnosprawność
      • Niepełnosprawność sprzężona
      • Niepełnosprawność złożona
      • Odchylenie od normy
      • Osoba niepełnosprawna
      • Osoba z niepełnosprawnością
      • Osoby niepełnosprawne w liczbach
      • Przyczyny niepełnosprawności
      • Rodzaje niepełnosprawności
      • Sprawny inaczej
      • Stopnie niepełnosprawności i kryteria ich orzekania
      • Stopnie niepełnosprawności – propozycja nowego podziału
      • Stopnie niesamodzielności
      • Symbole niepełnosprawności
      • Ułomność
      • Ułomny
      • Upośledzenie
      • Uwagi ogólne dotyczące stopni niepełnosprawności
      • Wyrównywanie szans osób niepełnosprawnych według międzynarodowych kryteriów
      • Wyrównywanie szans osób niepełnosprawnych w Polsce
    • Akty prawne dotyczące osób niepełnosprawnych
      • Dyrektywa 2000/78/EC w sprawie ustanowienia ogólnych ram równego traktowania przy zatrudnieniu i wykonywaniu zawodu z 2000 r.
      • Karta Praw Osób Niepełnosprawnych
      • Kodeks praktycznego rozwiązywania problemów niepełnosprawności w miejscu pracy
      • Konstytucja RP a osoby niepełnosprawne
      • Konwencja o prawach osób niepełnosprawnych
      • Międzynarodowa Klasyfikacja Funkcjonowania Niepełnosprawności i Zdrowia – ICF
      • Równe traktowanie osób niepełnosprawnych w zatrudnieniu
      • Standardowe zasady wyrównywania szans osób niepełnosprawnych
      • Uchwała Sejmu Rzeczypospolitej Polskiej z dnia 7 grudnia 2012 r. w sprawie przeciwdziałania wykluczeniu społecznemu osób niepełnosprawnych
      • Ustawa o emeryturach i rentach z Funduszu Ubezpieczeń Społecznych z dnia 17 grudnia 1998 r.
      • Ustawa o pomocy społecznej z dnia 12 marca 2004 r.
      • USTAWA o rehabilitacji zawodowej i społecznej oraz zatrudnianiu osób niepełnosprawnych z dnia 27 sierpnia 1997 r.
      • Ustawa o spółdzielniach socjalnych z dnia 27 kwietnia 2006 r.
      • USTAWA o szczególnych rozwiązaniach wspierających osoby o znacznym stopniu niepełnosprawności z dnia 9 maja 2018 r.
      • Ustawa o świadczeniach rodzinnych z dnia 28 listopada 2003 r.
      • Ustawa o świadczeniu uzupełniającym dla osób niezdolnych do samodzielnej egzystencji z dnia 31 lipca 2019 r.
      • USTAWA o wdrożeniu niektórych przepisów Unii Europejskiej w zakresie równego traktowania z dnia 3 grudnia 2010 r.
      • Ustawa Prawo oświatowe z dnia 14 grudnia 2016 r.
    • Uprawnienia osób niepełnosprawnych i ich opiekunów
      • Dodatek pielęgnacyjny
      • Dodatek z tytułu kształcenia i rehabilitacji dziecka niepełnosprawnego
      • Historia pomocy socjalnej i zabezpieczenia emerytalnego
      • Renty socjalne
      • Renty z tytułu niezdolności do pracy
      • Rozszerzanie uprawnień socjalnych osób niepełnosprawnych
      • Specjalny zasiłek opiekuńczy
      • Świadczenie pielęgnacyjne z tytułu rezygnacji z zatrudnienia lub innej pracy zarobkowej w celu sprawowania opieki nad niepełnosprawnym członkiem rodziny
      • Zasiłek pielęgnacyjny
    • Instytucje działające na rzecz osób niepełnosprawnych
      • Akademia Pedagogiki Specjalnej im. Marii Grzegorzewskiej
      • Biura do spraw studentów niepełnosprawnych na wyższych uczelniach
      • Domy pomocy społecznej
      • Domy pomocy społecznej dziennego pobytu
      • Igrzyska paraolimpijskie
      • Komisje lekarskie do spraw inwalidztwa i zatrudnienia
      • Krajowa Rada Konsultacyjna do Spraw Osób Niepełnosprawnych
      • Lekarz orzecznik Zakładu Ubezpieczeń Społecznych
      • Miejskie ośrodki pomocy rodzinie
      • Miejskie ośrodki pomocy społecznej (mopsy)
      • Mieszkania chronione
      • Międzynarodowy Komitet Paraolimpijski
      • Ośrodki szkolno–wychowawcze
      • Państwowy Fundusz Rehabilitacji Osób Niepełnosprawnych
      • Paraolimpiada
      • Pełnomocnik rektora ds. studentów niepełnosprawnych
      • Pełnomocnik Rządu ds. Osób Niepełnosprawnych
      • Polski Komitet Paraolimpijski (PKPar)
      • Powiatowe centra pomocy rodzinie
      • Powiatowe społeczne rady do spraw osób niepełnosprawnych
      • Powiatowe zespoły do spraw orzekania o niepełnosprawności
      • Publiczne poradnie psychologiczno–pedagogiczne
      • Uniwersytet Przyrodniczo–Humanistyczny w Siedlcach
      • Wojewódzkie ośrodki ds. zatrudnienia i rehabilitacji osób niepełnosprawnych (woziron–y)
      • Wojewódzkie sejmiki osób niepełnosprawnych
      • Wojewódzkie społeczne rady do spraw osób niepełnosprawnych
      • Zadania samorządowych władz wojewódzkich na rzecz osób niepełnosprawnych
      • Zadania samorządu powiatowego na rzecz osób niepełnosprawnych
      • Zakład Ubezpieczeń Społecznych
    • Organizacje pozarządowe działające na rzecz osób niepełnosprawnych i ich związki
      • Europejskie Forum Osób Niepełnosprawnych
      • Fundacje
      • Koalicja na rzecz Osób z Niepełnosprawnością
      • NGO
      • Organizacje pozarządowe
      • Organizacje pożytku publicznego
      • Organizacje wyższej użyteczności
      • Polskie Forum Osób Niepełnosprawnych
      • Polskie Towarzystwo Walki z Kalectwem (TWK)
      • Polski Związek Sportu Niepełnosprawnych "Start"
      • Stowarzyszenia
  • Wzrok człowieka
    • Narząd wzroku, jego części i zdolności dostosowawcze
      • Adaptacja do światła
      • Adaptacja sensoryczna, czyli zmysłów
      • Akomodacja
      • Bodźce wzrokowe
      • Czopki
      • Dołek środkowy siatkówki oka lub dołek środkowy
      • Droga wzrokowa
      • Fiksacja
      • Gałka oczna
      • Konwergencja
      • Mózgowy ośrodek wzrokowy
      • Narząd wzroku
      • Nerw wzrokowy
      • Oko
      • Ostrość wzroku
      • Plamka ślepa
      • Plamka żółta
      • Pole widzenia
      • Pręciki
      • Przeszczepienie rogówki, czyli drążąca keratoplastyka
      • Refrakcja oka
      • Siatkówka
      • Soczewka
      • Światło
    • Przyczyny uszkodzeń wzroku
      • Choroby powodujące utratę wzroku
      • Czynniki przyczyniające się do utraty lub osłabienia wzroku
      • Urazy
      • Utrata wzroku spowodowana zacofaniem cywilizacyjnym i biedą
    • Choroby oczu
      • Albinizm
      • Albinos
      • Barwnikowe zwyrodnienie siatkówki
      • Bielactwo, czyli albinizm
      • Bielmo
      • Brak soczewki w oku
      • Choroby oczu
      • Czerniak oka
      • Jaglica (łac. trachoma)
      • Jaskra
      • Katarakta
      • Mroczki
      • Niedorozwój lub ubytek tęczówki
      • Oczopląs i inne nieregularne ruchy gałek ocznych
      • Odwarstwienie siatkówki (łac. decorticatio retinae)
      • Prezbiopia
      • Retinopatia barwnikowa (łac. retinitis pigmentosa)
      • Siatkówczak (łac. i ang. retinoblastoma)
      • Stwardnienie rozsiane, SM (łac. sclerosis multiplex)
      • Światłowstręt
      • Widzenie fluktuacyjne
      • Widzenie lunetowe
      • Wrażliwość wzrokowa
      • Wzrok szczątkowy
      • Zaćma (katarakta)
      • Zaćma nabyta (łac. cataracta acquisita)
      • Zaćma starcza
      • Zaćma wrodzona (cataracta congenita)
      • Zanik nerwu wzrokowego (atrophia nervi optici)
      • Zapalenie spojówek
      • Zbieżność
      • Zespół suchego oka
      • Zez
      • Zmiany na dnie oka
      • Zmienna zdolność widzenia
      • Zwyrodnienie plamki żółtej (AMD)
    • Wady wzroku
      • Astygmatyzm, czyli niezborność
      • Dalekowzroczność
      • Dziedziczenie ślepoty
      • Krótkowzroczność (myopia)
      • Nadwzroczność albo dalekowzroczność, hipermetropia czy hiperopia
      • Starczowzroczność – (prezbiopia)
      • Wady wzroku
      • Wady wzroku dziedziczne
      • Wady wzroku nabyte
      • Wady wzroku wrodzone
      • Zniekształcenie obwodowego pola widzenia przez używanie grubych szkieł okularowych
    • Zaburzenia widzenia
      • Achromatopsja
      • Daltonizm (Deuteranopia)
      • Deuteranopia
      • Dichromatyzm
      • Diplopia, czyli widzenie zdwojone albo podwójne widzenie
      • Olśnienie (ang. glare)
      • Ślepota barw
      • Ślepota kurza
      • Ślepota nocna
      • Ślepota zmierzchowa (nyktalopia), potocznie kurza ślepota
      • Widzenie połowicze
      • Widzenie zdwojone
      • Zaburzenia widzenia
      • Zaburzenia widzenia barw
  • Określenia optyczne, okulistyczne, prawne, tyflologiczne, potoczne i żargonowe dotyczące osób z uszkodzonym wzrokiem i ich niepełnosprawności
    • Brajlak
    • Brajlować
    • Brajlowska, brajlowskie, brajlowski
    • Ciemny
    • Defekt wzroku
    • Dioptria
    • Epiproteza
    • Inwalida wzroku
    • Jacy są niewidomi
    • Jednooczność
    • Leniwe oko (łac. amblyopia)
    • Międzynarodowa klasyfikacja obniżenia ostrości wzroku
    • Niedowidzący
    • Niedowidzenie
    • Niewidomi i słabowidzący
    • Niewidomi w liczbach – w Polsce i na świecie
    • Niewidomy
    • Niewidomy jako określenie żargonowe
    • Nowo ociemniały
    • Ociemniały
    • Określenia dotyczące uszkodzonego wzroku przyjęte przez Światową Organizację Zdrowia (WHO)
    • Optotyp
    • Osoba jednooczna
    • Osoba z dysfunkcją wzroku
    • Osoba z uszkodzonym wzrokiem
    • Poczucie światła
    • Pomoc charytatywna
    • Pomoc filantropijna
    • Prawnie niewidomy
    • Proteza oka
    • Słabowidzący
    • Słabowidzący to nie niewidomy
    • Słabowzroczność
    • Słabowzroczność głęboka
    • Słabowzroczność nabyta
    • Słabowzroczność wrodzona
    • Stopnie niepełnosprawności z tytułu uszkodzenia wzroku
    • Szczątkowo widzący
    • Ślepota
    • Ślepota czarna
    • Ślepota medyczna
    • Ślepota nabyta
    • Ślepota umiarkowana
    • Ślepota wrodzona
    • Ślepota z poczuciem światła
    • Ślepy
    • Tablice Snellena
    • Uszkodzenie wzroku
    • Utrata wzroku
    • Widzący
    • Widzenie barw
    • Widzenie binokularne
    • Widzenie centralne, czyli środkowe
    • Widzenie dzienne (widzenie fotopowe)
    • Widzenie fotopowe
    • Widzenie obuoczne
    • Widzenie obwodowe
    • Widzenie prawidłowe
    • Widzenie przestrzenne
    • Widzenie skotopowe (widzenie nocne, sklotopiczne)
    • Widzenie stereoskopowe
    • Znaczenie osłabionego wzroku
  • Osoby z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami
    • Niewidomi i słabowidzący chorzy na cukrzycę
    • Niewidomi i słabowidzący chorzy psychicznie
    • Niewidomi i słabowidzący niedostosowani społecznie, o cechach psychopatycznych, socjopatycznych, zdemoralizowani itp.
    • Niewidomi i słabowidzący w podeszłym wieku
    • Niewidomi i słabowidzący ze stwardnieniem rozsianym
    • Niewidomi i słabowidzący ze złożoną niepełnosprawnością
    • Niewidomi i słabowidzący z upośledzeniem umysłowym
    • Niewidomi i słabowidzący z uszkodzonym narządem ruchu
    • Niewidomi i słabowidzący z zanikiem dotyku
  • Osoby głuchoniewidome
    • Ogólne określenia dotyczące głuchoniewidomych
      • Głuchoniewidomi
      • Klasyfikacja głuchoniewidomych
      • Natura głuchoślepoty
      • Normy osłabienia słuchu i wzroku kwalifikujące do głuchoniewidomych
      • Porozumiewanie się z osobami głuchoniewidomymi
      • Przyczyny głuchoślepoty
      • Rehabilitacja głuchoniewidomych
      • Sprzęt i pomoce rehabilitacyjne dla głuchoniewidomych
      • Tłumacz–przewodnik osób głuchoniewidomych
    • Metody porozumiewania się głuchoniewidomych i z osobami głuchoniewidomymi
      • Alfabet Lorma
      • Alfabet palcowy głuchych – daktylografia
      • Alfabet punktowy do dłoni
      • Brajl dwuręczny
      • Brajl jednoręczny
      • Czytanie mowy z ust
      • Język migany
      • Język migowy
      • Kreślenie zwykłych drukowanych liter na dłoni osoby głuchoniewidomej
      • Metody proste, naturalne porozumiewania się z głuchoniewidomymi
      • Metody uniwersalne porozumiewania się z głuchoniewidomymi
      • Mowa migowo–dotykowa
      • Pisemne porozumiewanie się z osobami głuchoniewidomymi
      • Porozumiewanie się z osobami głuchoniewidomymi przy pomocy mowy ojczystej
      • Porozumiewanie się z osobami głuchoniewidomymi przy pomocy specjalnej rękawiczki z nadrukowanymi literami
      • Posługiwanie się brajlowsko–czarnodrukową tabliczką
      • Specjalne metody komunikowania się z osobami głuchoniewidomymi
  • Dzieci i młodzież z uszkodzonym wzrokiem
    • Podstawowe informacje dotyczące dzieci z uszkodzonym wzrokiem
      • Dziecko
      • Dziecko głuchoniewidome
      • Dziecko niedowidzące
      • Dziecko niewidome
      • Dziecko niewidome od urodzenia
      • Dziecko niewidome z resztkami wzroku
      • Dziecko ociemniałe
      • Dziecko słabowidzące
      • Dziecko szczątkowo widzące
      • Dziecko z uszkodzonym wzrokiem
      • Dziecko z uszkodzonym wzrokiem i z upośledzeniem umysłowym
      • Dziecko z uszkodzonym wzrokiem z dodatkowymi niepełnosprawnościami
      • Orzekanie niepełnosprawności dzieci i młodzieży
      • Wczesna interwencja
      • Wczesna pomoc rehabilitacyjna dzieciom z uszkodzonym wzrokiem
      • Wczesne wspomaganie rozwoju dzieci z uszkodzonym wzrokiem
      • Wyobrażenia surogatowe u dzieci z uszkodzonym wzrokiem
    • Problemy rodziców dzieci z uszkodzonym wzrokiem
      • Blindyzmy u dzieci z uszkodzonym wzrokiem
      • Dramat rodziców z powodu narodzenia dziecka z uszkodzonym wzrokiem
      • Niektóre warunki rozwoju niewidomych dzieci
      • Oznaki braku lub osłabienia wzroku niemowlęcia
      • Pośrednie szkolenia rehabilitacyjne dzieci i młodzieży z uszkodzonym wzrokiem
      • Potrzeba wiedzy rehabilitacyjnej i tyflologicznej
      • Rehabilitacja dzieci i młodzieży z uszkodzonym wzrokiem
      • Rehabilitacja małych niewidomych dzieci
      • Rehabilitacja niewidomych niemowląt
      • Rozwój fizyczny dzieci z uszkodzonym wzrokiem
      • Rozwój i dorastanie dzieci z uszkodzonym wzrokiem
      • Rozwój psychiczny i społeczny dzieci z uszkodzonym wzrokiem
      • Rozwój zdolności poznawczych dzieci z uszkodzonym wzrokiem
      • Rozwój zdolności widzenia u dzieci
      • Turnusy rehabilitacyjne dla dzieci z uszkodzonym wzrokiem i ich rodziców
      • Tyflologiczne przygotowywanie rodziców dzieci z uszkodzonym wzrokiem
      • Uwagi dotyczące rehabilitacyjnego postępowania rodziców z niewidomym lub słabowidzącym dzieckiem
      • Wady postawy i inne fizyczne nieprawidłowości u dzieci z uszkodzonym wzrokiem
      • Wczesna rehabilitacja
      • Werbalizm u niewidomych dzieci
    • Błędy rehabilitacyjne i wychowawcze rodziców niewidomych i słabowidzących dzieci
      • Błędy rehabilitacyjne popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem
      • Błędy wychowawcze popełniane w stosunku do dzieci i młodzieży z uszkodzonym wzrokiem
      • Brak zrozumienia potrzeb poznawczych dziecka
      • Nadmierna obawa o bezpieczeństwo dziecka z uszkodzonym wzrokiem
      • Niski poziom wymagań w stosunku do dziecka z uszkodzonym wzrokiem
      • Odrzucenie dziecka z uszkodzonym wzrokiem
      • Ograniczanie kontaktów z rówieśnikami
      • Postawy rodziców wobec dzieci z uszkodzonym wzrokiem
      • Skutki błędów wychowawczych i rehabilitacyjnych
      • Zapobieganie powstawaniu skutków błędów wychowawczych i rehabilitacyjnych
    • Problemy i zadania rodziców uczniów z uszkodzonym wzrokiem pobierających naukę w szkołach wszystkich typów
      • Główne zadania rehabilitacyjne realizowane przez dzieci i młodzież oraz ich rodziców w okresie pobierania nauki w szkołach podstawowych
      • Orzeczenie o potrzebie kształcenia specjalnego
      • Podręczniki dla niewidomych i słabowidzących uczniów
      • Pomoce dydaktyczne dla uczniów niewidomych
      • Pomoce dydaktyczne dla uczniów słabowidzących
      • Potrzeby rehabilitacyjne uczniów z uszkodzonym wzrokiem
      • Specjalne potrzeby edukacyjne
      • Specjalne środki dydaktyczne
      • Sprawność fizyczna dzieci i młodzieży z uszkodzonym wzrokiem
      • Usprawnienie fizyczne uczniów z uszkodzonym wzrokiem
      • Usprawnienie wzroku słabowidzących uczniów
    • Edukacja dzieci i młodzieży z uszkodzonym wzrokiem
      • Edukacja włączająca
      • Historia nauczania dzieci głuchoniewidomych
      • Historia nauczania dzieci niewidomych w Polsce
      • Historia nauczania niewidomych i słabowidzących dzieci z upośledzeniem umysłowym
      • Historia nauczania niewidomych w skali światowej
      • Historia nauczania słabowidzących
      • Integracja odwrócona w nauczaniu dzieci i młodzieży z uszkodzonym wzrokiem
      • Integracyjne kształcenie dzieci niewidomych i słabowidzących
      • Ośrodki dla dzieci niewidomych i słabowidzących z dodatkowymi ograniczeniami
      • Ośrodki rehabilitacyjno–lecznicze
      • Ośrodki szkolno–wychowawcze dla niewidomych i słabowidzących
      • Specjalne ośrodki
      • Specjalne przedszkole dla dzieci niewidomych i słabowidzących
      • Specjalne zakłady leczniczo–opiekuńcze
      • System integracyjny kształcenia
      • System kształcenia specjalnego
      • Szkoła specjalna dla dzieci z uszkodzonym wzrokiem
      • Szkoły integracyjne
    • Uczniowie z uszkodzonym wzrokiem w szkołach wszystkich typów i ich rodzice
      • Czynniki ułatwiające zdobywanie wykształcenia
      • Czynniki utrudniające zdobywanie wykształcenia
      • Dzieci z uszkodzonym wzrokiem w przedszkolach
      • Kierunki nauki, które były lub są dostępne dla niewidomych i słabowidzących
      • Klasy integracyjne w szkołach ogólnodostępnych
      • Możliwości zdobywania wykształcenia i kwalifikacji zawodowych młodzieży z uszkodzonym wzrokiem
      • Nauczanie dzieci z uszkodzonym wzrokiem
      • Nauczanie indywidualne
      • Nauczanie zintegrowane – system integracyjny kształcenia dzieci i młodzieży z uszkodzonym wzrokiem
      • Obowiązki rehabilitacyjne rodziców dzieci uczących się w ośrodkach szkolno–wychowawczych dla niewidomych lub słabowidzących
      • Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do klas integracyjnych i pobierających naukę w systemie indywidualnym
      • Obowiązki rehabilitacyjne rodziców dzieci uczęszczających do szkół ogólnodostępnych
      • Podstawowe zasady kształcenia specjalnego
      • Postawy nauczycieli wobec uczniów niewidomych i słabowidzących
      • Postawy uczniów widzących wobec kolegów z uszkodzonym wzrokiem
      • Przygotowanie rodziców do udzielania pomocy dzieciom z uszkodzonym wzrokiem w wieku szkolnym
      • System edukacji dzieci i młodzieży z uszkodzonym wzrokiem
      • Uczeń z uszkodzonym wzrokiem indywidualnie pobierający naukę
      • Uczeń z uszkodzonym wzrokiem pobierający naukę w ośrodku szkolno–wychowawczym dla niewidomych lub dla słabowidzących
      • Uczeń z uszkodzonym wzrokiem w klasie integracyjnej
      • Uczeń z uszkodzonym wzrokiem w szkole ogólnodostępnej
      • Wybór kierunku kształcenia dzieci i młodzieży z uszkodzonym wzrokiem
      • Wybór rodzaju szkoły
      • Zakłady leczniczo–wychowawcze dla dzieci niepełnosprawnych
  • Kompleksowa rehabilitacja osób z uszkodzonym wzrokiem – określenia ogólne i szczegółowe
    • Określenia dotyczące kompleksowej rehabilitacji niewidomych i słabowidzących
      • Cele rehabilitacji
      • Działania antyrehabilitacyjne otoczenia niewidomych i słabowidzących
      • Finansowanie rehabilitacji osób niepełnosprawnych
      • Grupowe szkolenia rehabilitacyjne
      • Historia rehabilitacji niewidomych i słabowidzących w Polsce
      • Historia rehabilitacji osób niepełnosprawnych
      • Indywidualne szkolenia rehabilitacyjne
      • Metody alternatywne
      • Metody bezwzrokowe
      • Obiektywna potrzeba rehabilitacji
      • Poradnictwo rehabilitacyjne dla osób z uszkodzonym wzrokiem
      • Rehabilitacja jako proces
      • Rehabilitacja niewidomych
      • Rehabilitacja nowo ociemniałych
      • Rehabilitacja osób słabowidzących
      • Rehabilitacja osób z uszkodzonym wzrokiem w podeszłym wieku
      • Rozrehabilitowanie
      • Rzeczywiste i pozorne korzyści z niepełnosprawności
      • Samorehabilitacja
      • Subiektywna potrzeba rehabilitacji
      • Szkolenie rehabilitacyjne
      • Techniki bezwzrokowe
      • Turnusy rehabilitacyjne
      • Turnusy rehabilitacyjne dla rodziców z uszkodzonym wzrokiem i ich widzących dzieci
      • Warsztaty terapii zajęciowej jako forma przygotowania do życia
      • Warunki rehabilitacji i samorehabilitacji
      • Zakład rehabilitacji osób z uszkodzonym wzrokiem
    • Rehabilitacja kompleksowa niewidomych i słabowidzących
      • Całościowa rehabilitacja osób z uszkodzonym wzrokiem
      • Polska szkoła rehabilitacji
      • Powrót do rehabilitacji kompleksowej
      • Rehabilitacja kompleksowa osób z uszkodzonym wzrokiem
      • Zasada kompleksowości
  • Rehabilitacja lecznicza osób z uszkodzonym wzrokiem i określenia pokrewne
    • Program N.C. Barragi
    • Rehabilitacja lecznicza
    • Rehabilitacja wzroku
    • Terapia widzenia
    • Terapia zajęciowa osób niewidomych i słabowidzących
    • Trening widzenia
    • Usprawnianie widzenia
    • Usprawnianie wzroku
  • Rehabilitacja podstawowa osób z uszkodzonym wzrokiem
    • Określenia ogólne z zakresu rehabilitacji podstawowej
      • Metody poruszania się niewidomych
      • Metody poruszania się osób słabowidzących
      • Ograniczenia lokomocyjne osób z uszkodzonym wzrokiem
      • Orientacja przestrzenna niewidomych
      • Orientacja przestrzenna słabowidzących
      • Punkty orientacyjne, z których korzystają osoby niewidome
      • Rehabilitacja elementarna
      • Rehabilitacja podstawowa
      • Rehabilitacja w USA
      • Samodzielne poruszanie się niewidomych poza własnym mieszkaniem
      • Techniki ochraniające części ciała w czasie samodzielnego poruszania się niewidomych
      • Warunki samodzielnego poruszania się po drogach publicznych i podróżowania
      • Wstępne przygotowanie do rehabilitacji i samorehabilitacji
    • Szkolenia z zakresu rehabilitacji podstawowej
      • Kursy przygotowujące do korzystania z pomocy psa przewodnika
      • Kursy rehabilitacyjne
      • Nauka korzystania z elektronicznego zapisu słowa mówionego
      • Nauka korzystania z usług bankowych
      • Nauka pielęgnacji chorych
      • Nauka pielęgnacji niemowląt
      • Nauka pisania na zwykłej maszynie
      • Nauka pisania pism urzędowych
      • Nauka pisma punktowego – brajla
      • Nauka posługiwania się sprzętem rehabilitacyjnym
      • Nauka posługiwania się techniką komputerową
      • Nauka prowadzenia gospodarstwa domowego
      • Nauka współpracy z psem przewodnikiem
      • Nauka wykonywania czynności samoobsługowych
      • Nauka wykonywania czynności życia codziennego
      • Nauka wypełniania czasu wolnego
      • Szkolenie rehabilitacyjne niewidomych
      • Szkolenie rehabilitacyjne niewidomych i słabowidzących chorych na cukrzycę
      • Szkolenie rehabilitacyjne niewidomych i słabowidzących z upośledzeniem umysłowym
      • Szkolenie rehabilitacyjne niewidomych i słabowidzących ze stwardnieniem rozsianym
      • Szkolenie rehabilitacyjne nowo ociemniałych
      • Szkolenie rehabilitacyjne osób z uszkodzonym wzrokiem w podeszłym wieku
      • Szkolenie rehabilitacyjne słabowidzących
      • Szkolenie rehabilitacyjne z zakresu orientacji przestrzennej
      • Szkolenie rehabilitacyjne z zakresu rehabilitacji podstawowej o charakterze ogólnym
      • Szkolenie z zakresu posługiwania się pismem
  • Rehabilitacja zawodowa osób z uszkodzonym wzrokiem
    • Określenia z zakresu rehabilitacji zawodowej
      • Adaptacja stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem
      • Adaptacja zawodowa osób niepełnosprawnych
      • Dostosowanie środowiska pracy osoby z uszkodzonym wzrokiem
      • Przygotowanie osób niewidomych i słabowidzących do pracy
      • Przystosowanie miejsca pracy do potrzeb osób z uszkodzonym wzrokiem
      • Przystosowanie stanowiska pracy do potrzeb osób z uszkodzonym wzrokiem
      • Przystosowanie zawodowe osób niewidomych i słabowidzących
      • Rehabilitacja zawodowa niewidomych i słabowidzących
      • Wydajność pracy niepełnosprawnych pracowników
      • Wydajność pracy osób z uszkodzonym wzrokiem
      • Zdolność niewidomych do pracy zawodowej
      • Zdolność osób słabowidzących do pracy zawodowej
      • Znaczenie pracy zawodowej dla osób z uszkodzonym wzrokiem
    • Historia rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
      • Historia zatrudnienia niewidomych
      • Rys historyczny rozwoju rehabilitacji zawodowej w Europie
      • Rys historyczny rozwoju rehabilitacji zawodowej w Polsce
      • Zatrudnienie niewidomych przed drugą wojną światową w Polsce
      • Zatrudnienie niewidomych w Polsce w okresie realnego socjalizmu
      • Zatrudnienie osób z uszkodzonym wzrokiem w Polsce po 1989 r.
    • System rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem w Polsce
      • Działania wycinkowe i systemowe w rehabilitacji zawodowej osób z uszkodzonym wzrokiem
      • Możliwości kształcenia zawodowego osób niewidomych i słabowidzących
      • Podstawy prawne rehabilitacji zawodowej i zatrudnienia osób niepełnosprawnych
      • Poradnictwo zawodowe dla osób z uszkodzonym wzrokiem
      • Pośrednictwo pracy dla osób z uszkodzonym wzrokiem
      • Prace zarezerwowane dla osób niewidomych i słabowidzących
      • System rehabilitacji zawodowej osób z uszkodzonym wzrokiem
      • Systemy zatrudnienia niewidomych w niektórych krajach na przykładzie Holandii
      • Szkolenie niewidomych i słabowidzących w zakresie poszukiwania pracy
      • Szkolenie zawodowe osób z uszkodzonym wzrokiem
      • Unijne prawo dotyczące zatrudnienia osób niepełnosprawnych
      • Warunki kształcenia zawodowego osób z uszkodzonym wzrokiem
      • Zakłady zawodowej rehabilitacji niewidomych i słabowidzących
      • Zasady zatrudniania osób niepełnosprawnych
      • Zatrudnienie niewidomych w różnych zawodach i na różnych stanowiskach
      • Zatrudnienie osób słabowidzących w różnych zawodach i na różnych stanowiskach
      • Zatrudnienie osób z uszkodzonym wzrokiem jako pomoc charytatywna
    • Czynniki sprzyjające zatrudnieniu osób z uszkodzonym wzrokiem
      • Czynniki osobowościowe warunkujące zatrudnienie i utrzymanie się w zatrudnieniu
      • Czynniki techniczne
      • Dobre przygotowanie do pracy jako czynnik wspierający zatrudnienie niepełnosprawnych pracowników
      • Dobre przygotowanie do samodzielnego radzenia sobie w różnych sytuacjach
      • Ekonomiczne wsparcie zatrudnienia osób z uszkodzonym wzrokiem
      • Pracowitość
      • Prawne wspieranie zatrudnienia osób niepełnosprawnych
      • Różnicowanie pomocy w zatrudnieniu osób niepełnosprawnych
      • Szkolenie z zakresu prowadzenia działalności gospodarczej
      • Uprawnienia pracodawców zatrudniających osoby niepełnosprawne
      • Wadliwe prawo jako źródło patologii w zatrudnieniu osób niepełnosprawnych w Polsce
      • Wiedza, życzliwość i zrozumienie pracodawców jako ważny czynnik wspierania zatrudnienia osób z uszkodzonym wzrokiem
    • Czynniki utrudniające zatrudnienie osób z uszkodzonym wzrokiem
      • Bariery gospodarcze zatrudnienia osób z uszkodzonym wzrokiem
      • Bariery infrastrukturalne
      • Bariery niskich kwalifikacji
      • Bariery prawne rehabilitacji zawodowej i zatrudnienia
      • Bariery pseudorehabilitacyjne
      • Bariery psychiczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
      • Bariery społeczne rehabilitacji zawodowej i zatrudnienia osób z uszkodzonym wzrokiem
      • Bariery techniczne zatrudnienia osób z uszkodzonym wzrokiem
      • Bariery zatrudnienia osób niewidomych i słabowidzących
      • Zmniejszanie się prac dostępnych dla niewidomych
    • Systemy zatrudnienia osób z uszkodzonym wzrokiem
      • Chałupnictwo
      • Praca na własny rachunek
      • Praca zdalna
      • Telepraca
      • Tworzenie zakładów pracy przez organizacje pozarządowe
      • Zatrudnienie osób z uszkodzonym wzrokiem w przemyśle
      • Zatrudnienie osób z uszkodzonym wzrokiem w rolnictwie
      • Zatrudnienie osób z uszkodzonym wzrokiem w usługach
      • Zatrudnienie wspomagane
      • Zatrudnienie w systemie pracy nakładczej
      • Zatrudnienie zdalne
    • Związki spółdzielcze i określenia pokrewne
      • Centrala Spółdzielni Inwalidów
      • Centralny Związek Spółdzielczości Pracy – CZSP
      • Centralny Związek Spółdzielni Inwalidów – CZSI
      • Centralny Związek Spółdzielni Niewidomych – CZSN
      • Centralny Związek Spółdzielni Rękodzieła Ludowego i Artystycznego "Cepelia"
      • Rola spółdzielczości niewidomych w usamodzielnieniu osób z uszkodzonym wzrokiem
      • Rys historyczny rozwoju spółdzielczości niewidomych
      • Spółdzielnie inwalidów
      • Spółdzielnie niewidomych
      • Spółdzielnie socjalne
      • Warsztaty terapii zajęciowej jako ogniwo rehabilitacji zawodowej
      • Zakłady aktywności zawodowej
      • Zakłady pracy chronionej
      • Zakłady zatrudniające osoby z uszkodzonym wzrokiem, które działały do 1951 r.
    • Informacje dotyczące spółdzielni niewidomych
      • Białystok – Spółdzielnia Niewidomych SNB (dawniej Spółdzielnia Inwalidów Ociemniałych im. Juliana Marchlewskiego)
      • Bielsko–Biała – Bielska Spółdzielnia Niewidomych "Bielsin"
      • Bierutów – Spółdzielnia Niewidomych "Biersin" (dawniej Bierutowska Spółdzielnia Niewidomych)
      • Biłgoraj – Spółdzielnia "Tanew"
      • Bydgoszcz – Spółdzielnia "Gryf"
      • Bytom Odrzański – Spółdzielnia Niewidomych "Nadodrze"
      • Bytom – Spółdzielnia Niewidomych "Bytomianka"
      • Chorzów – Spółdzielnia "Praca Niewidomych"
      • Cieszyn – Spółdzielnia Inwalidów Niewidomych "Sinpol"
      • Czarne – Spółdzielnia Niewidomych
      • Częstochowa – Spółdzielnia Niewidomych "Renoma"
      • Elbląg – Elbląska Spółdzielnia Niewidomych "Elsin"
      • Gdańsk – Spółdzielnia Niewidomych "Sinol"
      • Gdynia–Grabówek – Spółdzielnia Niewidomych "Sinema"
      • Kędzierzyn–Koźle – Kędzierzyńska Spółdzielnia im. "Braille'a"
      • Kędzierzyn–Koźle – "Kęsin" – Spółdzielnia Pracy Niewidomych
      • Kielce – Kielecka Spółdzielnia Niewidomych
      • Końskie – Konecka Spółdzielnia Niewidomych
      • Kraków – Spółdzielnia SANEL
      • Lublin – Spółdzielnia Niewidomych im. Modesta Sękowskiego
      • Łódź – Spółdzielnia Produkcyjno–Handlowa "Sinex"
      • Olkusz – Spółdzielnia Niewidomych "Prodlem"
      • Poznań – Spółdzielnia Inwalidów Niewidomych "Sinpo"
      • Poznań – Spółdzielnia Niewidomych "San Marko"
      • Przemyśl – Spółdzielnia Niewidomych "Start"
      • Radom – Spółdzielnia Niewidomych w Radomiu "AmerLease"
      • Ryn – Spółdzielnia Niewidomych PPH "Zorza"
      • Słupsk – Spółdzielnia Niewidomych im. mjr. Edwina Wagnera
      • Sosnowiec – Spółdzielnia Niewidomych "Promet"
      • Sulechów – Spółdzielnia Niewidomych "Piast"
      • Suwałki – Spółdzielnia Niewidomych
      • Szczecin – Zachodniopomorska Spółdzielnia Niewidomych "Polson"
      • Warszawa – Spółdzielnia Pracowników Niewidomych "Warsen"
      • Warszawa – Spółdzielnia Niewidomych "Metal"
      • Warszawa – Spółdzielnia "Nowa Praca Niewidomych"
      • Warszawa – Spółdzielnia Ociemniałych Żołnierzy
      • Warszawa – "Warsin" Warszawska Spółdzielnia Inwalidów Niewidomych
      • Wrocław – Dolnośląska Spółdzielnia Niewidomych "Dolsin"
  • Rehabilitacja psychiczna
    • Ogólne określenia z zakresu rehabilitacji psychicznej
      • Adaptacja psychiczna
      • Akceptacja niepełnosprawności
      • Akceptacja ślepoty i brak akceptacji jej skutków
      • Doktryna (z łac. doctrina – nauczanie, wiedza)
      • Doktryner
      • Doktrynerstwo
      • Emocje w rehabilitacji psychicznej osób z uszkodzonym wzrokiem
      • Filozofia ślepoty
      • Konsekwencje intelektualne braku wzroku
      • Konsekwencje psychiczne braku wzroku
      • Przystosowanie psychiczne osób z uszkodzonym wzrokiem
      • Psychiczne uwarunkowania niektórych poglądów i zachowań
      • Psychika osób z uszkodzonym wzrokiem
      • Rehabilitacja psychiczna niewidomych
      • Rehabilitacja psychiczna ociemniałych
      • Rehabilitacja psychiczna słabowidzących
      • Schematy dotykowe
      • Sprawność fizyczna
      • Sprawność psychiczna
      • Sprawność psychofizyczna
      • Wpływ uszkodzenia wzroku na psychikę
      • Wrażliwość dotykowa
      • Wyobrażenia surogatowe u niewidomych
      • Wyobrażenia zastępcze
    • Czynniki o pozytywnym lub negatywnym znaczeniu w zależności od uwarunkowań
      • Asertywność w życiu osób z uszkodzonym wzrokiem
      • Cechy osobowości warunkujące rehabilitację
      • Kompensacja psychiczna (łac. compensatio, równoważenie)
      • Mechanizmy obronne
      • Mentalność osób z uszkodzonym wzrokiem
      • Odmowa przyjęcia pomocy czy rady
      • Poglądy niewidomych na temat swojej niepełnosprawności
      • Postawy niewidomych i słabowidzących
      • Samoocena w związku z niepełnosprawnością
      • Środowisko rodzinne i społeczne
      • Zmiany i wynalazki wymagające ciągłego dostosowywania się osób z uszkodzonym wzrokiem
      • Znaczenie religii w rehabilitacji niewidomych i słabowidzących
    • Czynniki sprzyjające rehabilitacji psychicznej osób z uszkodzonym wzrokiem
      • Dokładność stosowania metod bezwzrokowych
      • Gotowość do udzielania pomocy osobom potrzebującym
      • Infrastruktura rehabilitacyjna
      • Inteligencja w rehabilitacji psychicznej niewidomych
      • Korzystanie z pomocy w sposób przemyślany
      • Optymizm w rehabilitacji osób z uszkodzonym wzrokiem
      • Pogodne usposobienie
      • Pomoce optyczne jako czynnik rehabilitacji psychicznej osób słabowidzących
      • Potrzeba pogłębiania wiedzy tyflologicznej
      • Pozytywny stosunek do ludzi widzących
      • Realizm w rehabilitacji
      • Sprzęt rehabilitacyjny w rehabilitacji psychicznej
      • Systematyczność jako jeden z warunków rehabilitacji niewidomych
      • Ufność w kontaktach niewidomych i słabowidzących z ludźmi widzącymi
      • Wiara osób z uszkodzonym wzrokiem we własne siły i możliwości
      • Wiara w ludzi osób z uszkodzonym wzrokiem
      • Wytrwałość w pokonywaniu trudności wynikających z uszkodzonego wzroku
      • Zainteresowania jako czynnik częściowo kompensujący skutki uszkodzonego wzroku
      • Zaradność życiowa
      • Zdolność poszukiwania nowych sposobów przezwyciężania trudności
      • Znaczenie słuchu niewidomych w kontaktach międzyludzkich
      • Znaczenie usprawniania wzroku w psychicznej rehabilitacji osób z uszkodzonym wzrokiem
    • Czynniki utrudniające rehabilitację psychiczną osób z uszkodzonym wzrokiem
      • Bariery językowe wynikające z używania słów nieużywanych przez otoczenie lub używanie słów w innym znaczeniu, niż stosują je pozostali ludzie
      • Bariery mentalne
      • Bariery psychiczne
      • Blindyzmy
      • Błędne poglądy i brak wiary w możliwości niewidomych
      • Brak anonimowości
      • Język ciała osób niewidomych
      • Kompleksy wynikające z niepełnosprawności
      • Lęk
      • Mimika niewidomych
      • Mowa ciała
      • Nadmierna wiara w możliwości osób z uszkodzonym wzrokiem
      • Nadwrażliwość
      • Nadzieja na odzyskanie wzroku
      • Oczekiwanie na sukcesy okulistyki
      • Orientacja w środowisku społecznym
      • Pesymizm w rehabilitacji osób z uszkodzonym wzrokiem
      • Poczucie niższości
      • Poczucie wyższości
      • Postawy roszczeniowe
      • Przecenianie możliwości ludzi widzących
      • Przecenianie znaczenia sprzętu rehabilitacyjnego
      • Przekonanie niewidomych, że z racji niepełnosprawności wszystko wiedzą na swój temat
      • Przewrażliwienie
      • Przypisywanie ludziom widzącym negatywnych cech
      • Rozpoznawanie ludzi po głosie
      • Skrępowanie z powodu niepełnosprawności
      • Slang niewidomych
      • Słowne porozumiewanie się niewidomych z ludźmi widzącymi
      • Słowne porozumiewanie się słabowidzących z ludźmi
      • Sposób poruszania się
      • Strach jako bariera w rehabilitacji
      • Stres
      • Taryfa ulgowa
      • Trudności niewidomych przy powitaniach
      • Tyflocentryzm
      • Udawanie widzących
      • Uśmiech jako forma przekazywania informacji
      • Utrata umiejętności
      • Uznawanie ślepoty za najgorsze nieszczęście
      • Werbalizm u niewidomych
      • Wstyd z powodu niepełnosprawności
      • Wyraz oczu jako sposób przekazywania informacji
      • Wyraz twarzy jako źródło informacji
      • Zgorzknienie
      • Żal z powodu życia bez wzroku
      • Żargon niewidomych
      • Żebractwo
  • Rehabilitacja społeczna
    • Pojęcia ogólne w rehabilitacji społecznej
      • Adaptacja społeczna
      • Integracja
      • Organizacja środowiska osób z uszkodzonym wzrokiem
      • Osoby z uszkodzonym wzrokiem jako grupa społeczna
      • Osoby z uszkodzonym wzrokiem jako mniejszościowa grupa społeczna
      • Pomoc rehabilitacyjna
      • Przystosowanie społeczne osób niewidomych i słabowidzących
      • Rehabilitacja społeczna osób z uszkodzonym wzrokiem
      • Środowisko niewidomych i słabowidzących
      • Świat niewidomych
      • Wpływ uszkodzonego wzroku na uspołecznienie
    • Czynniki ułatwiające rehabilitację społeczną
      • Pomoc socjalna, jej znaczenie dla niewidomych i słabowidzących
      • Prawo dotyczące niewidomych i słabowidzących
      • Przywileje niewidomych i słabowidzących
      • Traktat z Marrakeszu o ułatwieniu dostępu do opublikowanych utworów osobom niewidomym, słabowidzącym i osobom z niepełnosprawnościami uniemożliwiającymi zapoznawanie się z drukiem
      • Uprawnienia niewidomych i słabowidzących
      • Ustawa o prawie autorskim i prawach pokrewnych z dnia 4 lutego 1994 r.
      • Warunki rehabilitacji społecznej osób z uszkodzonym wzrokiem
      • Wyrównywanie szans osób niewidomych i słabowidzących
    • Czynniki utrudniające rehabilitację społeczną
      • Absorbowanie ludzi swoimi problemami
      • Bariery architektoniczne, bariery urbanistyczne i inne występujące w otoczeniu osób z uszkodzonym wzrokiem
      • Bariery informacyjne
      • Bariery organizacyjne
      • Bariery prawne
      • Bariery przyrodnicze
      • Bariery społeczne
      • Bariery techniczne
      • Bariery utrudniające dostosowywanie się do obowiązujących zasad estetyki i mody
      • Blinde–kuh
      • Błędne oceny i wnioski
      • Błędy popełniane w kontaktach z niewidomymi
      • Błędy rehabilitacyjne popełniane w stosunku do osób z uszkodzonym wzrokiem
      • Brak "społecznego lustra"
      • Cechy fizyczne świadczą o charakterze człowieka
      • Dyskryminacja
      • Dyskryminacja bezpośrednia
      • Dyskryminacja pośrednia
      • Dyskryminacja pozytywna
      • Fandreisyng
      • Gestykulacja
      • Głos radiowy
      • Internauci o niewidomych
      • Izolacja społeczna osób z uszkodzonym wzrokiem
      • Komentarze na temat niewidomych wypowiadane przez ludzi widzących
      • Likwidacja barier architektonicznych, urbanistycznych i innych, które utrudniają życie osobom niepełnosprawnym
      • Mity na temat niewidomych
      • Natura światła i wzroku jako źródło trudności zrozumienia niewidomych
      • Nazewnictwo, które wypacza obraz niewidomych w odbiorze społecznym
      • Niewidomi czasami utrwalają błędne poglądy na swój temat
      • Niewidomi są nadzwyczajni
      • Niewidomi są nieszczęśliwi
      • Oczekiwania od niewidomych określonych zachowań
      • Określenia sprawiające przykrość
      • Ostracyzm
      • Poglądy na temat niewidomych i słabowidzących funkcjonujące w ich otoczeniu
      • Postawy wobec osób z uszkodzonym wzrokiem
      • Przesądy dotyczące ślepoty i niewidomych
      • Schematy myślowe
      • Stereotypy osób niewidomych
      • Ślepe krowy "Blinde–kuh"
      • Ślepota jest najgorszym kalectwem
      • Trudności osób widzących w kontaktach z osobami z uszkodzonym wzrokiem
      • Uprzedzenia w stosunku do niewidomych i słabowidzących
      • Uszczęśliwianie niewidomych
      • Widok osoby niewidomej czasami sprawia przykrość
      • Wygląd niewidomych
      • Wykluczenie informacyjne
      • Wykluczenie społeczne (ang. exclusion)
      • Wzrok utrudnia ludziom widzącym zrozumienie osób niewidomych
      • Zaniżone wymagania i oczekiwania względem niewidomych
    • Stereotypy, błędne poglądy i oceny dotyczące niewidomych oraz ich źródła
      • Apercepcja
      • Dominujące cechy rzucają się w oczy
      • Lęk przed utratą wzroku jako podstawa stosunku do niewidomych
      • Myślenie schematami
      • Rola instytucji i organizacji działających na rzecz osób z uszkodzonym wzrokiem w utrwalaniu stereotypów osób niewidomych
      • Rola literatury i sztuki w utrwalaniu stereotypów osób niewidomych
      • Rola środków przekazu w utrwalaniu stereotypów osób niewidomych
      • Skłonność do uogólnień
      • Skojarzenia niepełnosprawności z winą, karą za grzechy, czymś nieprzyzwoitym
      • Trudności zrozumienia życia bez wzroku
      • Wpływ stereotypów, błędnych poglądów i ocen na życie społeczne osób z uszkodzonym wzrokiem
    • Życie rodzinne osób z uszkodzonym wzrokiem w wymiarze społecznym i osobistym
      • Dziedziczenie ślepoty jako problem rodzinny
      • Małżeństwa osób z uszkodzonym wzrokiem
      • Możliwości założenia rodziny przez osoby z uszkodzonym wzrokiem
      • Niektóre problemy życia rodzinnego osób niewidomych i słabowidzących
      • Potrzeba założenia rodziny
      • Rodzina
      • Warunki zawarcia małżeństwa przez osoby niewidome i słabowidzące
      • Zdolność niewidomych i słabowidzących do życia rodzinnego
      • Znaczenie życia rodzinnego dla człowieka
  • Korzystanie z dóbr kultury, z literatury i prasy, z rozrywki oraz z aktywności fizycznej
    • Informacje ogólne dotyczące czytelnictwa osób z uszkodzonym wzrokiem
      • Czytelnictwo osób niewidomych i słabowidzących
      • Korzystanie z internetu jako ze źródła informacji i wymiany poglądów
      • Korzystanie z literatury pięknej, popularnonaukowej i naukowej
      • Korzystanie z literatury tyflologicznej i rehabilitacyjnej
      • Korzystanie z prasy ogólnodostępnej
      • Korzystanie z prasy wydawanej dla niewidomych i słabowidzących
      • Potrzeby czytelnicze osób z uszkodzonym wzrokiem
      • Zaspokajanie potrzeb czytelniczych osób z uszkodzonym wzrokiem
      • Znaczenie czytelnictwa dla osób z uszkodzonym wzrokiem
    • Aktualne i historyczne czasopisma wydawane dla osób z uszkodzonym wzrokiem
      • Biuletyn Informacyjny Ośrodka Informacji i Promocji Postępu Naukowo–Technicznego Polskiego Związku Niewidomych
      • Biuletyn Informacyjny Pochodni
      • Biuletyn Informacyjny Trakt
      • Biuletyn Informacyjny wydawany przez Polski Związek Niewidomych
      • Biuletyn Oko
      • Credo (czasopismo)
      • Cross (czasopismo)
      • Czasopisma tyflologiczne
      • Dłonie i Słowo (dwumiesięcznik)
      • Dźwięk Słowa (czasopismo)
      • Encyklopedia Prawa
      • Gazeta Mówiona
      • Gazeta Mówiona (wydawana przez CZSN)
      • Gazeta Mówiona (wydawana przez Koło PZN w Słupsku)
      • Głos Kobiety (czasopismo)
      • Help – wiedzieć więcej (czasopismo)
      • Informator Książkowy
      • Iskierka (czasopismo)
      • Laski (czasopismo)
      • Magazyn Muzyczny
      • Materiały Tyflologiczne (nieperiodyk)
      • Nasza Szansa (czasopismo)
      • Nasze Dzieci (czasopismo)
      • Nasze Światełka (czasopismo)
      • Nasz Świat (miesięcznik)
      • Nietakty (czasopismo)
      • Niewidoma Kobieta (czasopismo)
      • Niewidomy Masażysta (czasopismo)
      • Niewidomy Spółdzielca (czasopismo)
      • Nowy Magazyn Muzyczny
      • Ociemniały Żołnierz (czasopismo)
      • Pochodnia (czasopismo)
      • Pochodnia (wydawana przez dr. Włodzimierza Dolańskiego)
      • Pochodnia (wydawana przez PZN)
      • Pola Stelo – (czasopismo)
      • Portale internetowe
      • Problemy Ekonomiczne i Społeczne (czasopismo)
      • Promocje i Kariery (czasopismo)
      • Promyczek (czasopismo)
      • Przegląd Tyflologiczny
      • Przewodnik (czasopismo)
      • Przyjaciel Niewidomych (czasopismo)
      • Retina (nieperiodyk)
      • Sekrety ŻARu (czasopismo)
      • Sprawy niewidomych – zeszyty, wydawnictwa nieperiodyczne
      • Sześciopunkt (miesięcznik)
      • Śpiewamy i Tańczymy (czasopismo)
      • Światełko (czasopismo)
      • Świat Niewidomych (czasopismo)
      • Terapia fizykalna (czasopismo)
      • Tyflopodcast
      • Tyfloradio
      • Tyfloświat (czasopismo)
      • Wiedza i Myśl (miesięcznik)
      • Zbiór Nutowy
      • Zeszyty Tyflologiczne (czasopismo)
      • Źrenica (czasopismo)
      • Życiu naprzeciw (czasopismo)
    • Udział niewidomych i słabowidzących w życiu kulturalnym
      • Możliwości udziału osób z uszkodzonym wzrokiem w życiu kulturalnym
      • Uczestnictwo w działalności świetlicowej
      • Uczestnictwo w pracach zespołów artystycznych, muzycznych, wokalnych, recytatorskich i innych
      • Uczestnictwo w życiu religijnym
      • Udział w działalności klubów i sekcji zainteresowań
      • Udział w działalności Krajowego Centrum Kultury Niewidomych w Kielcach
      • Udział w koncertach, spektaklach teatralnych, operowych i operetkowych oraz seansach filmowych
    • Rozrywka, rekreacja, kontakty z ludźmi
      • Amatorska gra w szachy, w warcaby, w inne gry planszowe oraz w karty – brydża, skata, remika i w inne
      • Hobby
      • Korzystanie z internetu jako ułatwienie wykonywania wielu czynności i załatwiania wielu spraw
      • Krótkofalarstwo
      • Muzykowanie
      • Piśmiennictwo osób z uszkodzonym wzrokiem
      • Plastyka artystyczna
      • Rękodzielnictwo
      • Rozwiązywanie krzyżówek
      • Słuchanie radia
      • Sporty rekreacyjne
      • Wędkarstwo
    • Fizyczna aktywność osób z uszkodzonym wzrokiem
      • Beep–ball
      • Biatlon
      • Bowling
      • Brydż sportowy
      • Cecifoot
      • Dyscypliny sportowe uprawiane przez osoby z uszkodzonym wzrokiem
      • Dżudo
      • Goallbala
      • Grupy sportowe osób z uszkodzonym wzrokiem
      • Jeździectwo
      • Kolarstwo tandemowe
      • Kręgle
      • Lekkoatletyka
      • Narciarstwo alpejskie
      • Narciarstwo klasyczne
      • Piłka bramkowa – torball
      • Piłka nożna niewidomych, zwana cecifootem
      • Piłka toczona
      • Ping–pong
      • Pływanie
      • Podnoszenie ciężarów – powerlifting
      • Potrzeba i możliwości fizycznej aktywności osób z uszkodzonym wzrokiem
      • Showdown zwany tenisem stołowym dla niewidomych
      • Sport osób z uszkodzonym wzrokiem
      • Sportowa gra w szachy
      • Strzelectwo niewidomych
      • Taniec sportowy
      • Tenis stołowy niewidomych
      • Torball
      • Warcaby zwykłe i stupolowe
      • Wioślarstwo sportowe
      • Zapasy
      • Żeglarstwo sportowe
    • Turystyka osób z uszkodzonym wzrokiem
      • Nordic Walking
      • Turystyka aktywna
      • Turystyka autokarowa
      • Turystyka górska
      • Turystyka kwalifikowana, czyli aktywna
      • Turystyka osób z uszkodzonym wzrokiem
      • Turystyka piesza
      • Turystyka rowerowa
      • Wioślarstwo turystyczne
      • Znaczenie fizycznej aktywności w rehabilitacji osób z uszkodzonym wzrokiem
      • Żeglarstwo turystyczne osób z uszkodzonym wzrokiem
  • Sprzęt i pomoce rehabilitacyjne
    • Określenia ogólne dotyczące sprzętu i pomocy rehabilitacyjnych
      • Elektronika nadzieją na odzyskiwanie wzroku
      • Pomoce rehabilitacyjne dla niewidomych
      • Pomoce rehabilitacyjne dla osób z uszkodzonym wzrokiem
      • Pomoce rehabilitacyjne dla słabowidzących
      • Pomoce techniczne dla niewidomych
      • Pomoce techniczne dla osób niepełnosprawnych
      • Pomoce techniczne dla słabowidzących
      • Pomoce tyflologiczne
      • Sprzęt i pomoce rehabilitacyjne dla niewidomych i słabowidzących
      • Sprzęt pomocniczy dla niewidomych
      • Sprzęt tyflologiczny
      • Trudności i ograniczenia w produkcji sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem
      • Tyflografia
      • Tyflografika
      • Tyflotechnika
      • Wyrównywanie szans osób z uszkodzonym wzrokiem przez stosowanie sprzętu i pomocy rehabilitacyjnych
      • Znaczenie korzystania z dorobku myśli ludzkiej
      • Znaczenie sprzętu rehabilitacyjnego dla osób z uszkodzonym wzrokiem
    • Historia poszukiwania pisma dla niewidomych
      • Alfabet Braille'a
      • Alfabet Frere
      • Alfabet Galle'a
      • Alfabet Kleina
      • Alfabet Lucas'a
      • Alfabet Moona
      • Alfabet Morse'a
      • Alfabety dotykowe
      • Brajl
      • Brajlowska stenografia
      • Brajlowskie karty wyborcze
      • Brajlowskie skróty
      • Brajlowski sześciopunkt
      • Czytanie dotykowe
      • Druk powiększony
      • Grafika brajlowska
      • Grafika tyflologiczna
      • Historia pisma dla niewidomych
      • Karby na drewnianym pręcie jako pismo dla niewidomych
      • Pismo punktowe
      • Pismo punktowe opracowane przez Charlesa Barbier'a
      • Pismo węzłowe
      • Pismo wypukłe
      • Pismo wypukłe dla niewidomych opracowane przez Valentina Haüy
    • Sprzęt i pomoce ułatwiające posługiwanie się pismem oraz korzystanie z innych form przekazu informacji
      • Brajlowskie maszyny do pisania
      • Czytnik ekranu komputera
      • DAISY – Digital Accessible Information System, czyli cyfrowy system dostępu do informacji
      • Drukarki brajlowskie
      • Drukarki komputerowe
      • Elektroniczne i programowe encyklopedie, leksykony i słowniki
      • Elektroniczne urządzenia powiększające obraz
      • Elektroniczne urządzenia umożliwiające czytanie zwykłego pisma
      • Fine Reader
      • Folia filtrująca
      • Folia optyczna
      • Folia powiększająca
      • Folia pryzmatyczna, zwana folią Fresnela
      • Globus brajlowski
      • Globus tyflologiczny
      • Internet
      • Kalkulatory brajlowskie
      • Kalkulatory mówiące
      • Komputer dla osoby niewidomej
      • Komputer dla osoby słabowidzącej
      • Komputer udźwiękowiony
      • Kostki do nauki brajla
      • Książka brajlowska
      • Książka mówiona
      • Książka z powiększonym drukiem
      • Kubarytmy
      • Linijka brajlowska
      • Magnetofony, radiomagnetofony, dyktafony na kasety magnetyczne i cyfrowe
      • Mapy tyflologiczne
      • Materiały eksploatacyjne
      • Modele zwierząt, roślin, obiektów architektonicznych itp.
      • Monitor brajlowski
      • Mowa syntetyczna
      • Multimedialne mapy tyflologiczne
      • Nakładki na karty wyborcze
      • Notatniki elektroniczne
      • Odtwarzacze DAISY
      • Odtwarzacze MP3
      • Papier brajlowski
      • Papier eksplozyjny
      • Początki mowy syntetycznej na świecie
      • Podstawki pod książki dla słabowidzących
      • Pomoce dydaktyczne dla uczniów z uszkodzonym wzrokiem
      • Pomoce szkolne dla uczniów z uszkodzonym wzrokiem
      • Powiększalniki elektroniczne
      • Programy do rozpoznawania znaków drukowanych
      • Programy powiększające
      • Programy udźwiękowiające
      • Programy udźwiękowiająco–powiększające
      • Pulpit do czytania
      • Rysik
      • Rysunki wypukłe
      • Screen Reader
      • Skanery
      • Syntetyzatory mowy
      • Środki dydaktyczne dla niewidomych i słabowidzących
      • Tablica Quintiliana
      • Tablice do kreśleń
      • Tabliczka brajlowsko–czarnodrukowa
      • Tabliczki brajlowskie
      • Tabliczki do nauki brajla
      • Tabliczki do podpisu
      • Tabliczki do ręcznego pisania zwykłym pismem
      • Twórcy polskiej mowy syntetycznej, programów odczytu ekranu i niektórych elektronicznych aparatów
      • Udźwiękowiony telefon komórkowy z aparatem fotograficznym
      • Urządzenia lektorskie
      • Wzorniki alfabetu Braille`a
      • Zeszyty z pogrubioną linią i kratką dla słabowidzących
      • Zrobotyzowany skaner
    • Sprzęt i pomoce ułatwiające orientację przestrzenną
      • Aparaty do wykrywania przeszkód
      • Biała laska
      • Długa biała laska
      • Elektroniczne lokalizatory miejsca
      • Elektroniczne mapy dla niewidomych
      • Lokalizatory przeszkód
      • Nawigatory i programy do telefonów komórkowych umożliwiające korzystanie z nawigacji GPS
      • Pies asystujący
      • Pies przewodnik
      • Plany miast
      • Programy nawigacyjne w telefonach komórkowych
      • Słowne informacje w środkach transportu miejskiego
      • Sygnalizacja dźwiękowa na skrzyżowaniach ulic
      • Sygnalizator dźwiękowy świateł na skrzyżowaniach
      • Teleasystent i urządzenia podobne
      • Telefoniczna nawigacja satelitarna GPS
      • Urządzenie do udzielania niewidomym pomocy na odległość
    • Pomoce wspomagające osłabiony wzrok
      • Liniały optyczne
      • Lornetki
      • Lunetki
      • Lupy
      • Lupy elektroniczne
      • Monokulary
      • Nieoptyczne pomoce wspomagające osłabiony wzrok
      • Noktowizory jako pomoce dla słabowidzących
      • Okulary i soczewki kontaktowe dla daltonistów
      • Okulary korekcyjne
      • Okulary lornetkowe
      • Okulary lunetowe
      • Okulary ochronne
      • Okulary telewizyjne
      • Okulary ze szkłami fotochromowymi
      • Oświetlenie stanowiska i miejsca pracy osób słabowidzących
      • Pomoce elektroniczne wspomagające osłabiony wzrok
      • Pomoce optyczne dla słabowidzących
      • Soczewki kontaktowe
      • Szkła powiększające
      • Teleskopowe soczewki kontaktowe
      • Turmony
    • Sprzęt ułatwiający niewidomym i słabowidzącym życie codzienne i prowadzenie gospodarstwa domowego
      • Aparaty do rozpoznawania kodów kreskowych
      • Bankomaty udźwiękowione
      • Ciśnieniomierze dostosowane do potrzeb osób z uszkodzonym wzrokiem
      • Igły dostosowane do potrzeb osób z uszkodzonym wzrokiem
      • Kasetki na monety
      • Liczniki kropel
      • Metkownice brajlowskie
      • Mówiące glukometry
      • Nawlekacze do igieł
      • Obrajlowione miary krawieckie i stolarskie
      • Przymiary do rozpoznawania banknotów
      • Specjalistyczne przyrządy pomiarowe
      • Specjalne, małe urządzenia nagrywająco–odtwarzające
      • Telefon i inne środki łączności jako sprzęt rehabilitacyjny
      • Termometry udźwiękowione
      • Testery kolorów
      • Udźwiękowione wagi kuchenne i łazienkowe
      • Uniwersalny telefon komórkowy dla niewidomych
      • Wskaźniki poziomu cieczy
      • Wykrywacze źródeł światła
      • Wyłączniki czasowo–sprężynowe
      • Zegarki dla niewidomych
      • Zegarki dla słabowidzących
    • Sprzęt i pomoce służące rekreacji, rozrywce i aktywności fizycznej
      • Gry komputerowe i programy komputerowe do gier
      • Karty do gry dla niewidomych
      • Kompasy brajlowskie
      • Piłki dźwiękowe
      • Programy komputerowe do gry
      • Rowery podwójne – tandemy
      • Specjalne stoły do gry w showdown
      • Szachy, warcaby i inne gry planszowe
      • Tandemy
      • Uprząż do chodzenia z kijkami
    • Uniwersalna pomoc udzielana niewidomym i słabowidzącym przez osoby widzące
      • Asystent osoby niepełnosprawnej
      • Lektor
      • Opiekun osoby niepełnosprawnej
      • Przewodnik niewidomego
      • Wymagania w stosunku do ludzi widzących
      • Zasady korzystania z pomocy ludzi widzących
  • Dziedziny nauki i określenia nazw specjalistów zajmujących się problematyką osób z uszkodzonym wzrokiem
    • Audiodeskrypcja
    • Audiodeskryptor
    • Działacz społeczny
    • Instruktor brajla (pisma punktowego)
    • Instruktor nauki pielęgnacji niemowląt
    • Instruktor nauki prowadzenia gospodarstwa domowego
    • Instruktor orientacji przestrzennej
    • Instruktor rehabilitacji osób z uszkodzonym wzrokiem
    • Instruktor widzenia
    • Instruktor wykonywania czynności życia codziennego
    • Okulista
    • Okulistyka
    • Optometria
    • Optometrysta
    • Optyk
    • Optyka
    • Pedagogika dzieci niewidomych
    • Pedagogika dzieci słabowidzących
    • Pedagogika specjalna
    • Psychologia defektologiczna
    • Psychologia niewidomych i słabowidzących
    • Rehabilitacja osób niepełnosprawnych
    • Rewalidacja
    • Szkolenie działaczy społecznych i wolontariuszy
    • Szkolenie instruktorów rehabilitacji niewidomych i słabowidzących
    • Trener pracy osoby niepełnosprawnej
    • Tyflodydaktyka
    • Tyflolog
    • Tyflologia
    • Tyflopedagog
    • Tyflopedagogika
    • Tyflopsycholog
    • Tyflopsychologia
    • Wolontariusz
  • Instytucje działające na rzecz niewidomych i słabowidzących
    • Instytucje o różnym charakterze
      • Biblioteka Centralna Polskiego Związku Niewidomych
      • Brajlowska biblioteka
      • Centralna Przychodnia Rehabilitacyjno–Lecznicza Polskiego Związku Niewidomych
      • Centralny Ośrodek Tyflologiczny
      • Centrum Promocji i Kariery Zawodowej Osób z Dysfunkcją Wzroku w Laskach koło Warszawy.
      • e-Kiosk
      • Firmy tyfloinformatyczne
      • Główna Biblioteka Pracy i Zabezpieczenia Społecznego – Dział Książek dla Niewidomych
      • IBUK Libra Light
      • Instytut Tyflologiczny
      • Krajowe Centrum Kultury Niewidomych w Kielcach KCKN
      • Krajowe Duszpasterstwo Niewidomych
      • Muzeum Tyflologiczne
      • Okulistyczne przychodnie, oddziały szpitali i kliniki
      • Ośrodek Informacji i Promocji Postępu Naukowo–Technicznego
      • Poradnie psychologiczne, okulistyczne, pedagogiczne, diabetologiczne i inne
      • Przedsiębiorstwo Wydawnicze Związku Niewidomych "Print6"
      • Rolniczy Zakład Aktywności Zawodowej w Stanisławowie
      • Spółki Polskiego Związku Niewidomych
      • Środowiskowa Spółdzielnia Mieszkaniowa Niewidomych w Warszawie
      • Zakład Nagrań i Wydawnictw Polskiego Związku Niewidomych
    • Ośrodki dla dzieci i młodzieży z uszkodzonym wzrokiem
      • Białystok – Zespół Szkół Technicznych i Ogólnokształcących z Oddziałami Integracyjnymi im. Stanisława Staszica
      • Bydgoszcz – Specjalny Ośrodek Szkolno–Wychowawczy nr 1 dla Dzieci i Młodzieży Słabo Widzącej i Niewidomej im. Louisa Braille`a
      • Chorzów – Specjalny Ośrodek Szkolno–Wychowawczy dla Młodzieży Niewidomej i Słabowidzącej
      • Dąbrowa Górnicza – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej
      • Kraków – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. Włodzimierza Dolańskiego
      • Kraków – Szkoła Policealna Integracyjna Masażu Leczniczego Nr 2
      • Laski – Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych im. Róży Czackiej
      • Lublin – Medyczne Studium Zawodowe im. St. Liebharta
      • Lublin – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci i Młodzieży Niepełnosprawnej im. prof. Zofii Sękowskiej
      • Łódź – Specjalny Ośrodek Szkolno–Wychowawczy nr 6 im. mjr. Hieronima Baranowskiego
      • Owińska – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych
      • Rabka Zdrój – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabowidzących im. św. Tereski
      • Radom – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Niewidomych i Słabo Widzących im. ks. Prymasa Stefana Kardynała Wyszyńskiego
      • Rudołtowice – Specjalny Ośrodek Leczniczo–Rehabilitacyjny dla Dzieci Niewidomych i Niedowidzących – Centrum Edukacyjno–Leczniczo–Rehabilitacyjne dla Dzieci i Młodzieży
      • Sobieszewo – Ośrodek Wczesnego Wspomagania Rozwoju Dziecka Niewidomego i Niedowidzącego oraz Przedszkole dla Dzieci Niewidomych
      • Warszawa – Dom Niewidomego Dziecka
      • Warszawa – ośrodki prowadzone przez Stowarzyszenie Rodziców i Przyjaciół Dzieci Niewidomych i Słabowidzących "Tęcza"
      • Warszawa – Specjalny Ośrodek Szkolno–Wychowawczy dla Dzieci Słabowidzących nr 8 im. dr Zofii Galewskiej
      • Wrocław – Dolnośląski Specjalny Ośrodek Szkolno–Wychowawczy Nr 13 dla Niewidomych i Słabowidzących im. Marii Grzegorzewskiej
      • Ziemięcice – Regionalna Fundacja Pomocy Niewidomym Specjalny Ośrodek Szkolno–Wychowawczy
    • Specjalne domy pomocy społecznej dla niewidomych i słabowidzących
      • Chorzów – Dom Pomocy Społecznej dla Niewidomych im. K. Jaworka
      • Domy pomocy społecznej dla niewidomych i słabowidzących
      • Kielce – Dom Pomocy Społecznej PZN
      • Niepołomice – Dom Niewidomych Mężczyzn im. Matki Elżbiety Czackiej
      • Olsztyn – Dom Pomocy Społecznej
      • Zasady przyjmowania do domów opieki społecznej, odpłatności itp.
      • Żułów – Dom Pomocy Społecznej p.n. "Zakład Opiekuńczo – Rehabilitacyjny dla Niewidomych Kobiet"
    • Ośrodki rehabilitacyjno–lecznicze, rehabilitacyjno–szkoleniowe i rehabilitacyjno–wypoczynkowe
      • Ośrodek Leczniczo–Rehabilitacyjny "Kos" w Ustroniu Zawodziu
      • Ośrodek Leczniczo–Rehabilitacyjny PZN "Eden" im. Mariana Mikołaja Kaczmarka w Ciechocinku (Sanatorium Uzdrowiskowe)
      • Ośrodek Leczniczo–Rehabilitacyjny PZN "Klimczok" w Ustroniu Morskim
      • Ośrodek Leczniczo–Rehabilitacyjny PZN "Nestor" im. kpt. Jana Silhana w Muszynie
      • Ośrodek Mieszkalno–Rehabilitacyjny PZN "Labirynt" w Olsztynie
      • Ośrodek Rehabilitacji i Szkolenia PZN "Homer" im. Józefa Buczkowskiego w Bydgoszczy
      • Ośrodek Wypoczynkowo–Rehabilitacyjny w Sobieszewie
      • Ośrodki rehabilitacyjne dla niewidomych i słabowidzących
      • Sanatorium Rehabilitacji Niewidomych w Chorzowie
      • Zakład Rehabilitacji i Szkolenia Inwalidów Wzroku w Chorzowie
  • Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących
    • Europejska Unia Głuchoniewidomych
    • Europejska Unia Niewidomych – EBU (ang. European Blind Union)
    • Federacja stowarzyszeń i fundacji działających na rzecz osób z uszkodzonym wzrokiem
    • Filozofia zrzeszania się osób z uszkodzonym wzrokiem
    • Fundacja na rzecz edukacji i upowszechniania czytelnictwa osób niewidomych i słabowidzących "Klucz"
    • Fundacja Polskich Niewidomych i Słabowidzących "Trakt"
    • Fundacja "Praca dla Niewidomych"
    • Fundacje działające na rzecz osób z uszkodzonym wzrokiem
    • Historia ruchu niewidomych
    • Historia ruchu niewidomych w Polsce
    • Komitet Pomocy Niewidomym w Polsce z siedzibą w Nowym Jorku
    • Krajowa Rada Osób Niepełnosprawnych KRON
    • Kryzys ruchu niewidomych w Polsce po 1989 r.
    • Międzynarodowa Federacja Sportu Niewidomych – International Blind Sport Asociation (IBSA)
    • Ogólnopolski Sejmik Osób Niepełnosprawnych
    • Organizacje pozarządowe działające na rzecz niewidomych i słabowidzących
    • Organizacje pożytku publicznego działające w środowisku osób z uszkodzonym wzrokiem
    • Polskie Stowarzyszenie Retinitis Pigmentosa
    • Polski Związek Niewidomych (PZN)
    • Stowarzyszenia rodziców niewidomych i słabowidzących dzieci
    • Stowarzyszenie Kultury Fizycznej, Sportu i Turystyki Niewidomych i Słabowidzących "CROSS"
    • Stowarzyszenie Niewidomych Cywilnych Ofiar Wojny
    • Światowa Unia Niewidomych – (ang. World Blind Union – WBU)
    • Towarzystwo Opieki nad Ociemniałymi
    • Towarzystwo Pomocy Głuchoniewidomym – TPG
    • Związek Ociemniałych Żołnierzy RP
    • Związek Pracowników Niewidomych RP